Subject: RE: (urth) Potto and Typhon

From: cilluff1 at optonline.net <cilluff1 at optonline.net>
Date: Fri, 22 Nov 2002 18:26:15 +0000

Crush wrote:

Crush responds:
Oh, no. Not at all. Potto says in LS4:1
"As we aged, Cousin Tarsier made us new bodies *out of chems*."

This statement horrifies Mint who asks, "What became of the chems?" To their
minds?" and then, "You got this body from another person. And-and changed it
to look like you? You must have. Did he consent to any of that?">>

Reading this excerpt, I am struck by the parallel between what Loris,
Potto, etc. did in stealing these chem bodies for themselves and Typhon's
appropriation of Piaton.  I am not what, if anything, GW may have meant by
the parallel, perhaps just that absolute power corrupts absolutely, and
that those in power will do anything to maintain it, even cheating death by
forcing the death of others.

--------------------------------------------------------------------
mail2web - Check your email from the web at
http://mail2web.com/ .

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 22 Nov 2002 21:21:57 +0000

Crush writes ...

> Reading this excerpt, I am struck by the parallel between 
> what Loris, Potto, etc. did in stealing these chem bodies for 
> themselves and Typhon's appropriation of Piaton.  I am not 
> what, if anything, GW may have meant by the parallel, perhaps 
> just that absolute power corrupts absolutely, and that those 
> in power will do anything to maintain it, even cheating death 
> by forcing the death of others.

While I do not feel competent to interpret it, it seems to me that
a constant theme of identity (and especially the ambiguous nature 
of identity) runs through most, if not all, of Gene Wolfe's major
work -- and certainly through the "Lupiverse" or "Briah Cycle,"
including the "Sun" books and, possibly, THE FIFTH HEAD OF CERBERUS;
also in the Latro novels.

One might go so far as to accuse Wolfe of "deconstructing" identity 
through these books. A quick, from-memory list of some of the 
identity-related issues ... because this comes from my memory, I 
have to use place-holders for some names ... I intend the list as
suggestive, not comprehensive or exhaustive, and I'm only listing
questions that seem to me to bear directly on the uberquestion of
identity ... I do not believe most of the questions here have 
received definitive answers, and indeed wonder if Wolfe intends 
them to _have_ such answers; but it seems clear to me that, at the 
very least, he intends his readers to _think_ about these questions.

5HC:
----
o The name and identity of Number Five
o The identity and relationship of Number Five's "brother"  
  David and "aunt" Jeannine to himself and the Wolfe line,
  and Jeannine's identity as Aubrey Veil
o The identity and nature of "John V. Marsch" and/or "Victor"
o Who is human? Who is an abo? Who is a clone? Are abos 
  descended from Atlanteans? Are the Vanished People different
  from abos? What about Naomi?
o Why are all boy-children "John?" 
o Are John and John two people or one? 

BotNS/UotNS:
------------
o Do one's memories compose one's identity? (Does a 
  memorious person like Severian have a stronger or a 
  weaker sense of self than "normal" people?)
o Is a resurrected person the same person as the person 
  who died?
o In what sense is an aquastor the person it presents?
o Who are Severian's parents? How and how much does one's
  parentage/ancestry determinewho one is? (nature/nurture)
o What does the addition of artifical parts do to a human's
  identity (Jolenta, Baldanders)?
o Does a created person (Jonah, Dr. Talos, etc.) have a 
o What does the use of the analeptic alzabo do to one's 
  identity?  "personal" identity, or is it a thing?
o Does the alzabo itself have a personal identity? Is this
  separate from the identities of the people it consumes? Do
  they continue to have separate identities? ("My name is 
  Legion...")
o When a timewalker crosses his own path, who is who and why?
o Is this story set in our future, our past, or neither of the 
  above, and what difference does it make?
o How many Severians are there, and are they the same person
  or not? (Decide for yourself whether or not to include
  Apu-Punchau...)

BotLS/BotSS:
------------
o Is Pas Typhon or just a representation of him? (What about
  that other head? Piaton?) Is he the same person after he
  is killed and reassembled? And how about Pas-Silk?
o What happens to the identity of a possessed person? Of the
  possessor? Is this different in the case of Mucor's 
  possession (which appears to have a different fundamental
  mechanism, in that she does not appear to enter through 
  the eyes)?
o Who is the Narrator and when is he whom and why?
o To what extent can an inhum?, a hus, or a chem be
  considered a person? What about a Neighbor? A night chough?
  A cataphract? A tree?
o Are the inhumi a sentient race? If not, are individual
  inhumi sentient beings?
o When a chem is rebuilt or reprogrammed is it the same
  person?
o Back to identity and memory -- to what extent is Marble 
  also Rose? Do they integrate persons or "just" memories,
  or is there a difference?
o Whatever happened to minds/souls/whatever of the chems the 
  Lesser Primates possessed?
o Who was Potto(?) when he found his body had died?
o If a demon (or a "god") pretending to be a god becomes
  (an aspect of) that god, is their identity merged or 
  dissolved into the god?
o More about parentage -- Silk's (he seems to have four
  parents), Chen's, Orpine's, etc.
o If Blue is/isn't Ushas, how can/could we know?

"Soldier" books:
----------------
[I haven't read these many times, or in quite a while, so
I can't really say much about them, but...]
o Does Latro have an identity at all? Does he construct 
  a new one every time he reads his scrolls? If he failed
  to read them, would he be someone else? Nobody at all?

Etc., etc., etc. Perhaps this could form the beginning of an
organized approach to these questions, especially if others
chime in with more questions for the list ... I'd be particularly
curious to see questions from the stand-alone novels and 
short stories. (I don't imagine we'd have much trouble coming
up with a list for PEACE, for example.) Note however, that a
question that simply seeks to put a name on a mysterious figure,
or determinme whether two figures far apart are "the same person,"
is _not_ likely to be a candidate for this list ... those are
puzzles, not mysteries.

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Fri, 22 Nov 2002 23:36:13 +0000

Well, for the Soldier books the entire Greek pantheon is of questionable
identity. Demeter/Earth Goddess and Kore/Artemis are ostensibly at odds yet
their orders to Latro are not necessarily at odds. Furthermore Latro says in
Mist that the gods are like servants receiving supplicants of a great king.
But (in Arete I believe) he says iirc that in talking to the gods he has the
sense of watching a Greek play in which a single actor plays different
characters merely by putting a different mask before his face.

Also, (in Mist) Eurycles/Drakaina's identity is in question seeming to be
simultaneously the necromancer and the serpent spirit that possesses him.

--Crush

-----Original Message-----
From: Dan'l Danehy-Oakes [mailto:ddanehy at siebel.com]
Sent: Friday, November 22, 2002 3:22 PM
To: urth at urth.net
Subject: RE: (urth) Potto and Typhon

Crush writes ...

5HC:
----

BotNS/UotNS:
------------

BotLS/BotSS:
------------

"Soldier" books:
----------------

--

--