Subject: (urth) The Blushas Challenge: Round Two

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 02 Dec 2002 17:08:30 +0000

I wrote:

> I offer extra credit if it does not include any lame 
> invocations of relativity. ("Oh, see, well, 1000 years have 
> passed for the cargo of the Starcrosser, so they project to 
> 1000 years after when the Duko left...")

And several people responded, beginning with Jeff Veyera:

> I thought that Pas/Typhon's daughter Scylla had possessed 
> Oreb at that point.  They went back to Urth as she had been 
> born there.

That explains _where_, but not _when_ -- if Scylla-in-Oreb 
"guided" the Narrator and company back to Urth then, just 
like the Duko, one would expect her to "lead" them back to
the Time of the Tyrant.

Nice try, though.

The ever-fertile mind of Marc Aramini came up with two theories
-- which, to his credit, he describes as "absurd," and even
points out one flaw (not the biggest) in his first:

> Here is one: that Severian is actually going back with them 
> to be placed in the tomb he will one day lie in - part of 
> Scylla is Severian, who is ACTUALLY the dark spot floating
> next to the boat in both worlds (as the Vanished Person 
> Swimmer who comes up on Horn's boat)- and perhaps he is 
> folded into himself in the past of Urth and this explains why
> Severian always had some presentiment of his future from the
> very beginning. Of course, this only accouts for Severian's
> presence on Blue in the last two visits to Urth, not in the
> first case with Rigolio.  Or perhaps when he goes back he
> joins up with Scylla to rest inside Oreb.  But it does account
> for his statement that he will end up in that tomb, which we
> have never seen actuated.

The biggest flaw, it seems to me, lies in that this "explanation"
works only if we accept that Scylla (or, rather, Li'l Scylla-in-
Oreb) carries a "piece" of Severian, thus invoking an additional, 
even more dubious and hypothetical construct, to provide 
"evidence" for the one my challenge calls into question.

> The other is that Severian is a vortex of time - a 
> vivimancer, who attracts anyone with the ability to cross
> time (like the green man or Ossipago, et al.)

This strikes me as the best of the explanations offered.
It even has (I think) surface plausibility -- Severian 
does appear to have a remarkable knack for running into
timewalkers, whom, I think, we must regard as a relatively
small population. 

On the other hand, if we take into account that the Hieros 
(and others) manipulate many-to-most of the significant 
events of Severian's life up to (at least) the time he 
summons the New Sun, then neither coincidence nor Severian
as vivimancer seem necessary to explain _that_. Furthermore,
Wolfe describes a vivimancer as a dead person who calls
the living to him -- and I don't think we can reasonably 
call Severian "dead" at the time of the Narrator's visits ...

> Or the affinity between Malrubius and Silk could serve as 
> that anchor.  

I guess we can consider this a third, bonus, theory from 
Marc, though it falls prey to the same flaw I shall invoke
in a moment against this one, from Don Doggett...

> ... If the person in the pit who 
> revives Horn is Severian as a Vanished Person then there was 
> a comingling of the two. Whether you accept that it was 
> Severian or not, at least grant me that there was a mingling 
> of "whatevers". 

(Umm ... on what ground should we grant this?)

> Therefore the narrator is also part Severian 
> in addition to being part Silk and part Horn, and could thus 
> travel to Severian's time.  

Now, wait a minute.

First, you have made a huge leap here. Even if I accepted
outright that the person who revives the Narrator is (for
some meaning of "is") Severian, that does not automatically
make the Narrator part-Severian, any more than it does,
say, Miles-Jonas.

But second, and this seems to me the greater flaw, and the
one I mentioned above: it invokes the Blushas theory to 
support itself in a rather painfully circular manner. That
is: the Narrator's party can travel to Urth of Severian's 
time _because_ the Narrator contains some bits of Severian. 
The Narrator contains bits of Severian _because_ Blue =
Ushas ... but that very hypothesis required us to raise
the question of astral time-travel in the first place. If
we leave out the Blushas theory, then we can simply assume
that all the astral travel sections in tBotSS take place at
the "same" time (ignoring, again, relativistic quibbles
about simultaneity) as the place travelled from. Rigoglio
(and, possibly, Scylla-in-Oreb) help the Narrator to astrally
travel to the place they come from, but not the time they
come from -- Severian's late childhood and the foreground 
action of Short Sun take place at, more or less, the same 
time.

* * * * *

Summary as of Round One:

I grant that the Blushas theory, with these time-travel 
workarounds, has a certain degree of self-consistence, as far 
as it goes, but I could begin by hypothesizing that Silk "is" 
really Santa Claus, and then explain everything that seems 
difficult away by invoking Santa magic -- after all, Santa, 
as we all know, has mickle powers. 

While I appreciate Don's suggestion that Wolfe might have
built a deliberate ambiguity into the text, it seems to me
that the Blue = Ushas "reading" introduces all sorts of 
problems and complexities which simply disappear if we 
accept the more straightforward idea that the Bleen system
lies a few dozen lightyears (or however far the Whorl might
reasonably travel in 1000/300 years) away from the Urth
system. The question of why the Narrator's party would
astrally travel to Urth at a time when none of them had
been there seems to me to stand as emblematic and typical,
but hardly exhaustive, of these problems. 

If the proponents of the Blushas theory cannot, then,
produce an answer to this question which neither invokes
the Blushas theory to explain itself in circular manner, 
nor invokes additional tortured hypotheses to support the
principal unproven -- in other words, if they cannot
simplify the otherwise-unnecessary complexities which the
theory imposes upon any understanding of the events of the
story -- then I think we have to regard the theory as
deeply flawed.

--

---

From: James Jordan <jbjordan4 at cox.net>
Date: Mon, 02 Dec 2002 18:03:53 +0000

analogies between the Blue-Green system and the Urth/Ushas-Lune system -- 
maybe particularly Ushas, since we have *On Blue's WATERS* and the Ushan 
Green Man to think about. These surface analogies invite thematic 
reflection, so that Blue may be showing us things about the possible future 
of Ushas, but without being the same planet as Ushas.
         Analogy is not identity, however. Consider the analogy between the 
Neighbors and the Narrator. The Neighbors leave and then return to turn 
Blue over to humanity, and leave. The Narrator leaves (to the Whorl, where 
some of the Neighbors also went) and then returns and brings about several 
political reformations and sets humanity on a better course -- which they 
may or may not follow -- and then leaves. We could probably come up with 
more analogies, analogies that help us understand the shape of the 
narrative. But clearly the Narrator is not a Neighbor.
         Wolfe deals with analogies a lot, chinese boxes wherein one system 
of things is duplicated to some extent at a "higher" or "lower" or "later" 
level. Viron-Ayuntamiento-Silk is a kind of smaller analogy for 
Whorl-rebellious gods-Pas. Viron-Silk and Whorl-Pas is kind of like 
Israel-Jesus and Rome-Emperor. Commonwealth-Severian is like 
Urth-Conciliator. Etc.
         With this in mind, I should think that there are fruitful things 
to be investigated about Ushas-Blue analogies. But these would be analogies 
and parallels, in terms of how Wolfe sets things out. From this standpoint, 
the Narrator's visit to Severian is not just something thrown into the text 
to satisfy fans, but also an indication that Blue's waters tell us 
something about the future of Ushah's waters. It helps solidity the analogy 
and adds more dimension and depth to the overall super-narrative. On a 
strictly literal level, the Starcrosser ark just goes to another planet. On 
a deeper level, but only by analogy, the ark goes through the flooding 
waters of Urth and comes to Ushas.
         I think the argument for identity does founder exactly where Dan'l 
suggests: the question of WHY the Narrator returns to Urth precisely when 
he does. Those arguing for identity have to show two things: 1. that this 
astral travel can also be time-travel for someone in the parties who make 
the trip, either the Narrator or someone else; and 2. importantly, the 
reason why the time-travel takes the party to precisely this particular 
time on Urth. Unless both of these can be credibly shown -- and maybe they 
can -- then we need to be content with analogy and not identity.
         A subsidiary matter: Does time-travel also involve spatial travel? 
I don't recall from the Severian narrative, but I think it does. But I note 
that the astral travel to Urth does involve returning to a particular place 
in the life of one of the travellers. That is, astral travel is spatially 
pegged, so it should be temporally pegged as well. But we don't go back to 
the time that this man (name escapes me) came from, and that's what we 
should expect to do if the connection in space is also a connection in 
time. This fact only strengthen Dan'l's question. If they are travelling in 
the corridors of time, then why are they snapped back to this particular 
place? Why not some other place? If the link is with Severian somehow, and 
Severian at this particular time of his life, then why did they not arrive 
in his presence immediately?
         Naw. They go back to Urth because one member of the party was from 
Urth. They go where they go because that's where he was. They go when they 
go because it is the same time on Urth as on Blue/Green, because there is 
no time-traveller among them.
         Also, let's assume for discussion's sake that there are smart 
trees on Urth and that they are related to Neighbors and inhumi. This does 
not prove identity, because we know that Urth people had been to the stars; 
we know that Scylla has a presence on both Urth and Blue; we know that for 
some reason Typhon sent a ship to Blue -- I've suggested Scylla's prompting 
for this. So, even if we were to find smart trees in the Severian Quintet, 
this does not indicate identity, only contact between the two worlds at 
some earlier time and the transport of Blue/Green lifeforms to Urth.

FWIW

Nutria

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 02 Dec 2002 22:50:48 +0000

--- James Jordan <jbjordan4 at cox.net> wrote:
>          I should think that everyone admits that Wolfe intends some 
> Green Man to think about.
...

I don't admit that.  This is from the interview with Nick Gevers:

"[NG] [Trying again:] Can your readers usefully view The Fifth Head of
Cerberus as being set in the same science-fictional universe as New Sun,
Long Sun, and Short Sun? Why does Fifth Head's pattern of blue/green
sister worlds recur so tantalisingly in Urth/Lune, Blue/Green?

"[GW] I don't know."

This was a very good opportunity for Wolfe to say which question he
was answering, or to answer part of the second question--just the
reference to Urth/Lune, Blue/Green.  Regardless of what an answer
would have done to the slope of the playing field, I wish he had.  In
any case, I think it's quite possible that the answer is simply that
Wolfe likes pairs of worlds, and that when they're science-fictional
pairs of planets he likes the blue-and-green color scheme, the two
main colors of Earth.  It's also quite possible that we're to see
them as analogous, as you point out.  And Marc's recent list of
similarities, which I consider inarguable (Finally!  But no doubt
someone will argue.) makes it quite possible that they're the same
planet.

By the way, Dan'l challenged people who believed that Silkhorn's
dreams of Severian crossed time as well as space to explain why he
projected to that particular time.  To me, that's not even an
obstacle.  From Wolfe's point of view, he seems to think that
having Silk and Severian in the same universe was a gun on the wall
that had to go off.  And from the point of view of the fictional
universe (the deictic point of view?), there are powers above the
stage, and they may easily have had some reason for wanting to
arrange a meeting--such as to have Severian resurrect Silk.

I'd still like to see some fingerprints, though.

Jerry Friedman

__________________________________________________
Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now.
http://mailplus.yahoo.com

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 02 Dec 2002 23:03:09 +0000

Jerry F wrote...

> By the way, Dan'l challenged people who believed that 
> Silkhorn's dreams of Severian crossed time as well as space 
> to explain why he projected to that particular time.  To me, 
> that's not even an obstacle.  From Wolfe's point of view, he 
> seems to think that having Silk and Severian in the same 
> universe was a gun on the wall that had to go off. 

Agreed, so far as that goes; but the question (as I hope
should be clear) was intended from

> the point of view of the fictional universe (the deictic 
> point of view?),

(OK, I really do not understand this use of the word "deictic.")

> there are powers above the stage, and they 
> may easily have had some reason for wanting to arrange a 
> meeting--such as to have Severian resurrect Silk.

They may indeed, but even this is slightly askew to the 
question ... I am asking the pro-Blushas faction to 
describe some mechanism, internal to the fictive universe, 
consistent with the text and ideally with some modicum of 
textual support, which simplifies a reading of the "astral
travel" segments of the text at least as much as they are 
complicated by accepting the Blue = Ushas theory in the 
first place -- keeping in mind that one of the more 
significant complexities so introduced is astral time
travel itself; let the Bleen system be 800LY or so from 
Urth and we can just assume that the timelines are 
simultaneous (whatever _that_ means in a universe which 
conforms to Einstein, Lorenz-FitzGerald, etc.)

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 02 Dec 2002 23:21:51 +0000

...
> > [From]

My mistake.  "Diegetic".  There, that should be much clearer.  :-)

> conforms to Einstein, Lorenz-FitzGerald, etc.)

"Simplifies".  I can't help with that.

Jerry Friedman

--

---

From: Charles Reed <jazzy_jeeves at att.net>
Date: Tue, 03 Dec 2002 03:50:42 +0000

Jerry Friedman wrote:

>that had to go off.  

No, I disagree.  The gun on the wall was nothing so cosmic as having 
Silk and Severian in the same universe.  It's much more simple:

Horn/Silk could, in certain situations, astral-project to places that 
either he or one of his companions had actually been to.  The "sleepers" 
from the Whorl -- even though their memories had been tampered with -- 
were from Urth.  If Horn/Silk were to get together with one of these 
sleepers, then . . .

That's the gun that has to go off.

Charles

--