Subject: (urth) probable distance from Urth to Bleen

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Mon, 02 Dec 2002 18:17:08 +0000

Blattid wrote:
>While I appreciate Don's suggestion that Wolfe might have
>built a deliberate ambiguity into the text, it seems to me
>that the Blue = Ushas "reading" introduces all sorts of
>problems and complexities which simply disappear if we
>accept the more straightforward idea that the Bleen system
>lies a few dozen lightyears (or however far the Whorl might
>reasonably travel in 1000/300 years) away from the Urth
>system.

Oh, oh!  In 1997 I worked out the distance as 930 light years, but that was
without figuring a hundred years in parking orbit.  If we factor that in,
so the journey is only around 230 years, then the time dilation goes up to
4.11:1, suggesting the velocity is 0.97 c, and the distance is more like
850 light years.

             OBJECTIVE   SUBJECTIVE
LEG    RATE    TIME        TIME        DISTANCE
Boost  0.1 g   10 years     8 years      0.5 light years
Glide  0 g    880 years   214 years    853.6 light years
Boost  0.1 g   10 years     8 years      0.5 light years
===
TOTAL         900 years   230 years    854.6 light years

(The rates for the boost legs are simple speculation.  It doesn't seem like
the boost could be as high as 1 g, but it could be much lower than 0.1 g)

=mantis=

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 02 Dec 2002 18:28:23 +0000

Mantis reminds me of this ....

> (The rates for the boost legs are simple speculation.  It 
> doesn't seem like the boost could be as high as 1 g, but it 
> could be much lower than 0.1 g)

... I tend to think that the _Whorl_ most likely has a boost of
<< 1 G -- probably .01G or so. Reasoning: the Cargo know enough
about the skew of gravity that they can discuss, in fairly learned
terms, the way it affects the behavior of GEVs going too fast in
an antispinward direction. If the ship decelerated at any 
appreciable fraction of G, then floater drivers -- at least those
who occasionally drive fast -- would notice that the "central"
direction for getting into a plow had shifted. O'course, if that
happened nearly a century ago, they _could_ all have forgotten it
by Silk's time ... More generally, though, I suspect people would
remember (certainly the chems would) a time when things fell a bit
differently...

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Mon, 02 Dec 2002 18:46:58 +0000

Blattid wants new numbers.  Okay!  A 10:1 time dilation suggests somewhere
between .98 c and .99 c, I reckon.

               OBJECTIVE   SUBJECTIVE
LEG    RATE      TIME         TIME      DISTANCE
Boost  0.01 g  100 years    80 years      0.5 light years
Glide  0 g     700 years    70 years    686.0 light years
Boost  0.01 g  100 years    80 years      0.5 light years
===
TOTAL          900 years   230 years    687.0 light years

=mantis=

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 02 Dec 2002 19:09:13 +0000

Well ... that's still rather more than the couple of dozen LY
I thought of ... it seems then that Urth's red sun probably
is _not_ particualrly visible from the Bleen system.

> -----Original Message-----
> From: Michael Andre-Driussi [mailto:mantis at siriusfiction.com] 
> Sent: Monday, December 02, 2002 10:47 AM
> To: urth at urth.net
> Subject: RE: (urth) probable distance from Urth to Bleen
> 
> 
> Blattid wants new numbers.  Okay!  A 10:1 time dilation 
> suggests somewhere between .98 c and .99 c, I reckon.
> 
>                OBJECTIVE   SUBJECTIVE
> >... I tend to think that the _Whorl_ most likely has a boost 
> of << 1 G 
> >-- probably .01G or so. Reasoning: the Cargo know enough 
> about the skew 
> >of gravity that they can discuss, in fairly learned terms, 
> the way it 
> >affects the behavior of GEVs going too fast in an antispinward 
> >direction. If the ship decelerated at any appreciable fraction of G, 
> >then floater drivers -- at least those who occasionally 
> drive fast -- 
> >would notice that the "central" direction for getting into a 
> plow had 
> >shifted. O'course, if that happened nearly a century ago, 
> they _could_ 
> >all have forgotten it by Silk's time ... More generally, though, I 
> >suspect people would remember (certainly the chems would) a 
> time when 
> >things fell a bit differently...
> 
> =mantis=
> 
> 
> 
> -- 
> http://www.urth.net/ To unsubscribe: send > "unsubscribe" to 
> urth-request at urth.net
> 
> 

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Mon, 02 Dec 2002 20:19:19 +0000

Nice caluculations Mantis, however if one insists that Silk's Time coexists
with Severian's Time then these numbers won't do. Wolfe puts Severian's time
1000 to 2000 years after Typhon's.

Just nit-picking,

Crush

-----Original Message-----
From: Michael Andre-Driussi [mailto:mantis at siriusfiction.com]
Sent: Monday, December 02, 2002 12:47 PM
To: urth at urth.net
Subject: RE: (urth) probable distance from Urth to Bleen

               OBJECTIVE   SUBJECTIVE

=mantis=

--

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Mon, 02 Dec 2002 20:59:53 +0000

>1000 to 2000 years after Typhon's.

Hmmm.  The text is pretty clear that the Objective Time has been 1000 years
(LS3, ch 6, p. 242) and the Subjective Time has been 332 years (date on
letters).

If we assume that the Whorl has been in a parking orbit for 100 years (as
per Pas's time (LS2, ch 9, p. 235), then those 100 years are taken out of
the equation since, by definition, they pass in real time.  That is to say,
Objective Time for the voyage is 900 years and Subjective Time is 230.

The time between the reign of Ymar and that of Severian is said to be a
chiliad.  So the Whorl arrived at the Bleen system about 30 years before
Autarch Maruthas closed the roads of the Commonwealth.

Or perhaps I'm missing your point?

=mantis=

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 02 Dec 2002 22:20:49 +0000

> (LS3, ch 6, p. 242) and the Subjective Time has been 332 years (date on

I'd like to pick a nit too.  I think you mean Urth time and Whorl
time.  According to the theory of relativity that you're basing your
calculations on, they're equally objective (or subjective).  Otherwise,
thanks for doing the calculations!  I think what we learn from them
is the order of magnitude: the Short Sun is probably some hundreds
of light-years from Urth, and probably toward the higher end of that
range.
...

Jerry Friedman

__________________________________________________
Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now.
http://mailplus.yahoo.com

--

---

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Mon, 02 Dec 2002 22:58:32 +0000

>of light-years from Urth, and probably toward the higher end of that

Um, no, Jerry . . . when the Whorl is at rest, the Whorl people experience
time at the same flow as people on Urth or Blue or Green, but at near-light
speeds subjective time (the passage of time experienced by the crew) is
compressed compared to the objective time of the rest of the universe (or
technically "any other location that is not accelerated to NAFAL
velocities," which happens to encompass most of the universe).  This is the
basis of the famous "twin paradox."  (I'm not coining the use of
"objective" and "subjective" here: that is how it is done.)  Look into it,
if you like, since it is fascinating!  Or just take my word for it.

=mantis=

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Mon, 02 Dec 2002 23:13:12 +0000

> Um, no, Jerry . . . when the Whorl is at rest, the Whorl 
> people experience time at the same flow as people on Urth or 
> Blue or Green, but at near-light speeds subjective time (the 
> passage of time experienced by the crew) is compressed 
> compared to the objective time of the rest of the universe 
> (or technically "any other location that is not accelerated 
> to NAFAL velocities," which happens to encompass most of the 
> universe).  This is the basis of the famous "twin paradox."  
> (I'm not coining the use of "objective" and "subjective" 
> here: that is how it is done.)  Look into it, if you like, 
> since it is fascinating!  Or just take my word for it.

Um, no, Mantis ... in a world that obeys Einstein's rules, 
"time" is equally [ob|sub]jective in any inertial reference
frame; more specifically, "time" on the Whorl cruising at
NAFAL velocities is no more and no less objective than "time" 
on the surface of Urth. This is a consequence of "time" not 
being an independent entity in such a world; it is one 
dimension of a four-or-more-dimensional manifold which we 
(more) properly refer to as "spacetime."

The "objective time"/"subjective time" terminology you use
comes, not from relativistic physics, but from SF writers 
who play with these concepts in their novels but either 
do not comprehend what I oversimplify in the previous
paragraph, or else assume (and I think this quite likely)
that most "users" of NAFAL ships would think this way, the
non-absolute nature of spacetime in an Einsteinian universe
being kind of difficult to wrap one's head around. (I do
not claim to have my head all the way around it by any
means!) 

--

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 03 Dec 2002 00:26:41 +0000

--- Dan'l Danehy-Oakes <ddanehy at siebel.com> wrote:
> > universe).

This "technically" comment is more nearly correct than your
"subjective" and "objective" comments.  You're forgetting the
expansion of the universe, though.  To be nit-pickingly correct,
a great deal of the matter in the universe *is* moving at
relativistic velocities in our reference frame.  So your "any
other location" happens to encompass our galaxy, indeed our
local supercluster and much more, but not the whole universe.

> > This is the basis of the famous "twin paradox."  

Thanks, Blattid.  I probably shouldn't mention that I have a
Ph. D. in physics, since then people might stop arguing with me
about physics, and as my students could tell you, I do make
mistakes.

There's an interesting and comprehensible discussion of the twin
paradox at <http://tinyurl.com/3648>.  It contains the comment,
'Relativity here pays the price of permissiveness. It says to us,
"Pick whichever frame you like to describe your results, or use
spacetime diagrams and don't choose a reference frame at all.
They're all equivalent, I don't mind."  No wonder that one
explanation ends up looking like three or four.'

And nothing saying that one reference frame is subjective and
another is objective.

Jerry Friedman

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 03 Dec 2002 01:04:40 +0000

Jerry Friedman wrote...

> > > Um, no, Jerry . . . when the Whorl is at rest, the Whorl
[etc.]

No I didn't!

> Ph. D. in physics, since then people might stop arguing with 
> me about physics, and as my students could tell you, I do 
> make mistakes.

Gawrsh ... a real physicist. That's what we need around here.
Me, I can just about wade in Meissner, Thorne, & Wheeler without
getting my feet wet, I gaze at the curly-symbols in admiration
and wish I had gone beyond Diff E.

> There's an interesting and comprehensible discussion of the 
> twin paradox at <http://tinyurl.com/3648>.  

Neat. Looks like I made a bit of a blodge in my last reply
to Mantis ... kind of ignored the whole question of accelerating
reference frames. Ooohhh well. 

--A Mildly Chastened Blattid

--

---

From: matthew.malthouse <matthew.malthouse at guardian.co.uk>
Date: Tue, 03 Dec 2002 09:56:44 +0000

>1000 to 2000 years after Typhon's.

Ummmm......     And the quotes that establish this are?

Somewhere amongst the papers on my desks are the notes I took on last
reading regarding time and chronology.  I'll try and dig them out.

Matthew

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Tue, 03 Dec 2002 19:45:55 +0000

Crush originally wrote
>1000 to 2000 years after Typhon's.

Matthew Malthouse queried:
Ummmm......     And the quotes that establish this are?

Crush responds:
Sorry, I keep assuming everyone knows more about this stuff than I do. This
came from the question and answer period between this list and Wolfe way
back when...

Q. About how far, really, is the New Sun series set in our future (or the
future of the previous universe)? How much time elapses between Typhon and
Severian?

A. That is never specified in the books. My offhand guess is between 1000
and 2000 years. I would have to reread the books with care to perhaps trim
the estimate up a little bit.

Here is a link to this text:
http://www.ansible.demon.co.uk/cc/cc77.html

--