Subject: (urth) Genetics & Spatial Dyslexia

From: Tony Ellis <tellis at futurenet.co.uk>
Date: Mon, 09 Feb 1998 13:54:25 +0000

[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]

                                                                      09/02/98
                                                                      14:45
 Genetics & Spatial Dyslexia

Re South America
I find such a dramatically changed S. America hard to reconcile
with some of the other details we're given, which suggest a generally
untraumatised continent. In particular there is the Stone Town, which has
apparently survived from our own early history. I do seem to recall a
passage to the effect that Apu-punchau's power may have kept his
house intact , however.

David Lebling:
>Also, someone asked about the name Legion. It's biblical, isn't it?
>>From the story of Jesus casting the demons from a man into a herd
>of swine.

Yup, Mark Ch.5 V.9: "Call me Legion, for we are many." One of the
Bible's more disturbing passages. 

Raster wrote:
>David_Lebling at avid.com goes for the Gould:
>
>>On the question of whether evolution stops when civilization is
>>achieved; I doubt it. If you buy into "puntuated equilibrium," you will
>>see that species go through long periods with nothing much happening,
>>then a rapid burst of evolution, and so on.
>...
>Punctuated Equilibrium, as I understand it, requires that a small subset
>of a larger population be reproductively isolated...

Precisely. Our sprawling Urthian society effectively precludes
Punctuated Equilibrium. You may or may not be born with, say, 
superior athletic ability as a result of a "rapid burst of evolution",
but that genetic contribution will always be lost in the ocean of 
more mediocre genes (such as my own) a few generations down the line.
In the isolated communities Raster describes, however, that ocean is
a mere pool, and with no one caring for the slow and the weak the
genetically advantaged are very big fish in it. It's all a question of 
lebensraum - Mien Gott, I mean living space, living space.

Re The Rats in the Walls: 
I have always taken "crude writing" to be a metaphor for rat-shit.
It's very much the kind of punning, yet thought-provoking imagery
that appeals to both Wolfe and Severian.  

Re Severian's spacial dyslexia
>Severian may well be spacially dyslexic. Take another look at
>the Typhon sequence.  Severian, looking out the left eye of 
>west-facing Mount Typhon, sees a battle ... to the northeast?

Severian sees a lot things he couldn't possibly see from that vantage
point. "'No mountain is so high... a man could never see as far as I 
do now.'" Severian is looking out of mighty Typhon's eye, and can see
whatever Typhon wants him to see.

>Another supporting detail:  how many times is Severian given precise
>directions to reach some place, but gets lost anyhow? 

Severian explains this phenomenon quite simply, saying of his
perfect memory when he gets lost on the ship "...it did me no more
good than when I had tried to follow the directions of that lochage of 
the peltasts whom I met upon the bridge of Gyoll. No doubt Idas had
assumed I knew more of the ship than I did, and that I would not 
count doors and look for turnings with exactness." (TUOTNS IV)

And don't forget the time Severian brilliantly deduces the location
of Terminus Est from a very partial exploration of the Hypogeum
Apotropaic. That doesn't sound like a man with spacial dyslexia to me.

Christopher R. Culver:
>There has been recent talk of the part of the BotNS concerning polychrome,
>though many have wondered where it is. I have found in in _Shadow_, the
>chapter called "Baldanders" or the one right after it, paragraph 14.

At last! Thank you, Christopher. (Trust me to be out by twenty-odd 
chapters and three volumes...)

Tim Powers: an imaginative and highly enjoyable fantasist. Like Wolfe
he's extremely generous with his imagination: where other writers
build a whole novel (or series of novels) around just one "clever" idea,
Wolfe and Powers pull them out of your pocket like conjuror's scarves
(now where have I heard that before?) in an endless, colourful
stream. I recommend all the titles David recommends.

---

From: Mark Millman <mark_millman at hmco.com>
Date: Mon, 09 Feb 1998 12:50:35 +0000

I'd like to make a contribution to the evolutionary argu-
ment, if I may.

tellis at futurenet.co.uk wrote:
>> > On the question of whether evolution stops when
>> > civilization is achieved; I doubt it. If you buy into
>> > "puntuated equilibrium," you will see that species
>> > go through long periods with nothing much hap-
>> > pening, then a rapid burst of evolution, and so on.
> >...
> > Punctuated Equilibrium, as I understand it, requires
> > that a small subset of a larger population be repro-
> > ductively isolated...
>
> Precisely. Our sprawling Urthian society effectively
> precludes Punctuated Equilibrium. You may or may
> not be born with, say, superior athletic ability as a
> result of a "rapid burst of evolution", but that genetic
> contribution will always be lost in the ocean of more
> mediocre genes (such as my own) a few generations
> down the line.  In the isolated communities Raster
> describes, however, that ocean is a mere pool, and
> with no one caring for the slow and the weak the
> genetically advantaged are very big fish in it. It's all
> a question of lebensraum - Mien Gott, I mean living
> space, living space.

Ach, ja.  The flip side of the coin is that the driving
engine of evolution--the cause of the differential repro-
ductive success that shifts the genetic makeup of a
population--is the environment.  Technology as prac-
ticed by humans tends to mitigate or eliminate environ-
mental stresses, including but not limited to disease,
famine, and predation.  For example, the fur parkas of
traditional circumpolar peoples maintain a micro-
climate similar to that of east-central Africa next to their
skins.  (I'm told they're actually warmer in winter, with
all that insulation, than they are in summer, when they
wear less, and lighter, clothing.)  Apes--chimps, at least
--will apparently care for ill or injured members of their
bands, but nobody's suggesting that evolution is very
likely to stop for them (other than the stoppage that
extinction would cause) because they have virtually
no technology.  Obviously, the more advanced a
technological system is, the more likely it is to succeed
in protecting people from their environments.  The man-
apes of the mines, assuming they weren't specifically
designed for the purpose of guarding the works, were
clearly a group whose technology wasn't up to protec-
ting them from the environmental hazards--though
those hazards do in this case seem to have been more
severe, and harder to guard against, than most, as
they very possibly involve heavy-duty radiation and
all kinds of otherwise toxic substances.  The level of
technology at which Severian--and through him, we--
see them is fairly primitive, as indicated by the club
that he brings out of the mine.  Even if they entered
the mines at a level of technology consistent with, say,
well-armed rebels hiding from the government (could
Severian have seen the descendants of his followers
from Mount Typhon, just as Jonas saw the descen-
dants of shipmates in the antechamber?), the stresses
of life in the mines could have caused them to lose,
piecemeal, their technology, possibly accelerating
their physical evolution.  So even a small group of
individuals, given favorable conditions, might not
undergo any noticeable change in the genetic make-
up of the population (leaving aside such complica-
tions as genetic drift--basically random change in a
very small gene pool due to the comparatively
large contribution of each individual), while a much
larger population, given sufficient environmental
pressure, could change rapidly.  Punctuated equi-
librium suggests what it does in part because it
assumes that environments don't change continu-
ously; but when a population's environment does
change, it's likely to change rapidly and substan-
tially, even dramatically.

Sorry to be so long-winded my first time out!

Mark Millman
(If this were the Whorl, I'd ask you to call me Nacre,
but, of course, it's not.)

---

From: Jim Jordan <jbjordan at gnt.net>
Date: Mon, 09 Feb 1998 15:15:45 +0000

Just a note:

	Wolfe is a vocal Lamarkian, and so the impact of environment on genetics,
and the inheritance of acquired characteristics, is very much part of his
thinking, and must be taken into account in reading his future history books.

Nutria

---

From: Charles Dye <raster at highfiber.com>
Date: Tue, 10 Feb 1998 09:11:26 +0000

>whatever Typhon wants him to see.

Sure.  Even so, it irks me.

>count doors and look for turnings with exactness." (TUOTNS IV)

As an even simpler explanation, it should be pointed out that Idas
has an interest in misleading Severian.  But the same thing happens on
other occasions, too.  Who is misleading him in the twisted alleys of
Thrax?  Not his memory, surely?  Proves nothing, but I find the pattern
interesting.

>Apotropaic. That doesn't sound like a man with spacial dyslexia to me.

The Hypogeum Apotropaic is *symmetrical*, like the villa Triste-le-Roy.
Sounds to me like an easy environment for a dyslexic detective, although
I'll admit that I know little about the subject.

Another odd piece that seems to fit the same pattern:  Does Severian
ever tell us which leg, left or right, is injured at Orithiya?  It
seems to me that he falls into a "good leg, bad leg" orientation,
almost as if that's easier for him.  And which cheek does Agia lay open?

(For the record:  Caesar Claudius, bum left leg.  King Jesus, dislocated
left leg I *think*, might be mistaken.  Patera Silk, broken right ankle.
Severian?  I think left, but my reasoning is extremely indirect.)

raster at highfiber.com  (trying to say "dyslexic detective" five times fast)