Subject: (urth) nastler learns to read

From: Malcolm McGugan <nastler at yahoo.dk>
Date: Sun, 29 Dec 2002 20:57:34 +0000

Hullo.

First off I would like to say thanks to Rajit in particular and to all those who have contributed to the discussions about Wolfe that Iâve been reading in the archives.

 At age 15 I read my first Gene Wolfe book from the local town library, a book chosen on account of the cover (a dude dressed in black with a big sword) and due to being on the sparse sci-fi/fantasy s
nastler

Har du problemer med din hjemmecomputer? FÃ¥ hjÃ¦lp med  Yahoo!s PC-support

--

---

From: Malco <nastler at yahoo.dk>
Date: Sun, 29 Dec 2002 21:45:13 +0000

Without HTML codes I try again. 

At age 15 I read my first Gene Wolfe book from the
local town library, a book chosen on account of the
cover (a dude dressed in black with a big sword) and
due to being on the sparse sci-fi/fantasy shelf. It’s
been mentioned in the archives before now but I also
feel that one of the (many) things BotNS does is to
teach a very casual modern reader like myself how to
read books of this kind. Needless to say I followed
Severians advice and went straight back to chapter one
to enjoy the book again, this time using my newly
developing powers of attentive reading to get just
that little bit deeper. I was then happy to apply the
same techniques to other books, which would certainly
have been otherwise beyond me. Gene Wolfe taught me
how to read...

Har du problemer med din hjemmecomputer? Få hjælp med Yahoo!s PC-support på http://dk.shopping.yahoo.com/pcsupport/index.html

--