Subject: (urth) Orthodoxy

From: Malcolm McGugan <nastler at yahoo.dk>
Date: Sun, 29 Dec 2002 21:05:17 +0000

I think most people would agree that Wolfe can make his tales deceptively ambiguous, I always feel that most of his stories can easily support many alternative (and often contradictory) meanings simul
One of the few things that depress me slightly when reading the lists, is when orthodoxy is proposed and stoutly defended. You know the kind of thing? Someone posts a long and enthusiastic message (of
The result is a response that reads like; âSo-and-So says such-and-such on page whatever of New Sun/last months Interzone/the Koran. And therefore your five-page thesis linking the constellations of U
Of course this works the other way too. Someone posts their own interpretation and then goes on to demand that all accept this view as to what the author really intended, any other interps being by imnastler
Har du problemer med din hjemmecomputer? FÃ¥ hjÃ¦lp med  Yahoo!s PC-support

--

---

From: Malco <nastler at yahoo.dk>
Date: Sun, 29 Dec 2002 21:51:50 +0000

I think most people would agree that Wolfe can make
his tales deceptively ambiguous, I always feel that
most of his stories can easily support many
alternative (and often contradictory) meanings
simultaneously. And I like to be aware of as many of
them as possible whilst I read so that I can see where
a certain point of view is supported in the text and
where it is weakened.
One of the few things that depress me slightly when
reading the lists, is when orthodoxy is proposed and
stoutly defended. You know the kind of thing? Someone
posts a long and enthusiastic message (often these
read like labours of love) detailing an imaginative
set of connections that is in some way
counterintuitive or is just flatly rejected by several
authoritative quotes within the book, sources or
literary criticism.
The result is a response that reads like; “So-and-So
says such-and-such on page whatever of New Sun/last
months Interzone/the Koran. And therefore your
five-page thesis linking the constellations of Urth to
the characters in Happy Days is invalid and unintended
by the author (a fatuous example, please accept my
apology). 
Of course this works the other way too. Someone posts
their own interpretation and then goes on to demand
that all accept this view as to what the author really
intended, any other interps being by implication,
bunkum.
nastler

Har du problemer med din hjemmecomputer? Få hjælp med Yahoo!s PC-support på http://dk.shopping.yahoo.com/pcsupport/index.html

--