Subject: (urth) DOORS: lunar months

From: Michael Andre-Driussi <mantis at siriusfiction.com>
Date: Tue, 21 Jan 2003 14:31:21 +0000

David Duffy quoted me and wrote:
>> Another datapoint is Laura Nomos (nomos means "a lawed one," i.e., a
>> lawyer!) and her fur coat in storage for 26 months (169).  This suggests
>> 790 (days) / 8.25 (O-time multiple) = 96 days (3 months).  (I don't know,
>> but wouldn't storage be usually for longer than that?  Maybe not: maybe
>> storage is only for Summer?)
>
>Not having read TAD, are we perhaps talking lunar months here?

Probably.  If the question is "what number(s) am I using for a month in
these figurings," I've been pretty lax -- sometimes using 28 days, often
using 30 days.

No, wait: if the Otherworld months were strictly lunar, then there would be
13 months to their calendar -- we have no direct evidence of this.

=mantis=

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Tue, 21 Jan 2003 16:41:08 +0000

Mantis wrote:

> No, wait: if the Otherworld months were strictly lunar, then 
> there would be 13 months to their calendar -- we have no 
> direct evidence of this.

Not necessarily ... consider the Hebrew calendar, which has
twelve lunar months and adds a thirteenth "leap" month when 
needed -- it's needed in seven years out of the calendar's
nineteen year cycle. But it isn't a "thirteenth month," as 
such, it's a repeated month -- they have two months of Adar.
Go figure. _Plus_, there are actually eight different possible
lengths for the year, due to rules about what day of the week
the year can start on and other things. (Normal years can
have from 353 to 356 days; leap years from 382 to 385.)

--