Subject: (urth) No Grand Gnab

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 14 Feb 2003 17:26:25 +0000

Unfortunately for those of us who like cyclic universe
theories, it appears that "The universe will expand=20
forever. It will not turn back on itself and collapse=20
in a great crunch," according to evidence just being
released from the anisotropic microwave mapping project.

Full story at:

http://www.cnn.com/2003/TECH/space/02/11/cosmic.portrait/index.html

I presume the relevance to things Wolfean is obvious...

--

---

From: Chris <rasputin_ at hotmail.com>
Date: Fri, 14 Feb 2003 18:24:25 +0000

This has actually been theorized for quite some time. IIRC some scientists 
were holding on to the idea that there may be enough dark matter in the 
universe to account for the difference in mass needed to bring everything 
back together.

What confuses me about this article is that they seem (or claim) to know 
just how much dark matter there is in the universe - I'm not sure how 
they're coming up with those numbers.

Chris

>theories, it appears that "The universe will expand
>forever. It will not turn back on itself and collapse

_________________________________________________________________
Tired of spam? Get advanced junk mail protection with MSN 8. 
http://join.msn.com/?page=features/junkmail

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 14 Feb 2003 18:31:37 +0000

> What confuses me about this article is that they seem (or 
> claim) to know just how much dark matter there is in the
> universe - I'm not sure how they're coming up with those
> numbers.

Probably reverse-engineering ... with data like this, I 
suppose they have enough information to work out the higher-
order differentials (i.e., the rate change of the rate of 
change of ... ) of the expansion of the universe. Given
that, they could extrapolate _forward_ and determine
whether the slowing expansion will reverse into a collapse
or just continue to expand at a rate that asymptotically
approaches zero.

Or something.

Hey, I just live in the universe, I don't run it...

--

---

From: James Jordan <jbjordan4 at cox.net>
Date: Fri, 14 Feb 2003 19:17:24 +0000

Well, so Wolfe is now apparently out of date!
         I think 100 years from now, all our SF will be seriously out of 
date. Conventional SF works in terms of theories about the universe that 
are just that: theories. Better: myths. Can anyone seriously believe that 
humanity has done more than just scratch the surface of the reality of the 
universe? We cast out grids, paradigms, myths, that seem to make the most 
sense of the data we know. How much don't we know? We've not been at this 
very long.
         That's why I like SF much more than I like PBS. SF is literary, 
fun, mythical. PBS always seems to think the latest word is also the last word!

Nutria

--

---

From: Dan'l Danehy-Oakes <ddanehy at siebel.com>
Date: Fri, 14 Feb 2003 19:30:58 +0000

> Well, so Wolfe is now apparently out of date!

...which was hardly my point. I was just directing attention
to a bit of current science that I figured would be of interest
to Wolfe readers, because of his cosmological concerns.

>          I think 100 years from now, all our SF will be 
> seriously out of date. 

I think it better to say that the science in the SF will be
out of date, which doesn't particularly make the SF out of
date. The current state of knowledge about, say, Mars, does
not detract from my pleasure in reading (to pick a relatively
few examples) "A Rose for Ecclesiastes," "A Martian Odyssey,"
MAN PLUS, LOST RACE OF MARS, THE WAR OF THE WORLDS, etc.; 
does it do so for you? 

> Conventional SF works in terms of theories about the 
> universe that are just that: theories. Better: myths.

H'mmm. I don't know if I'd go so far as to call the theories
of modern science "myths." I think though that _some_ SF (and
particularly the resurgent, literary space opera of people 
like Zindell and Hamilton) uses them _in part_ the way 
classical myths used their respective cosmologies.

> Can anyone seriously believe that humanity has done more
> than just scratch the surface of the reality of the universe?

Hey, I'm not sure we've even done that ... !

Which is just as well. After all, the most merciful thing in
the world, I think, is the inability of the human mind ...
oh, did someone already say that ... ?

> That's why I like SF much more than I like PBS.

This line had me lol in my office.

> PBS always seems to think the latest word is also the last word!

True for you, Patera!

--

---

From: James Jordan <jbjordan4 at cox.net>
Date: Fri, 14 Feb 2003 20:10:14 +0000

>MAN PLUS, LOST RACE OF MARS, THE WAR OF THE WORLDS, etc.;

No, of course not. That was my point. But I like the way you rephrased it.

PATERA Nutria

--

---

From: James Jordan <jbjordan4 at cox.net>
Date: Fri, 14 Feb 2003 20:16:30 +0000

>to Wolfe readers, because of his cosmological concerns.

         Apologies for making two posts when one would have been better.
         Also, I ask forgiveness if my statement appeared offensive. I 
should have added ;)
         As for Wolfe's cosmological concerns, just in case someone wants 
this tidbit: His expression to me about the Urth universe was that he had 
decided to write "in terms of one current view," or words to that effect. 
While I'm sure he's interested (as I suppose we all are), he obviously was 
not invested in any particular scheme. (By that I don't mean, btw, that I 
think he would regard young-earth creationism as a viable alternative.)

FWIW

Nutria

--