Subject: (urth) "Tracking Song" redux

From: m.driussi <m.driussi at genie.geis.com>
Date: Sun, 01 Mar 1998 17:51:00 +0000

[Posted from URTH, a mailing list about Gene Wolfe's New Sun and other works]

Reply:  Item #2256475 from URTH at LISTS.BEST.COM@INET#

vizcacha,

Re: "Cutthoat as a dogman"--it works for me (for whatever that's
worth).

=mantis=

---

From: Mark Millman <mark_millman at hmco.com>
Date: Mon, 02 Mar 1998 12:22:29 +0000

It may be relevant to this discussion to note that Kipling wrote a book
titled, _Thy Servant, a Dog_, in which the Dog of the title refers to his
master as "Own God" and to the mistress of the other dog in the household,
Slippers, as "Slippers' Own God--Missus", and in which the other people and
animals of the household appear as characters (the Dog, for example, is at
one point taunted by the kitchen cat).  The book itself has been called
"one of the worst books ever perpetrated by a major writer" (I regret to
say that I'm not sure who said it--it may have been Wolfe or it may not
have been, and I'm away from my library at the moment) but it has,
according to a friend of mine who has read it, its moments.  I haven't read
it myself, so I don't know whether there may be any deeper resonances to be
found.

Mark Millman

David Lebling wrote:

> We had a long and very enlightening discussion of
> "Tracking Song" a few months ago.  I had a new
> thought about it last night, literally as I was lying in bed
> falling asleep.
>
> I think the narrator is a dog, specifically a domestic
> dog who has fallen out of (or ejected from) the car
> his humans are riding in. The fall gave him amnesia,
> favored plot device of writers.  How can you tell he's
> a dog?  He has the marks on his neck of a leash or
> collar; a "birthmark" that goes "from one side of the
> hair on the back of my neck to the other."  He only
> comes up the shoulders of the Wiggikki, who are
> wolves (few dogs are as large as a wolf).  When he
> finally meets the proprietors of the Great Sleigh, they
> are angels.  What dog owner is not an angel to his
> dog?
>
> Of course, I'm not saying the narrator _is_ a dog
> literally, but in the same sense that the Wiggikki are
> wolves, and so forth.  The robots obey him because
> he is "human," not literally, but of all the human-like
> animals they encounter, he is the most human; more
> human than Mantru, who is a-human or ex-human,
> mostly likely a homunculus (in the TBotNS sense).
> The narrator does exactly what you would expect a
> loyal dog to do: find his masters again; though, being
> a dog, he's distractable on the way. He eats the
> artificial food because it's what a dog raised on kibble
> would be used to (the moral dimension aside).
>
> Again, I'm not claiming this story is the dream of a dog,
> but that that the narrator fills the dog's role in the story.
>
> What do you think?
>
>    -viz
>    (david_lebling at avid.com)