Subject: (urth) Chrasmological Writings - "Open Eyes"

From: James Wynn <crushtv at hotpop.com>
Date: Mon, 31 Mar 2003 17:02:49 +0000

This is a multi-part message in MIME format.

------=_NextPart_000_0014_01C2F775.11AC3D10
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Andrew Bollen pondered the source of the following Chrasmological quotation:
"A simple way would be to admit that myth is neither irresponsible fantasy, nor the object of weighty psychology, or any such thing. It is wholly other, and requires to be looked at with open eyes."

Josh Geller first suggested:
"Could easily be 'Hamlet's Mill'."

And when speculation continued without considering his suggestion, Josh defiantly asserted:
"I really do think it is from 'Hamlet's Mill'. Anyone who enjoys Gene Wolfe's fiction owes it to themselves to read 'Hamlet's Mill'."

Well I still didn't take Josh's help for what it was worth, but while wandering along one of Wolfe's byways I happened to come across Georgio de Santillana (who co-authored 'Hamlet's Mill' with Herth von Dechend). "Well", thinks I, "who am I to blow against the wind?"

So I bought 'Hamlet's Mill", and thought, "Oh my, another very thick book to read". But I enjoyed every word and, sure enough....

****at the end of section one of the Epilogue, "The Lost Treasure", is the very quote.******

I must thank Josh because I probably wouldn't have elected to try this book without his recommendation. Aside from the beautiful merit of the book in its own right, I found rich veins of Wolfean source material.

For those who may not know, Shakespeare derived his Hamlet from the Dane Saxo Grammaticus' Latin work which included a story about the prince Amlethus. Santillana and Dechend argue that Amlethus is the Norse Amlohdi who owned  "a fabled mill which in his own time ground out peace and plenty. Later, in decaying times, it ground out salt; and now finally, having landed at the bottom of the sea, it is grinding rock and sand, creating a vast whirlpool, the Maelstrom which is supposed to be the way to the land of the dead."

The "millstone" to which they refer is spinning heavens. The center of the Mill is the polar star. 

Graves asserted that true poetry is mythological, that it conveys the hidden roots of all poetry and religion. Santillana and Dechend assert that true **mythology** is cosmological; that it conveys the story of the stars and the "great catastrophe" caused by the Precession of the Equinox (when the millstone became "unhinged"). This implicitly denies (actually they contemptuously deny it) Graves attempt to derive Greek mythology from ancient religio-political upheavals on the Peloponese.

>From this one "great scientific marvel" of science -- the moving of the polar center and banishing of constellations "to the underworld", "to beneath the ocean",  the writers have attempted to connect practically all the great myths: Prometheus, Vishnu, the Flood, Samson, Hercules, etc. etc.)

It would be impossible to describe here every insight into Wolfe's work that this book has provided me. However, note that as in Wolfe's Whorl, ancient man also saw himself in the middle of a spinning elongated whorl, and also that Horn build's a paper mill from which comes the "Book of Silk" through which, in a sense, the gods of the Heavens, especially Silk and the Outsider, were brought to the emmigrants.

Reading this work also begins to explain for me all the references to Hesphaestus, the Smith God. 

And here is here is something for New Sun speculators attempting to nail down a relationship between Typhon and Severian:
"The story of the smith Kavag -- also written Kaweh, or Kawa -- is told by Firdausi in the book dealing with the 1000 years rule of Dahak, that fiendish tyrant out of whose shoulders grew two serpents that had to be fed with the brains of two young men every day. The predestined dragon-slayer and much expected savior, Faridun --- Avestan Thraethona -- .... had been saved from the snares of Dahak as a baby, and hidden away in the mountains."

On science fiction, Tolkien, and Wolfe's 'bleak" plots:
"Science fiction, when it is good, is a wholly valid attempt at restoring a mythical element, with its adventures and tragedies, it meditations on man's errors and man's fate. For true tragedy is an essential component or outcome of myth....Tokien's efforts at reviving the genre, whatever the talent employed, carry as much conviction as the traditional three-dollar bill."

So there ya go. Thanks again to Josh for identifying this quotation and putting me on to a really interesting book. 

-- Crush

-- 
------=_NextPart_000_0014_01C2F775.11AC3D10
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=iso-8859-1">
<META content="MSHTML 6.00.2800.1141" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
Andrew Bollen pondered the source of the following 
Chrasmological quotation:
"A simple way would be to admit that myth is 
neither irresponsible fantasy, nor the object of weighty psychology, or any such 
thing. It is wholly other, and requires to be looked at with open 
eyes."
 
Josh Geller first suggested:
"Could easily be 'Hamlet's Mill'."
 
And when speculation continued without considering 
his suggestion, Josh defiantly asserted:
"I really do think it is from 'Hamlet's Mill'. Anyone who enjoys Gene 
Wolfe's fiction owes it to themselves to read 'Hamlet's Mill'."
 
Well I still didn't take Josh's help for what it 
was worth, but while wandering along one of Wolfe's byways I happened to 
come across Georgio de Santillana (who co-authored 'Hamlet's Mill' with Herth 
von Dechend). "Well", thinks I, "who am I to blow against the 
wind?"
 
So I bought 'Hamlet's Mill", and thought, "Oh my, 
another very thick book to read". But I enjoyed every word and, sure 
enough....
 
****at the end of section one of the Epilogue, 
"The Lost Treasure", is the very quote.******
 
I must thank Josh because I probably wouldn't have 
elected to try this book without his recommendation. Aside from the beautiful 
merit of the book in its own right, I found rich veins of Wolfean source 
material.
 
For those who may not know, Shakespeare derived his 
Hamlet from the Dane Saxo Grammaticus' Latin work which included a story about 
the prince Amlethus. Santillana and Dechend argue that Amlethus is the 
Norse Amlohdi who owned  "a fabled mill which in his own time ground 
out peace and plenty. Later, in decaying times, it ground out salt; and now 
finally, having landed at the bottom of the sea, it is grinding rock and sand, 
creating a vast whirlpool, the Maelstrom which is supposed to be the way to the 
land of the dead."
 
The "millstone" to which they refer 
is spinning heavens. The center of the Mill is the polar 
star. 
 
Graves asserted that true poetry 
is mythological, that it conveys the hidden roots of all poetry and 
religion. Santillana and Dechend assert that true **mythology** is cosmological; 
that it conveys the story of the stars and the "great catastrophe" caused by the 
Precession of the Equinox (when the millstone became "unhinged"). This 
implicitly denies (actually they contemptuously deny it) Graves attempt to 
derive Greek mythology from ancient religio-political upheavals on the 
Peloponese.
 
>From this one "great scientific marvel" of science 
-- the moving of the polar center and banishing of constellations "to the 
underworld", "to beneath the ocean",  the writers have attempted to 
connect practically all the great myths: Prometheus, Vishnu, the Flood, Samson, 
Hercules, etc. etc.)
 
It would be impossible to describe here every 
insight into Wolfe's work that this book has provided me. However, note that as in Wolfe's Whorl, ancient man also saw 
himself in the middle of a spinning elongated whorl, and also that Horn 
build's a paper mill from which comes the "Book of Silk" through which, in a 
sense, the gods of the Heavens, especially Silk and the Outsider, were 
brought to the emmigrants.
 
Reading this work also begins to explain for 
me all the references to Hesphaestus, the Smith God. 
 
And here is here is something for New Sun 
speculators attempting to nail down a relationship between Typhon and 
Severian:
"The story of the smith Kavag -- also written 
Kaweh, or Kawa -- is told by Firdausi in the book dealing with the 1000 years 
rule of Dahak, that fiendish tyrant out of whose shoulders grew two serpents 
that had to be fed with the brains of two young men every day. The predestined 
dragon-slayer and much expected savior, Faridun --- Avestan Thraethona -- .... 
had been saved from the snares of Dahak as a baby, and hidden away in the 
mountains."
 
On science fiction, Tolkien, and Wolfe's 
'bleak" plots:
"Science fiction, when it is good, is a wholly 
valid attempt at restoring a mythical element, with its adventures and 
tragedies, it meditations on man's errors and man's fate. For true tragedy is an 
essential component or outcome of myth....Tokien's efforts at reviving the 
genre, whatever the talent employed, carry as much conviction as the traditional 
three-dollar bill."
 
So there ya go. Thanks again to Josh for 
identifying this quotation and putting me on to a really interesting book. 

-- Crush</BODY></HTML>

------=_NextPart_000_0014_01C2F775.11AC3D10--

---

From: James Wynn <crushtv at hotpop.com>
Date: Mon, 31 Mar 2003 17:02:49 +0000

-- Crush

 

 

 

 

 

-- Crush</BODY></HTML>