Subject: (urth) What is your favorite quote of any work of Wolfe?

From: Matt DeLuca <archdragon at wotmania.com>
Date: Sun, 06 Apr 2003 15:21:35 +0000

My pen halts,though I do not. Reader you will walk no more with me.It is time we both take up our lives.
     -Severian
     Citadel of the Autarch

_____________________________________________________________
http://wotmania.com
feed your wot addiction

_____________________________________________________________
Select your own custom email address for FREE! Get you at yourchoice.com w/No Ads, 6MB, POP & more! http://www.everyone.net/selectmail?campaign=tag

--

---

From: Brandon Mason <suck_at_life at yahoo.com>
Date: Mon, 07 Apr 2003 15:46:01 +0000

"I'm a bad man trying to be a good one."

Severian in Urth of the New Sun

__________________________________________________
Do you Yahoo!?
Yahoo! Tax Center - File online, calculators, forms, and more
http://tax.yahoo.com

--

---

From: Phoebe Davis <meezer_gal at yahoo.com>
Date: Mon, 07 Apr 2003 21:29:41 +0000

Desperately hard to pick a favorite - this is certainly in the running:

Just as I despaired -- she was there, filling me as a melody fills a cottege.  I was with
her, running beside the Acis when we were a child.  I knew the ancient villa moated by a
dark lake, the view through the dusty windows of the belvedere, and the secret space in
the odd angle between two rooms where we sat at noon to read by candlelight.  I knew the
life of the Autarch's court, where poison waited in a diamond cup.  I learned what it was
for one who had never seen a cell or felt a whip to be a prisoner of the torturers, what
dying meant, and death.

I learned that I had been more to her than I had ever guessed, and at last feel into a
sleep in which my dreams were all of her.  Not memories merely - memories I had possessed
in plenty before.  I held her poor, cold hands in mine, and I no longer wore the rags of
an apprentice, nor the fuligin of a journeyman.  We were one, naked and happy and clean,
and we knew that she was no more and that I still lived, and we struggled against neither
of these things, but with woven hair read from a single book and talked and sang of other
matters.

The Claw of the Conciliator

Phoebe

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 07 Apr 2003 21:31:48 +0000

The one about The Mile Long Space Ship, in the library in TFHOC

    hartshorn

----- Original Message ----- 
From: "Phoebe Davis" <meezer_gal at yahoo.com>
To: <urth at urth.net>

--

---

From: Joshuafalchion <joshuafalchion at aol.com>
Date: Fri, 11 Apr 2003 03:17:48 +0000

I can't say this is my favorite quote, but it always tugs my heart whenever I 
read the Book of the New Sun.  It comes from Shadow, chapter XII, and Thecla 
is the speaker:
"I ought to hate you ... But I don't.  Not for your sake ... if I hate my 
last friend, what would be left?"
Not the wisest or most insightful quote, perhaps, but it resonates with me on 
a very deep level.

--

---

From: Dan'l Danehy-Oakes <katbarx at hotmail.com>
Date: Fri, 11 Apr 2003 05:01:35 +0000

This is a great topic.

I have three especial favorites. They're all from tBotNS, and
they're all (I'm afraid) rather long.

1. I think Wolfe isn't generally so much a writer of memorable
lines but of gorgeously constructed sequences that build up,
at times, to climaxes of astonishing power, lines that are
memorable because of what has come before them. This comes
from SHADOW, chapter XXIV:

     [Dorcas said] "...Your face was full of beauty, of a kind
of nobility. When the world is horrible, then thoughts are high,
full of grace and greatness."
     I looked at her, thinking she was mocking me, but she was
not.
     "The world is filled half with evil and half with good. We
can tilt it forward so that more good runs into our minds, or
back, so that more runs into this." A movement of her eyes took
in all the lake. "But the quantities are the same, we change
only their proportion here or there."
     "I would tilt it as far back as I can, until at last the
evil runs out altogether," I said.
     "It might be the good that would run out. But I am like
you; I would bend time backward if I could."
     "Nor do I believe that beautiful thoughts - or wise ones
- are engendered by external troubles."
     "I did not say beautiful thoughts, but thoughts of grace
and greatness, though I suppose that is a kind of beauty. Let
me show you." She lifted my hand and slipping it inside her
rags pressed it to her right breast. I could feel the nipple,
as firm as a cherry, and the warmth of the gentle mound
beneath it, delicate, feather-soft and alive with racing blood.
"Now," she said, "what are your thoughts? If I have made the
external world sweet to you, aren't they less than they were?"
     "Where did you learn all this?" I asked. Her face was
drained of its wisdom, which condensed in crystal drops at the
corners of her eyes.

2. My second example is just an amazing illustration of what
science fiction can do that no other kind of writing can. In
SWORD, chapter XIII. Severian tries to sleep "in the lee of a
naked rock" in the mountains, and mostly fails. The passage
is actually quite long, and all excellent; but I excerpt her
my favorite part of it:

     ... I spent the remainder of the night staring at the
stars; it was teh first time I had ever really experienced the
majesty of the constellations, of which Master Malrubius had
taught us when I was the smallest of the apprentices. How
strange it is that the sky, which by day is a stationary
ground on which the clouds are seen to move, by night becomes
the backdrop for Urth's own motion, so that we feel her
rolling beneath us as a sailor feels the running of the tide.
That night the sense of this slow turning was so strong that
I was almost giddy wiht its long, continued sweep.
     Strong too was the feeling that the sky was a bottomless
pit into which  the universe might drop forever. I had heard
people say that when they looked at the stars too long they
grew terrified by the sensation of being drawn away. My own
fear - and I felt fear - was not centered on the remote
suns, but rather on the yawning void; and at times I grew so
frightened that I gripped the rock with my freezing fingers,
for it seemed to me that I must fall off Urth. No doubt
everybody feels some touch of this, since it is said that
there exists no climate so mild that people will consent to
sleep in unroofed houses.
     I have already described how I woke thinking that
Hethor's face (I suppose because Hethor had been much in my
mind since I talked to Dorcas) was staring into mine, yet
discovered when I opened my eyes that the face retained no
detail except the two bright stars that had been its own.
So it was with me at first when I tried to pick out the
constellations, whose names I had often read, though I had
only the most imperfect idea of the part of the sky in
which each might be found. At first all the stars seemed a
featureless mass of lights, however beautiful, like the
sparks that fly upward from a fire. Soon, of course, I
began to see that some were brighter than others, and that
their colors were by no means uniform. Then, quite
unexpectedly, when I had been staring at them for a long
time, the shape of a peryton seemed to spring out as
distinctly as if the bird's whole body had been powdered
with the dust ground from diamonds. In a moment it was gone
again, but soon returned, and with it other shapes, some
corresponding to constellations of which I had heard, others
that were, I am afraid, entirely of my own imagining. An
amphisbaena, or snake with a head at either end, was
particularly distinct.
     When these celestial animals burst into view, I was
awed by their beauty. But when they became so strongly
evident (as they quickly did) that I could no longer
dismiss them by an act of will, I began to feel as
frightened of them as I was of falling into that midnight
abyss over which they writhed; yet this was not a simple
physical and instinctive fear like the other, but rather
a sort of philosophical horror of the thought of a cosmos
in which rude pictures of beasts and monsters had been
painted with flaming suns.

3. Finally, as if to prove that Wolfe can run down an
epiphany as well as the next post-Joycean, this bit from
CITADEL, chapter XXXI. Severian, having just told of his
discovery that the Claw is the thorn of the rosebush,
considers:

     At that time I did not think of it, being filled with
wonder - but may it not be that we were guided to the
unfinished Sand Garden? I carried the Claw even then, though
I did not know it; Agia had already slipped it under the
closure of my sabretache. Might it not be that we came to
the unfinished garden so that the Claw, flying as it were
against the wind of Time, might make its farewell? The idea
is absurd. But then, all ideas are absurd.
     What struck me on the beach - and it struck me indeed,
so that I staggered as at a blow - was that if the Eternal
Principle had rested in that curved thorn I had carried
about my neck across so many leagues, and if it now rested
in the new thorn (perhaps the same thorn) I had only now
put there, then it might rest in anything, and in fact
probably did rest in everything, in every thorn on every
bush, in every drop of water in the sea. The thorn was a
sacred Claw because all thorns were sacred Claws; the sand
in my boots was sacred sand because it came from a beach of
sacred sand. The cenobites treasured up the relics of the
sannyasins because the sannyasins had approached the
Pancreator. But everything had approached and even touched
the Pancreator, because everything had dropped from his
hand. Everything was a relic. All the world was a relic.
I drew off my boots, that had traveled with me so far, and
threw them into the waves that I might not walk shod on
holy ground.

Next?

_________________________________________________________________
Help STOP SPAM with the new MSN 8 and get 2 months FREE*  
http://join.msn.com/?page=features/junkmail

--

---

From: John Barach <jbarach at telus.net>
Date: Fri, 11 Apr 2003 06:12:44 +0000

Here's one of my favourites:

     We believe that we invent symbols.  The truth is that
     invent us; we are their creatures, shaped by their hard,
     defining edges.  When soldiers take their oath they
     are given  coin, an asimi stamped with the profile of
     the Autarch.  Their acceptance of that coin is their
     acceptance of the special duties and burdens of military
     life -- they are soldiers from that moment, though they
     may know nothing of the management of arms.  I did not
     know that then, but it is a profound mistake to believe
     that we must know of such things to be influenced by
     them, and in fact to believe so is to believe in the most
     debased and superstitious kind of magic.  The would-be
     sorcerer alone has faith in the efficacy of pure knowledge;
     rational people know that things act of themselves or not
     at all (Shadow and Claw, p. 14).

John
http://katajohn.blogspot.com

--

---

From: James Jordan <jbjordan4 at cox.net>
Date: Fri, 11 Apr 2003 10:59:20 +0000

>hand. Everything was a relic. All the world was a relic.

         Though different, this reminds me of *The Little Prince* -- the 
fox's explanation of why the Prince prizes his rose above all others, even 
though it is on the other hand just one rose among many. We can be sure 
that Wolfe has read *The Little Prince* (who hasn't), though I doubt if his 
selection of a rose-thorn was directly inspired by it (for the imagery is 
ancient and pervasive).
         The beloved rose is, of course, the Church, when God is the lover. 
And the Prince is a semi-Christ-figure, seeking sheep, caring for the rose, 
dying so as to make the starry heaven "real" to the narrator. Wolfe is 
surely trading on such traditional imagery with his rose, fountain, and 
ship -- the fountain associated with the Spirit of God, and both rose and 
ship with the Church. No accident that (female) Perelines hold the 
rose-thorn in trust.
         FWIW.

Nutria

Nutria

--

---

From: Spectacled Bear <spectacled.bear at pobox.com>
Date: Fri, 11 Apr 2003 10:41:13 +0000

At 07:12 2003-04-11, John Barach wrote:
>     We believe that we invent symbols....

When I came to read these books again after a gap of many years,
I found that this passage had been stamped on my memory like the
pattern on a metal coin; it was as perfectly familiar as if I had
committed it to memory. Yet I had not done so deliberately; it had
worked on me by itself, just as Severian says.

Spectacled Bear.

--