Subject: (urth) Re Other Authors

From: Allan Lloyd <allan-lloyd at lineone.net>
Date: Thu, 17 Apr 2003 15:44:16 +0000

I'm finding the discussion of Wolfe-like authors fascinating, mainly because most of the writers mentioned seem to me to be so vastly different from Wolfe. The whole thing reminds me of a beginners guide to science fiction that was published some years ago. It was arranged on the basis of "if you like ... then you will also like ..." and as an example, the follow-up to Wolfe would have been something like " you will also like Poul Anderson, Terry Pratchett and Samuel Delany because they all write fantasy."

Of the writers mentioned so far, I can think of few who are further from Gene Wolfe's view of the world than Alasdair Gray, brilliant though he is; and this made me consider my other favorites, and question why I like them.

John Fowles, Robertson Davies, Brian Aldiss, Michael Moorcock (in serious non-Elric mode), M. John Harrison and ,of course, John Crowley and Jonathan Carroll don't have that much in common, but none of them are Catholic ex-engineers, and all have very different preoccupations from Wolfe.

I've just finished Mike Harrison's "Light", which is a return to science fiction after a couple of excellent novels with only a slight fantasy content ("Course of the Heart" and "Signs of Life")  and the Viriconium books, and it is my contender for best book of the year already. Harrison's characters are deeply flawed, in this book, as in most of his works, yet he makes me care for them in a way that Wolfe rarely does. 

Has anyone out there read John Fowles' "A Maggot"? It is my favorite of his books, and probably the most Wolfeian, with a convincing 17th Century setting, differing viewpoints from various not-very-reliable characters, and a climax which could be an alien abduction, a time warp, a vision of heaven, or a spiritual hallucination, all told in a perfect recreation of that period.

Aldiss makes a very interesting comparison with Wolfe, being of a similar age, and having done military service. Although I don't like all of his work, it is always challenging, and he varies his style to fit the content of his stories with consumate skill. His world-view is aetheistic, and I would love to see some-one with more talent than me do a comparison of his Helliconia books with the Books of the New Sun.

Robertson Davies is a God. His later books even have angels in them. He looked like an intellectual Santa Claus. Why did he die before he could complete that last trilogy?

And Mike Moorcock. Just read "King of the City" or "Mother London" to learn all there is to know about London since the war. Or "The Dancers at the End Of Time" stories for light-hearted fantasy. His Colonel Pyat sequence, due to be completed this year, is the story of this century as told by a mendacious, cowardly, self-glorifying Russian, cheating his way through the Russian revolution, the silent movie era, the concentration camps of Nazi Germany, ending up as a second-hand clothes dealer in London. And "Gloriana" is an alternate version of Elizabethan England.

All of these writers produce intelligent complex fictions but if there is a difference between them and Wolfe, I would say that they all write books which are character driven, whereas Wolfe's books possibly use the characters to promote or act out his ideas. This could be why I have lost some of my admiration for Wolfe's recent work, and I would agree with Alga about his more recent short stories, some of which seem lacking in content and obscure for the sake of obscurity. I still have enormous admiration for the man, but sometimes it makes more sense if you just say what you mean.

                                                Allan

--

---

From: John Barach <jbarach at telus.net>
Date: Thu, 17 Apr 2003 16:47:44 +0000

Allan writes:

> The whole thing reminds me of a beginners guide to
> science fiction that was published some years ago. It
> was arranged on the basis of "if you like ... then you will
> also like ..." and as an example, the follow-up to Wolfe
> would have been something like " you will also like Poul
> Anderson, Terry Pratchett and Samuel Delany because
> they all write fantasy."

The book you're thinking of may be Baird Searles, et al., _A Reader's Guide to Science Fiction_ (Avon, 1979).  They have a short entry on Wolfe.  There's a short paragraph on Fifth Head, and sentences on Operation Ares, Devil in a Forest, and Peace.

Their conclusion:  "Wolfe's books truly defy description: both plot and prose weave complexities and subtleties into magical and often more than elusive tales.  Gene Wolfe is clearly a writer for the careful and patient reader."

Their recommendation: "Those who admire Wolfe's work might try that of Ian Watson or Jack Vance."

Vance I know.  Anyone read Watson?  This little guide says of him 

     IAN WATSON is a writer of special knowledge in areas
     once quite foreign to s-f.  Although van Vogt deals in
     linguistics, Watson *uses* it as *lingua franca*, and
     empathetic anthropology is his stock in trade.  His
     novels are oddly structured; rather like classic rondos,
     they move in alternating episodes which only gradually
     relate to each other....  Intellectual, puzzling, and
     unsettling, Watson writes for readers who like challenge.

And then if you like Watson, they suggest you try Michael Bishop ... and if you like Bishop, Naomi Middleton, Chad Oliver, and Richard Cowper, and so on....

John

--

---

From: Dan'l Danehy-Oakes <katbarx at hotmail.com>
Date: Thu, 17 Apr 2003 17:33:46 +0000

Allan Lloyd writes ... in part ...

>Michael Moorcock (in serious non-Elric mode)

[...]

>And Mike Moorcock. Just read "King of the City" or "Mother London" to learn 
>all there is to know about London since the war. Or "The
>Dancers at the End Of Time" stories for light-hearted fantasy. His
>Colonel Pyat sequence, due to be completed this year, is the story
>of this century as told by a mendacious, cowardly, self-glorifying
>Russian, cheating his way through the Russian revolution, the silent
>movie era, the concentration camps of Nazi Germany, ending up as a
>second-hand clothes dealer in London. And "Gloriana" is an alternate
>version of Elizabethan England.

Now, I haven't read all these. (I suspect that even Moorcock hasn't
read everything Moorcock has written.) But I think that some of the
examples you cite, and some other examples, combine to suggest that
"serious, non-Elric mode" is kind of a misnomer.

Moorcock has occasionally spoken as if he wrote two distinct sorts of
novels -- cheap adventure novels and "comedies" -- but in fact he
writes a spectrum of work that pretty much dismantles that opposition.

The Elric cycle is actually fairly far fromt he "cheap" end of the
spectrum; that distinction would fall to the pseudonymous, pseudo-ERB
"Martian" novels he wrote in, I think, the '60s. And in between that
and Elric is all the other swords'n'sorcery stuff, the Corums and
Hawkmoons and all that, and a couple of cheapjack SF novels from the
same period, more or less.

But when you edge up from Elric you get to things like the Jerry
Cornelius books ... now, what is one to do with these? At one level
they seem to belong with the "comedies," and are indeed explicitly
tied to the Colonel Pyat stories in that Pyat originated in the
Cornelius books; at another, they are equally tied to the "Eternal
Champion" swords'n'sorcery books; the Cornelus and Elric stories are
full of references to each other, and the first Cornelius novel is
an explicit rewrite of an Elric story. And, of course, the "Dancers
at the End of Time" encounter Elric, and their hero is an incarnation
of Corum/Cornelius/the Champion.

There may be a few -- a very few as far as I can tell -- Moorcock
novels that manage to completely avoid being tied up into his
massively recursive bundle of literature and paraliterature, but I
can't think of any off hand. He's even tied Jesus Christ ("Behold
the Man") and E. Nesbitt's Bastable family ("Warlord of the Air,"
et seq.) into it all; one suspects that he is involved in the
production of a mega-meta-text intended to include by implication
all of literature, history, and reality.

I'm not sure I would recommend Moorcock, or even his more
"literary" work, generically to Wolfe. For one thing, even at his
best, Moorcock doesn't have a sense of language to compare with
Wolfe's. His style ranges from "serviceable hack" to "serviceable
lit'ry," always clean and appropriate, but never really gathers
the escape velocity to create a language of his own: something
Wolfe pretty much does all over again every time he starts a new
major project.

(By the way, this could be one of the problems with many of Wolfe's
short stories; the language simply doesn't have enough runway to
take off. Very few writers who depend on the power of a unique
_langue_ to the extent Wolfe does are masters of the short story --
the only ones I can think of offhand are Cheever and Sturgeon. Of
cource, neither of them reinvents his style for every story!

Still, I disagree with those who seem to think Wolfe's a failure
as a short story writer. Offhand I'd mention -- alphabetically --
"A Cabin on the Coast"; "The Cat"; "The Detective of Dreams" [or
is that a novelette? If so it's a short one]; "How the Whip Came
Back"; "La Befana";  "The Map"; "Suzanne Delage"; "The War Beneath
the Tree"; "Westwind"; "When I Was Ming the Merciless"; and "The
Woman Who Loved the Centaur Pholus" as, shall we say, not utter
failures... 8*) )

The other thing is that there is, for me, a kind of hollowness at
the heart even of Moorcock's finest work. I think it's a moral
vacuity, a failure of his work to really engage the world in any
honest way. One thing I look for in fiction, and which Wolfe provides
in abundance, is a sense that the problems it wrestles with are
problems relevant to the world that is the case, while the problems
in Moorcock's fiction seem to be relevant only to Moorcock's
imagined worlds -- a problem he shares with, for example, some of
Heinlein's lesser work.

I can perhaps best express what I'm talking about by giving a
fairly extreme example: Moorcock has written at least two novels
about women whose problems are all solved when they get raped,
including the highly-praised GLORIANA; OR, THE UNFULFIL'D QUEEN.

Well: _caveat lector_. It hasn't bothered me enough to keep me
from reading a few dozen of Moorcock's books, all up and down
his range; my point is only that I wouldn't consider Moorcock
a likely syntagmic candidate for the "If you like Wolfe you may
also like X" paradigm.

_________________________________________________________________
Add photos to your e-mail with MSN 8. Get 2 months FREE*.  
http://join.msn.com/?page=features/featuredemail

--

---

From: Malco <nastler at yahoo.dk>
Date: Thu, 17 Apr 2003 19:54:15 +0000

> Of the writers mentioned so far, I can think of few
> who are further from Gene Wolfe's view of the world
> than Alasdair Gray, brilliant though he is

That’s why I like ‘em. Considering one and then the
other is like reading a good argument between two Urth
list heavy-weights.

I’ve just been at amazon.co.uk

People who bought BotNS also bought,
Viriconium by M John Harrison
The second book of Lankhmar by Fritz Leiber
The longest journey by Empire (this is a computer
game)
Little, big by John Crowley (a hit for the list!)
Time and the Gods by Lord Dunsay
Dungeon Siege by Microsoft (another game)

People who bought Lanark also bought,
Literature, Politics and Culture in Post war Britain
by Alan Sinfield
The house with the green shutters by George Douglas
Brown
Leicke and life by Fairport convention (this is a cd;
music for hippies apparently)
G by John Berger
V by Tony Harrison
(Two one letter book titles, isn’t that a bit odd?)

Does this tell us anything?

Yahoo! Mail (http://dk.mail.yahoo.com) - Gratis: 6 MB lagerplads, spamfilter og virusscan

--

---

From: Michael Straight <straight at email.unc.edu>
Date: Fri, 18 Apr 2003 03:30:02 +0000

On Thu, 17 Apr 2003, Allan Lloyd wrote:

> I'm finding the discussion of Wolfe-like authors fascinating, mainly
> because most of the writers mentioned seem to me to be so vastly
> different from Wolfe.

Gene Wolfe is large.  He contains multitudes.

Seriously, the longer I'm on this list the more I realize how various and
different are the ways people enjoy his writing, some of which don't
overlap much with what I enjoy in his work.   So it's not at all
surprising that we would have a large list of authors each of whom shares
one or two of the long, varied list of virtues we see in Wolfe's work.

	-- Rostrum

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Fri, 18 Apr 2003 07:06:59 +0000

No, that was me bought that.   Liege and Leaf

FAIRPORT CONVENTION are a bunch of '70s Electric Folkies.  Some overlap with
The Strawbs, but "music for hippies" doesn't cut it.

    hartshorn

----- Original Message -----
From: "Malco" <nastler at yahoo.dk>

--

---

From: silk tree <albizia at feafaroth.org>
Date: Fri, 18 Apr 2003 11:40:33 +0000

> Gene Wolfe is large.  He contains multitudes.

:) this is why I find it amusing that when someone says Gene Wolfe,
aside from the other thinker writers that seem obvious to me I think of
Terry Pratchett. I was happy to see someone mention him, even if they
thought the judgment a mistake. I think of Pterry because he's like
Wolfe with a different slant of light. Yet, he employs intricate world 
building
and has a definite moral stance in his works.

mimosa

--

---

From: Adam Stephanides <adamsteph at earthlink.net>
Date: Sat, 19 Apr 2003 13:42:47 +0000

on 4/17/03 12:33 PM, Dan'l Danehy-Oakes at katbarx at hotmail.com wrote:

> "How the Whip Came
> Back"

Yuck; this may be my least favorite Wolfe story, with its combination of
misogyny and heavy-handed satire.  I do like the bit about "her Louis XIV
secretary, Sal," though.

> One thing I look for in fiction, and which Wolfe provides

I've never been able to get into Moorcock, apart from "Flux," but my impulse
would be to disagree with this.  My impression is that Moorcock uses
deliberately unreal characters to comment on real problems.

I've only read a little Ian Watson, and didn't like him, but there is a
superficial similarity between him and Wolfe.  They're both "cerebral" and
"literary" authors, though my memory of Watson is that his stuff really is
empty of emotion.  Incidentally, I once read an article by Watson
criticizing SotT because the protagonist was a torturer; something about
making it seem that torturers weren't really so bad, iirc (but don't quote
me).

--Adam 

--

---

From: Richard Horton <rrhorton at prodigy.net>
Date: Sat, 19 Apr 2003 18:14:58 +0000

>The Strawbs, but "music for hippies" doesn't cut it.

And their guitarist was Richard Thompson, very possibly the finest
guitarist (in the rock/pop idiom) of our time.

Definitely not "music for hippies".  Fine stuff, actually.

-- 
Rich Horton | Stable Email: mailto://richard.horton at sff.net
Home Page: http://www.sff.net/people/richard.horton
Also visit SF Site (http://www.sfsite.com) and Tangent Online (http://www.tangentonline.com)

--

---

From: Jeff Meyers <jeffmeyers at earthlink.net>
Date: Sat, 19 Apr 2003 23:30:38 +0000

Unless I missed it, I've yet to see any reference to VanderMeer's _City 
of Saints and Madmen_ on anyone's list of Wolfe-like authors.

His latest is now out: _Veniss Underground_.  I just ordered one.

Patera Bunny

--

---

From: Joshuafalchion <joshuafalchion at aol.com>
Date: Sun, 20 Apr 2003 02:38:20 +0000

Robertson Davies can't be dead!  Take it back, take it back!
Okay, okay, I guess he was getting on in years ... but what a loss!  He's 
just about my favorite "mainstream" author.  I've read the Deptford Trilogy 
four or five times, and the other trilogies almost as many.  When did he die, 
anyway?  And was The Cunning Man his last published novel, or have I really 
been out of the loop?
Thanks for the bad news.  But I won't shoot you ... just a few months in 
Allowin's Necklace is what I decree for this messenger, unless you, a good 
Davies fan, should please respond to my cries and answer my questions.  
Thanks again,

in sorrow

Joshua

--

---

From: Brett Grace <bgrace at mac.com>
Date: Sun, 20 Apr 2003 04:37:40 +0000

has life.  If you like this sort of thing, you might like this:
http://www.pmbrowser.info/amazon.html

	It lets you graphically browse similarities in the US market.  You 
need a Java-enabled browser.  It's best to search by title rather than 
author because authors are fully connected to their titles, which leads 
to uninteresting clutter (in my opinion).  Amazon Web Services was just 
launched for the UK so it should be possible for somebody to host or 
reimplement a UK version.

BMG

PS:  Disclosure, I know about this because I am affiliated with Amazon.

On Thursday, April 17, 2003, at 12:54  PM, Malco wrote:

>  --- Allan Lloyd <allan-lloyd at lineone.net> skrev: >

--