Subject: (urth) Arete questions

From: Andrew Bollen <abollen at internode.on.net>
Date: Mon, 23 Jun 2003 06:21:48 +0000

1. WTF is it all about??? (joke)

2. The chariot race

I still can't get my head around:

- Is the outcome as Diana wanted it to be, or not? Did she want Pausanias to win or lose? 

- Was her purpose to destroy Pausanias, or to buttress him?

In Ch 6 Artemis says to Latro and Hegesistratus: "My queen must win in order that the prince may be destroyed - and thus this queen must not win." On the easiest reading, "the prince" = Pausanias, "my queen" = Gorgo and "this queen" = queen of the Amazons. So she seems to be saying that she wants to destroy Pausanias, presumably via raising him too high and inflaming him with hubris etc, in much the same way the Spartans plot to destroy Themistocles..

Her reason for wanting him destroyed is presumably bound up with her quarrel with Gaia, who has nominated P. her champion in response to the pleas of the helots.

In the end, Hegisistratus certainly believes he has failed to deliver on his promise to Artemis; his attempts to fix the race so Latro would win have failed, and now the goddess will come for him.

But historically, Pausanias gets destroyed anyway. He goes off to take Byzantium (as foreshadowed in Pindar's afterword), makes an ass of himself, apparently engages in some heavy-duty medizing, is recalled to Sparta, successfully defends himself for a while, but then accusations of radicalising the helots surface and eventually he has to flees to a temple of Athena in Sparta where he is walled up & starved to death, his mother laying the first brick. 

And it seems that Artemis is not displeased with Latro in the end. He has found at least some of his old friends, the Phoenicians, as she promised would be his reward for winning; and as far as we know they will carry him back to Latium where he will find others. She is said to have sailed off with them, surely a sign of favor? And why did Pausanias let Latro go, as Pindar implies: because he thinks he can recover the ship & his treasure later? Or because Diana tells him to? 

Finally, how exactly would Pausanias winning lead to his destruction? Maybe it wouldn't lead to Themistocles' fate, but rather to an outcome where P. now untouchably prestigious & powerful  takes the lead of a Spartan-led Hellenic league preeempting Athenian ambitions, perhaps restores the ancient Spartan monarchy under Persian protection & does stuff with the helots in line with Gaia's wishes. Presumably this isn't an outcome Artemis would want - but isn't it plausible?

Aaaaaarrrrrggggghhhhhh.

Maybe a resolution of this is to say that Pausanias, despite losing, has won great prestige nevertheless, and Latro's actions have delivered Diana's desired destruction-road-via-hubris outcome, even if not as she had planned. Pindar: " The Spartan regent is cried up for his sagacity everywhere ... Pausanias is accounted twice a hero among the strategem-loving Greeks."  So she rewards Latro anyway?

3. The position of Gaia.

At the begiining of Mist, she is Latro's implacable enemy who has no wish ever to see him again. By the end of Arete, she is almost his patron - thinking of his encounters with her as Cybele and as Sphingx, and her "loaning" of servants such as Polos, Aglaus etc. 

What gives? Why the apparent reconciliation? (It reminds me quite a lot of the reconciliation I see Silk as mediating with the female powers of the ocean in Short Sun, and is equally mysterious.)

In fact, by the end of Arete Latro seems to have achieved the seemingly-impossible feat of gaining the favor of *both* Artemis and Gaia.

Are we to understand some deep identity between them, despite the surface conflict? A hint of this maybe with the victorious chariot: it is Cybele's own, but it is made of silver, Artemis' metal (as Pindar points out). Hmmmmmm.

Another thing: what's Gaia's position in the chariot race? Presumably it should be the opposite to Artemis' - she would want an outcome which buttresses Pausanias, given that she is trying to make him king. (She knows she might fail in this.) She definitely has some interest in the race; she sizes up Latro for the silver chariot, before halping him capture the horses of the sun. Why? Why size him up for the silver chariot, which he will not be racing? Does she want him to win, or the Amazon queen?

Again: Aaaaaaaarrrrrggggggghhhhhh.

4. Aphrodite

In Mist, when they have their little encounter in Kalleos' garden, she hynotizes Latro. To do or think or believe what - do we ever find out? Why does she not appear again? Is she the goddess who waves to Latro from the ethereal upper stands of the stadium when he wins his pankration event?

5. Latro's Loyalty to the Great King

Consistently, Latro considers himself to be soldier of the great King, even though he obviously can't remember who Xeres is. Why? Is it just that his noble Roman nature retains the moral impetus of an oath he once took, or is there something else going on? Could this be Aphrodite's subliminal command - but why should it be?

--

---

From: maa32 <maa32 at dana.ucc.nau.edu>
Date: Tue, 24 Jun 2003 04:52:30 +0000

Andrew Bollen brought up some very good questions.  
Here are a few SPECULATIVE answers:

Why does Pausanius have to lose?  It all goes back to the powers at the Trojan 
War.  The Achaens, led by Achilles, have been displaced by Pausanius' people.  
Latro is the agent of Achilles revenge - he is the one who gets close to 
Pausanius to destroy the Dorian leader.  When Odysseus helps Latro, he is very 
careful to say "For the wrath of Achilles!" when he rips out a dude's throat.  
Latro represents a new order to replace the Doric greeks, and as such he is 
loyal to that order no matter how he serves the older paths (like the gods 
ultimately serve the will of God)

Why does Aphrodite get involved with Latro and bring up the Golden Apple?
The apple invokes Achilles and the Trojan War again, and I'm pretty sure that 
Latro is no ordinary mortal - he is her lover already, but the other gods have 
punished him by removing the memory of his pre-mortal divinity.

Why does the Great Mother like Latro at the end?
The answer to this is in the poem that Latro recites at the end of Arete: Fell 
Ares quits the war proud throng - Latro has learned the lesson of love and put 
aside the ways of war, and so all the goddesses love him anew, even though he 
still needs to go to his mortal home to realize how far removed he is from his 
divinity, before he can reclaim it.

I'm not saying that Latro isn't mortal - I'm saying he is a 
proto-theoanthropos who bridges the gap between mortal and god, and can't 
remember because he must know what it is to be truly human, without memory of 
divine arrogance, to change enough to bring about the Pax Roman which will 
hasten in the age of Christ - when the world is at peace.  War must cease for 
Christ to come into the world - but it takes warriors to forge that peace.  
Latro is one of those warriors.

Marc Aramini

--

---

From: Chris <rasputin_ at hotmail.com>
Date: Tue, 24 Jun 2003 17:04:41 +0000

One thing that seems uncertain to me about the Pausanius speculation is the 
original reading of Diana's words, specifically what is meant by "this 
queen" and "my queen". I thought that the Amazons were a race dedicated 
specifically to Diana, and so my first reading of the passage was the 
opposite of what is being discussed here: the Amazon queen - "my queen" - 
must lose in order that "this queen" - the Spartan one - might win, to the 
benefit of the Spartans. If this is the case then Latro foiled her plan (and 
Demeter may have been somewhat appeased). I find it difficult to project the 
intended chain of consequences, however. What later came of it may have been 
the result of continuous maneuvering afterward.

To throw some of my own speculation in, while I disagree with the Latro = 
Ares idea, this last post did strike me as one that might lead to something 
interesting. What if Latro, in the heat of battle, had been "possessed" by 
Ares (not sure what the correct term is in the Greek context, but the same 
idea as what happened in the Iliad) at the time of his wound. Ares, affected 
by the memory loss, can't leave or doesn't remember who he is. This might 
also account for Latro being able to see the other gods (not that another 
explanation is needed).

I'm not sure if this kind of speculation holds together with the way the 
Greek gods "work" though, really.

Side question: I am reading Xenophon's Anabasis right now. I was interested 
in reading, as well, whatever he wrote that bears on Latro's story. Can 
anyone tell me which work that might be found in?

Thanks,
Chris

>Latro is one of those warriors.

_________________________________________________________________
STOP MORE SPAM with the new MSN 8 and get 2 months FREE*  
http://join.msn.com/?page=features/junkmail

--

---

From: James Wynn <the.wynns at usa.net>
Date: Tue, 24 Jun 2003 20:27:42 +0000

Andrew Bollen ponders the brain splitting puzzles in SoA and SotM. In so doing he pondered:
"In the end, Hegisistratus certainly believes he has failed to deliver on his promise to Artemis; his attempts to fix the race so Latro would win have failed, and now the goddess will come for him."
  Crush responds:
  I have yet to get my fingers around the narrative and motives in the books. I'm even seriously considering Marc's theories about Ares and Achilles although I currently and still find them both unwieldy. I think I understand why Latro is like Ares and Acchilles, and I don't see why to favor these over the other paralells (Heracles, Theseus, Jason, Peleus, etc.) 

  But to the point, there is one small issue that Andrew brings up that I think I understand. Latro kept his bargan with Artemis -- he raced. Hegisistratus' job was to **remind** Latro that he was to win. He failed to do that, so Latro won the favor of both Artemis and Hera, but Hegisistratus was "a dead man".

  Does this seem bizarre and arbitrary? It should. Consider that according to Robert Graves' model Gaia and Trivigante (the moon) are the same entity -- which Latro recognizes when he says that he feels at times that he is watching a play where the same actor puts on one mask and then another to no disconcertion among the audience. Consider that according to Graves, the full moon is the Virgin and the New Moon is the chthonic crone. Yet Kore (trans. "the Maiden") is both at once. While it is obvious to me that Wolfe is drawing from Graves, the problem is compounded with the question "what is Wolfe himself driving at here"? Every time I think I have my fingers around it, it slips away again.

--

---

From: Andrew Bollen <abollen at internode.on.net>
Date: Wed, 25 Jun 2003 10:20:38 +0000

Crush helps out:

    I say: 

    (What's that bar doing there? Anyway ...)  I'm not sure about this. Artemis' words were: "You bring victory, Latro, so you must drive for my prince. If you ***succeed*** you'll be rewarded." That sounds to me like Latro was supposed to achieve some specific outcome, not just show up & race. 

    Also, and a hint that maybe "success" here wasn't necessarily winning the race: Ghost of Sisyphus to Latro in Ch 39: "{Elata is] on your side [because you] promised the Huntress that you'd  ***fix*** the race." 

    Tisamenus in Delphi has a message from Artemis in a dream, shortly before the race: "The queen must win, and thus the queen must lose." Now if this was the only expression of Artemis' will we had, I wouldn't have a problem. I could read it this way: "My priestess queen Gorgo must win the important battle - ie, Pausanias must not wrest the kingship away from her son - so her horses must lose, else P. will get too powerful." 

    But I think you are right that Hegesistrtus nowhere explicitly reminds Latro - he does prophesy Latro's "greatest victory", but that's not the same thing. So perhaps you're on to something - specifically, maybe Artemis has changed her mind since meeting them on the border of Thrace. Hegesistratus still has to be punished for screwing up his task, but maybe the desired outcome has changed slightly. The subtly different words she gives Tisamenus ("the queen" and "the queen", rather than "my queen" and "this queen") perhaps reflect this.

    Ch 38 seems to be important. This is the scene where the servants of Gaia - Aglaus, the centaurs etc - meet with the servant of Artemis, Elata, "sent into this quarrel to represent her interests." Sisyphus turns up, too, he says as a friend of Latro's, but perhaps also representing Kore's interests. 

    Latro doesn't describe the workings of the conference (of course - aaaarrrrgh), but the purpose is to find a way to get him out of his depression. The story I make up about all this is that Latro is supposed to be a pawn in the game between Gaia and Artemis. While he is paralyzed with depression, the game can't go on. If the race goes ahead and he performs in a mediocre kind of way, nobody's interests are served. 

    So the conference is to find a way to get him better, and also to find an agreeable compromise between (a) commitments made to him to help him find his friends, by both goddesses and (b) the goddess' conflicting plans for Pausanias. I have an image of the terrestial servants dealing with ways to pull Latro out of his hole, while the goddesses hammer out a deal in heaven over the larger issues. 

    On this model, Gaia accepts (as she knew she might have to) that Pausanias isn't going to be king - but the helots eventually will wreak havoc on Sparta from the "bottom up" - which is what happened historically, I think. As she prophesies to the helots in Ch 31 of Mist: "Still he [Pausanias] and I may fail [to gain the kingship]. If so, I shall destroy Rope [..] then you must rise against the Rope Makers ..."

    In return, Artemis agrees to a modified plan in which Pausanias is still set on the road to destruction, but in a way which gets Latro oin the road home. Or something. It looks a bit lame, I suppose, but I'm trying, dammit :)

--