Subject: (urth) Crowley, Wolfe, Bruno

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 30 Jun 2003 05:28:16 +0000

I just finished _Little, Big_, and first I owe a debt
of thanks to this group for finally getting me around
to Crowley. I've also been reading about Giordano
Bruno. The two books together (one of the characters
makes fluent use of Bruno's "art of memory" in LB)
made me wonder 1) if Wolfe has ever spoken about Bruno
or Renaissance Neoplatonism in particular (apart from
the Kabalah which, coming as I am from Frances Yates
on this, isn't too far away from Bruno/Ficino/Pico and
co.) and 2) if there's something "art of memory" like
going on in the New Sun. Particularly, I was thinking
about why Severian is writing his story given his
powers of memory. According to Bruno's practices,
memorization and repeated review can lead to new
insights about the things memorized since the
"subconscious" or, as he would probably prefer,
concordanes and correspondences inherent in the things
considered are able to bypass rational thought to
produce changes in the symbols of the objects
memorized.

So. Does Severian appear to gain any kind of
"mystical" knowledge of his situation by writing it
out and allowing his memory to play with it? I'm
looking through Urth of the New Sun right now to see
if I can find any good passages, but I'm so far
unsuccessful. Part of me wants to think that Malrubius
and Triskele's reappearance as eidolons may have some
kind of connection to this: they are (I believe)
Severian's creations which can assist him, but they
are not under his control. Does the act of narrating
his story to himself serve some kind of similar
purpose?

That's a messy question, but it struck me in _Little,
Big_ how Crowley was able to use the idea of the Tale
in which the characters live as a process towards
"transcendence." There are so many places in the book
where the characters both act out their lives and
"read" them or "organize" them for themselves at the
same time (in the pack of cards, the house itself, the
orrery that works only when it accurately reflects the
heavens). Something about gathering all the pieces of
a story together in one place so that the story itself
can end and become something different is an
intriguing idea.

Craig

__________________________________
Do you Yahoo!?
SBC Yahoo! DSL - Now only $29.95 per month!
http://sbc.yahoo.com

--

---

From: Don Palumbo <enpalumb at earthlink.net>
Date: Mon, 30 Jun 2003 16:25:15 +0000

Craig,

I'm rerererereading THE BOOK OF THE NE SUN now, and there are places in 
which Severian does learn something useful he had not noticed before in 
going over his memories.  For example--because this is in the chapters from 
CLAW OF THE CONCILIATOR that I read just yesterday, but not the best 
possible example--when he is searching for Terminus Est after escaping from 
the antechamber in the House Absolute, he eventually thinks again about 
when and how he was captured in walking away from the place where the sword 
is, attributes this to the subconscious awareness that one has made a 
mistake even when the conscious mind doesn't know that, and realizes in 
reexamining his memories that the sword may well be where he finds it, 
behind the broken door to the mirror-image storeroom on the other side of 
the stairs from the storeroom he had first searched.

I believe there are numerous instances like this; I'll keep an eye out for 
more while I read.  I think he often figures things out by going back into 
his memory for data he can add to newly discovered information to reach a 
conclusion.

--Don

--

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 30 Jun 2003 13:35:32 +0000

In my opinion, Severian DOES build a "house of memory" - it is The Book Of
The New Sun.

And of course, the various actors in that House affect each other and
mutate, as they did in NeoPlatonic magic.

You might go furthur and say that the multi-time-tracked world is the
Increate's own House Of Memory.   I am sure Wolfe would

----- Original Message -----
From: "Don Palumbo" <enpalumb at earthlink.net>

--