Subject: (urth) Double Dactyls, Anyone?

From: Dan'l Danehy-Oakes <katbarx at hotmail.com>
Date: Wed, 06 Aug 2003 16:31:12 +0000

Though you might not think it to look at my list output, I've been in a 
terrible writer's block
for over a year, which broke recently and all sorts of stuff has been 
pouring out (rather like
the fellow in the "Calliope" issue of THE SANDMAN). Which includes these -- 
don't ask me
why, but I woke up this morning with the beginnings of these, uh, things 
ringing in my
aural cortex.

     Higglety-pigglety, Alice K. Turner
     considered Wolfe, Crowley, Wynne-Jones and Jack Vance
     endlessly pondering, microbotanically,
     whether their novels were plotted by chance.

     Hoccitus-poccitus, Andre-Driussi,
     while publishing volumes of erudite lore,
     on Gene Wolfe's vocabular armamentaria
     hoped that the market might bear a few more.

Okay, I'll shut up now ...

_________________________________________________________________
STOP MORE SPAM with the new MSN 8 and get 2 months FREE*  
http://join.msn.com/?page=features/junkmail

--

---

From: James Wynn <crushtv at hotpop.com>
Date: Wed, 06 Aug 2003 20:37:34 +0000

Nice job, Dan'l.

We should all hope to deserve one day to be so immortalized in song.

Crush

----- Original Message ----- 
From: "Dan'l Danehy-Oakes" <katbarx at hotmail.com>
To: <urth at urth.net>
Sent: Wednesday, August 06, 2003 11:31 AM
Subject: (urth) Double Dactyls, Anyone?

> --Blattid

--

---

From: Alice K. Turner <aturner6 at nyc.rr.com>
Date: Wed, 06 Aug 2003 20:58:07 +0000

Okely-dokely, ever so grateful,
kind of you, Dan'l Daheny-Oakes.
Can you please, notwithstanding extra-legality,
overnight first-class some of them smokes?

-alga

----- I woke up this morning with the beginnings of these, uh, things 

--

---

From: William Ansley <wansley at warwick.net>
Date: Thu, 07 Aug 2003 18:36:16 +0000

Ah, double dactyls. As I recall I first came across this verse form in an 
Isaac Asimov essay.

You have inspired me Dan'l. Here is my own modest effort.

Clickety-Clackety
Writer Gene Rodman Wolfe
Really ranks up with a
Scintillant few.

But wearing sheep's clothing
Scientifictional,
He almost never is
Given his due.

William Ansley

--