Subject: (urth) Generational Starship?

From: Ashley Crill <ashley.crill at student.oc.edu>
Date: Sat, 16 Aug 2003 08:46:56 +0000

--

---

From: Jeff Veyera <teflon93 at cox.net>
Date: Sat, 16 Aug 2003 16:55:04 +0000

I don't believe Tzadkiel travels via a solar sail, but through a principle similar to Father Inire's mirrors (which, not incidentally, Severian compares the "sails" to during his walk outside the ship).  This is also consistent with the theory offered as to where the apports come from, and of Briah and Yesod as different universes.

In short, is it not reasonable to view Tzadkiel as a hyperspace ship traveling between universes, and Whorl as a spaceship traveling within one universe?  

Teflon

-----Original Message-----
From: Ashley Crill [mailto:ashley.crill at student.oc.edu]
Sent: Saturday, August 16, 2003 1:47 AM
To: urth at urth.net
Subject: (urth) Generational Starship?

teflon wrote:
>I think we're missing something here.  Tzadkiel wasn't a simple spaceship.  It crossed the gap between universes, between Briah and Yesod.  

>Whorl never left Briah, as I understand it.  It simply traversed normal space between stars.  If it had been capable of >hyperspace, it no doubt not have been a generational starship.  

Tzadkiel's ship didn't have some mystical means of transportation. It simply sailed. The refernces to it the Ship swimming in and out of the streams of time simply means that it travels faster than the speed of light. In Urth page 186 Gunny says: "The ship's leaving eternity now, slowing down so the tender can find her. Until she slows down, she isn't really a ship at all, did you know? We're like a wave, or a shout going through the universe." This is a clear description of faster-than-light travel.
 
Also note that the two universes Yesod and Briah are made of the same stuff. Energy pours from Yesod to Briah through white fountains, but its the same energy. For a ship to sail between the two doesn't necessarily require something other than "a simple spaceship". Who says the Whorl is "a simple spaceship" anyway?
Qv+?z   N rzgv &??? w

--

---

From: matthew.malthouse <matthew.malthouse at guardian.co.uk>
Date: Mon, 18 Aug 2003 09:04:04 +0000

On 16/08/2003 17:55:04 "Jeff Veyera" wrote:

>I don't believe Tzadkiel travels via a solar sail, but through a 
principle 
>similar to Father Inire's mirrors (which, not incidentally, Severian 
compares 
>the "sails" to during his walk outside the ship).  This is also 
consistent with 
>the theory offered as to where the apports come from, 

The oposite.  The apports are brought as an unintended and often 
unfortunate side effect of the sails being mirrors - which they are to 
most effectivly reflect light: solar sails.

Matthew

--