Subject: (urth) Re: urth-urth.net Digest, Vol 3, Issue 8

From: turin <turin at hell.com>
Date: Tue, 30 Nov 2004 11:08:44 +0000

<(Gee ... I hope you're male under that name...)

What if I'm a girl?  I'm not but we really can't tell under the internet.  This is kind of a joke, and I'm not suggesting anything that you do, but I have noticed some people feel its dishonest to pretend to be the opposite sex online, not that I've ever pretended to be a girl. But unless you are going to meet in person, I dont know if it matters. I do think bodies are important, but in text we are genderless.

I can't remember but I don't think Gaiman wrote an article on Lewis but he talks about him at length (for Gaiman) in the live journal, which I read for about a year when American Gods came out and when I decided that Gaiman really wasn't a very good novelist.  He also talks about him in "An Early Life Furnished in Michael Moorcock".  Gaiman does like Chesterton Dunsany Lindsey and Wolfe, but is almost completely silent on Tolkien, and I can't remember how he feels about Morris and Macdonald.

<That much is clearly true. In fact, there are times when he comes
<parlously close to Poughkeepsie, to borrow Le Guin's trope.

What is poughkeepsie??? Le Guin is a very interesting person with a very interesting family history.

I'm kind of repeating myself, butt... I do think military sci-fi is very conservative, a lot of it is also Cold War.  And yes sci-fi does have a big conservative vein, but I dont think it dominates the genre or that Christian writers should just be labeled conservative in the fundamentalist, spooky way American like to define conservative now, which has nothing to do with small government or tight budgets, even for the Republicans.  I don't consider Tolkien or Wolfe to be conservative writers by the new definition but perhaps as far as small government is concerned. I think they write about war, because it is so horrible.  I can't remember if Wolfe was in a war but I think he was in the military, and Tolkien was at the Somme, and most of his friends died in the war.  I think that informs his work more than anything, with his relationship with his wife a close second.

I don't want to get into a long discussion on what allegory is, but I think it is unavoidable.  My idea of allegory is very limited, it must be didactic, 100% translatable into an ideology, and ultimately robs the narrative as being able to take place in a possible world.  That is, it steals the story from the text.  

<but both seemed to have first and foremost 
<in their minds the process of _telling a story_;

This depends on what you mean by telling a story, if we want to think of people sitting around a camp fire talking to each other, I'd still say the same thing.   I don't think Spenser cared very much about story in the Faerie Queene. I think Tolkien cared more about story than Lewis. But I think story is entangled with how much you *believe* in the construction, how much complexity you assign it. Allegory for me is the shallow  end of the spectrum when treating the narrative as a virtual world, and I think this is often very proportional to wanting to tell a story,  at least with very long stories and no parables or fables. To imagine that world is to a certain degree to believe in it as a possible world, no matter how improbable and whether it is realized or not, because that is how we attempt to reconstruct the *real* world from our sensory input, through imagination.  In this sense all known worlds are virtual worlds, and so I think Tolkien believes in Ea more than Lewis or Spenser. Spenser's allegory may be a collection of platonic forms in what he thought of as the real world but it is not a collection of what he thought of as people or natural processes.

<  ... well, not the question of "what it means to be a nonhuman
<person," but all the others

       I am talking about Tolkien and Wolfe more than the others.  Whether it's talking animals, androids, gods, or aliens they are still nonhuman persons.  It is impossible not to anthropromorphize them, though.  Tolkien in the Silmarillion wanted to write a narrative history of a nonhuman species, the elves, and then during the writing of the later Quenta S. despaired at being able to accomplish such a thing. Elves in many ways are very similar to human, but to say that they are human in another guise, is to accuse Tolkien of allegory, and Tolkien would say no elves are independent of humans, what I can't describe is not their fault but mine, the limits of my imagination. This is all in Morgoth's Ring.

I think Tolkien did think about the socio-political though not as much the economic situation in Middle-Earth during the Third Age in depth.  Back to the racial complaint, if you look at the military technology of Sauron's human soldiers, the Haradrim, Corsairs of Umbar, Southrons, and Easterlings they are very similar to Zulus, English privateers, Indians (of India), and Mongols.  With the exception of the pirates, South Africa, India, and China were all British colonies.  Sauron's chief servants are black Numenoreans, which represent Atlantis, the hypothetical mother culture of Indo-europe, just as the Quenya language was supposed to be to a certain degree an imaginary reconstruction of Indo-european.  Sauron is if we must make comparisions, industrialized, imperial, colonial Britain, where everyone is either a wage slave, an actual slave, or a bureaucratic and elite slave. In fact Sauron's most powerful servant and commanders, the Nazgul, are the greatest slaves.  Of course Tolkien believed in free will and not social determinism and so they are culpable (but so are the free peoples in their isolationism) people have been lied to, coerced, and enslaved by a stronger force.  Tolkien is not a luddite though, in several essays he distinguishes between two "magics" which also apply to culture and technology, Art and the Machine, and I don't know what else to call magic but benign technology which works with rather than against natural forms.  It seems information technology, nanotech, and genetics can create the extremes Tolkien is talking about.  The Lord of the Rings, though was written before all of these ideas, but it has a cybernetic feel to it. I believe Wolfe to a large degree bridges this gap. 

As for Mieville.  This is simplistic but lt's look at Perdido Street Station. Isaac is obviously Isaac Newton with his unified field theory to replace religious cosmology, at the beginning of the novel Isaac basically says religion is the opiate of the masses or rather the last bastion of the weak when talking to the water manipulating slug about his god, rationalism and science. His lover has a scarab's head, Lin?, and represents an interracial or intercultural forbidden relationship outisde of marriage of course.  The intellectuals, artists, and scientists are pitted against a fascist government masquerading under philanthropist venture capitalists and captains of industry who only want to develop certain technologies which will allow them to maintain control.  New Crobuzon is present day New York and 19th century London, I think it depends on the situation.  I do not know what the remade are, and every government makes terrible weapons, but maybe he thinks "real" socialists wouldn't.  I know he has a phd in socio-economics or something like that and wrote several papers on Marx. I haven't read any good articles discussing his work but I've read some articles he has written and one interview.  I haven't read The Scar yet, just a little bit of King Rat and PSS.  

I dont know if I want to read anymore of his work, not because of his ideology, but just how heterogenous and manic his style is of writing is.  I think he might be churning out books too quickly.  I am biased towards books that take longer to write, but I dont think that's always the case, but for instead.  Wolfe is an exception for me. So far Ive liked everything Ive read, and he is very prolific.  Some people can get away with it I guess. He is a very patient writer, and I like writing that is subtle and restrained and often leaves out the most dramatic bits.  That is a convention of romance, of obscuring the most important parts, because they are inexpressable.

EOT;

---

From: Matthew Malthouse <matthew.malthouse at ntlworld.com>
Date: Tue, 30 Nov 2004 12:21:38 +0000

At 19:08 30/11/2004, Turin wrote:
>What if I'm a girl?

The it should have been Brava! not Bravo!

Matthew

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 30 Nov 2004 12:36:12 +0000

> <(Gee ... I hope you're male under that name...)
[...]
> I do think bodies are important, but in text we are genderless.

Ah. Well, gender doesn't _generally_ matter in text - my parenthetical
remark  was a sort of grammatical joke. I'd just greeted you with a 
"Bravo! Bravissimo!" and if you were female, "Brava! Bravissima!" 
would have been the correct form. Nothing more, honest; no intent
that the Urth list should be a "he-man woman hater's club" or any
such - that would exclude a few of our most valued contributors.

> I can't remember but I don't think Gaiman wrote an article on
> Lewis but he talks about him at length (for Gaiman) in the live
> journal, which I read for about a year when American Gods
> came out and when I decided that Gaiman really wasn't a very
> good novelist. 

I'll have to go check out his webjournal - I hope that bit is still
on line. And I agree that NG is not a "very good" novelist - he
has written some good prose fiction but he's very uneven, and
he's too busy avoiding commitment to anything in a sort of 
postpostmodern-ironic way for my taste.

[...]

> What is poughkeepsie??? 

A town in New York where (if I recall correctly) IBM has or used to
have its main offices or somesuch. Le Guin wrote an essay back
in the '70s called "From Elfland to Poughkeepsie," in which she
basically trashed Katherine Kurtz's "Deryni" novels as an example
of commercial "fantasy" that wasn't really fantasy - basically on the
grounds that, though there was magic and whatnot, the concerns
of the plot and characters was fundamentally mundane, and the
book could as easily have taken place in Poughkeepsie as in a
fantasy world. For a number of fantasy fans and critics, as a 
result of this essay, "Poughkeepsie" has come to be something of
a shorthand for mundane pseudo-fantasy, especially of a kind 
that concentrates heavily on political pragmatism.

> Le Guin is a very interesting person with a very interesting family
> history.

... yes, and?

> I'm kind of repeating myself, butt... I do think military sci-fi is very
> conservative, a lot of it is also Cold War. 

Grin. Absolutely. And that's because almost all of it is written by
people who grew up thinking that _Starship Trooper_ was just
the very bestest book ever written - people like J*rr* P**n*ll* and 
D*v*d Dr*k* and so on.

> And yes sci-fi does have a big conservative vein, but I dont think
> it dominates the genre or that Christian writers should just be
> labeled conservative in the fundamentalist, spooky way American
> like to define conservative now,

That drives me absolutely batshit. These people are _not_
conservatives; they are "neoconservatives," followers of a radical
political programme (laid out by the "New American Century"
document, our own homegorwn _Mein Kampf_) and standing in
almost diametrical opposition to the great conservative tradition.

Grumble, growl.

> which has nothing to do with small government or tight budgets,
> even for the Republicans.  

(I'd like to give the Republicans a tight budget.)

[...]

> I can't remember if Wolfe was in a war 

Korea.

> but I think he was in the military, and Tolkien was at the Somme,
> and most of his friends died in the war.  I think that informs his
> work more than anything, with his relationship with his wife a
> close second.

I'd put these third and fourth, after his linguistic obsessions and
his desire for a "truly British" mythology. Also somewhere in the
mix is his Catholicism, possibly even before his relationship with
his "Luthien."

> I don't want to get into a long discussion on what allegory is, but
> I think it is unavoidable.  My idea of allegory is very limited, it
> must be didactic, 100% translatable into an ideology, and
> ultimately robs the narrative as being able to take place in a
> possible world.  That is, it steals the story from the text.

H'mmm. I think that's too limiting; it seems to me that both the 
Narnia books and Tolkien's own "Leaf by Niggle" are both quite
clearly allegorical. (One could I suppose argue that neither 
Narnia nor the world in which "LbN" takes place are "possible,"
but I think that's limiting "possibility" far too much.)

> I don't think Spenser cared very much about story in the Faerie
> Queene. I think Tolkien cared more about story than Lewis. But
> I think story is entangled with how much you *believe* in the
> construction, how much complexity you assign it. 

This, and the rest of the paragraph (which I'm cutting for brevity),
seems to me to suggest that "story" to you is primarily a matter of
world-building? Whereas to me it is a matter of relating events 
that matter to the audient (whether reader, listener, or viewer).
The most common, but not the only, way of making them matter is
by narrating them through the eyes of _characters_ who matter to
the audient, and having the events matter to those characters.

Worldbuilding is fascinating in its own right. It places the 
characters and events in a context in which they can matter -
but (again) that's not the only way to do it. Classic fairy-stories
like "Red Riding Hood" and "Cinderella" take place in a world
that's so generic it hardly exists at all; their events matter to
the audient (if they do) because the audient is able to identify
to some extent with the character. In this case, the vagueness 
of the world-construct is actually a help - it has allowed the 
stories to remain accessible to audients in a wide variety of 
cultural matrices (though not all), rather the way a more 
abstract and "cartoony" style of rendering often makes it
easier for audients to identify with characters in comics and
animation.

(Incidentally, your comment that "In this sense all known 
worlds are virtual worlds" strikes me as very close to what I 
most dislike in postmodernism, its willful rejection of the 
concept of _reality_.)

I certainly agree with your point about Tolkien and nonhuman
persons ... he seemed to be hungry for contact with something
other-than-human. (If he'd been born a bit later and a bit less
intelligent I suspect he might have made a good UFO cultist.)

> I think Tolkien did think about the socio-political though not as
> much the economic situation in Middle-Earth during the Third
> Age in depth. 

H'mmm. I think I agree here; the problem is that people seem to
accuse him of giving _no_ thought to the economics of Middle-
earth, and that's blatantly false. There are farms, merchants, and
so on sneaking around the edges of the War of the Ring. 

It's truer of the _Silmarillion_, I must admit, but the _S_ is written
on a stylistically elevated level where I wouldn't really expect 
economics to enter the picture - or perhaps it does, but Elvish
economics are so alien that we can't recognize them? (It's hard
to imagine Elves farming!)

Your point about the similarity of "Sauron's human soldiers," to

> Zulus, English privateers, Indians (of India), and Mongols

has some merit, but is I suspect less a deliberate analogy or
allegory than simply a failure of Tolkien's imagination (horrible 
though this is to say) to exceed the ethnoracial stereotypes he'd 
absorbed in the boy's books of writers like Wilkie Collins as, 
well, a boy. 

> ... just as the Quenya language was supposed to be to a certain
> degree an imaginary reconstruction of Indo-european. 

Ummm, no, not really. Quenya and Sindarin were patterned after
Finnish and Welsh, though I can never seem to remember which 
was which. It is the root language for all the Elvish and High Human
(i.e., Numenorian and related) tongues of Middle-earth. As such it
bears a relationship to those tongues similar to that which the
hypothesized and hypostasized Indo-European tongue that so 
fascinated philologists of Tolkien's generation must bear to the
modern languages of the I-E family - except, of course, that 
Quenya was still a living spoken language among the Eldar 
of Middle-earth, and the Elves and Ainur of the True West. 

> Tolkien is not a luddite though, in several essays he distinguishes
> between two "magics" which also apply to culture and technology,

Tolkien's distinction reflects  the medieval (and Catholic) distinction 
between _magia_ and _goetia_, one of which was the summoning 
and binding of demonic  (or other spiritual) entities to gain power, 
while the other, which would include such studies as astrology and
alchemy, was the manipulation of natural "influences" to achieve
desirable results. The one was inherently evil; the other was good
or evil depending on the results sought and the means used.

> Art and the Machine, and I don't know what else to call magic
> but benign technology which works with rather than against natural
> forms. 

Pretty much, yeah. And you know that Saruman has really fallen
because he's stepped beyond this, from magic into sorcery, so to
speak, in his desire for power (reified in the Ring and in his evil
con/de/structions).

Comments on _Perdido Street Station_ skipped; I would have to 
reread the damn thin to really follow them, and I'm not prepared to 
do so at this time.

> I dont know if I want to read anymore of his work, not because of
> his ideology, but just how heterogenous and manic his style is of
> writing is.  

Oh my goodness, yes. 

> I think he might be churning out books too quickly.  I am biased
> towards books that take longer to write, but I dont think that's always
> the case, but for instead.  Wolfe is an exception for me. So far Ive
> liked everything Ive read, and he is very prolific. 

Well, it helps to keep in mind that he's been publishing for over 
thirty years now. He seems to average about a book a year, plus
short stories; but he also writes full-time, and definitely takes the
time to do multiple, careful drafts of his work. 

> Some people can get away with it I guess. He is a very patient
> writer, and I like writing that is subtle and restrained and often
> leaves out the most dramatic bits.  That is a convention of
> romance, of obscuring the most important parts, because they
> are inexpressable.

Yes, I agree - it's something that (for example) Cabell did a
great deal. And both Cabell and Wolfe occasionally go just
a bit too far for my taste, refusing to narrate key points of the
narrative - but for very different reasons. Cabell, for example,
seems to have avoided a description of Dom Manuel's 
"blasphemous communion" precisely because it would have
been unpublishable under the Comstock laws that were in 
effect when he wrote. Wolfe seems to be censoring what his
narrators cannot bear to look at.

--Dan'l 

-- 
www.livejournal.com/users/sturgeonslawyer
"Saddam would still be in power if he were the President
of the United States, and the world would be a lot better off."
     -- The Forty-Third President, 10/8/04

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Tue, 30 Nov 2004 14:00:01 +0000

Good grief.  I feel like I'm drowning in ideas.

> What if I'm a girl?  I'm not but we really can't tell under the internet.  This is
> kind of a joke, and I'm not suggesting anything that you do, but I have noticed
> some people feel its dishonest to pretend to be the opposite sex online, not that
> I've ever pretended to be a girl. But unless you are going to meet in person, I
> dont know if it matters. I do think bodies are important, but in text we are
> genderless.

I buy this.  I'm not sure what he's getting at, except that your name isn't exactly
flowery.  Also, I don't think people like genderlessness; The Left Hand of Darkness
derives power from it precisely because the idea is so inhuman.  I think we assign
genders to people in our imagination if only to comfort ourselves.

> interesting family history.

The only time I've ever heard of Poughkeepsie was in the film The French Connection,
where Popeye Doyle says,

"When's the last time you picked your feet, Willy? Who's your connection Willy?
What's his name?...I've got a man in Poughkeepsie who wants to talk to you. You ever
been to Poughkeepsie? Huh? Have you ever been to Poughkeepsie?"

Ursula LeGuin wrote a book called From Elfland to Poughkeepsie.  I can't find a
summary of what it's about, but you can buy it here for the reasonable price of
$400.

http://www.arcadiabooks.org/leguin/bibliography/abebooks_titles_editions/1973-from_elfland-Pendragon-1973.htm

Speaking of buying books, has anyone gotten this one yet?
http://www.amazon.com/exec/obidos/tg/detail/-/0618517650/103-3599354-1920666?v=glance
 
> I think Tolkien did think about the socio-political though not as much the
> economic situation in Middle-Earth during the Third Age in depth.  Back to the
> racial complaint, if you look at the military technology of Sauron's human
> soldiers, the Haradrim, Corsairs of Umbar, Southrons, and Easterlings they are
> very similar to Zulus, English privateers, Indians (of India), and Mongols.  With
> the exception of the pirates, South Africa, India, and China were all British
> colonies.  Sauron's chief servants are black Numenoreans, which represent
> Atlantis, the hypothetical mother culture of Indo-europe, just as the Quenya
> language was supposed to be to a certain degree an imaginary reconstruction of
> Indo-european.  Sauron is if we must make comparisions, industrialized, imperial,
> colonial Britain, where everyone is either a wage slave, an actual slave, or a
> bureaucratic and elite slave. In fact Sauron's most powerful servant and
> commanders, the Nazgul, are the greatest slaves.  Of course Tolkien believed in
> free will and not social determinism and so they are culpable (but so are the free
> peoples in their isolationism) people have been lied to, coerced, and enslaved by
> a stronger force.  Tolkien is not a luddite though, in several essays he
> distinguishes between two "magics" which also apply to culture and technology, Art
> and the Machine, and I don't know what else to call magic but benign technology
> which works with rather than against natural forms.  It seems information
> technology, nanotech, and genetics can create the extremes Tolkien is talking
> about.  The Lord of the Rings, though was written before all of these ideas, but
> it has a cybernetic feel to it. I believe Wolfe to a large degree bridges this
> gap. 

When I said that Tolkien didn't consider his politico-economic background, and
framed some potential questions, I was trying to present Mieville's viewpoint, and
not my own.  Honestly, although I like some of the things said here about his world,
I could care less.  Analyzing The Lord of the Rings for political, economic, and
social models seems to me to be like studying each facial feature of a woman from a
distance of one inch.  I'd miss the beauty for looking too closely.

You really lost me here.  I can get behind most of what you're saying, except for
that business about magic as benign technology and the cybernetic feel to LotR, but
I can't follow your train of thought.  Did you just want to get back to Wolfe by any
means necessary?

> I dont know if I want to read anymore of [Mieville's] work, not because of his
ideology,
> but just how heterogenous and manic his style is of writing is.

Hear here.  Also, his stories aren't very satisfying.

> Wolfe is an
> exception for me. So far Ive liked everything Ive read, and he is very prolific. 

He has been prolific over a long period of time.  It seems that he writes short
stories very quickly, but he works on his novels patiently; I remember reading that
he did four passes on Book of the New Sun, tying everything together.

>  That is a convention of romance, of obscuring the most important parts, because
> they are inexpressable.

I like the way you said that.

__________________________________ 
Do you Yahoo!? 
Meet the all-new My Yahoo! - Try it today! 
http://my.yahoo.com

---

From: Alan Lewis <alanarc at frontiernet.net>
Date: Tue, 30 Nov 2004 20:12:12 +0000

I think I can see where Leguin derived the idea of using the idea of 
Poughkeepsie in this way.  You see, there's a saying I've heard employed 
many times paritucarly amongst political pundits when a concept, or work may 
have broad and mainstream appeal, one says, "That'll play in Peoria." 
However, there is a lesser known variation one hears, "That'll play in 
Poughkeepsie."

As to why these places are singled out to represent the mainstream, I think 
it's largely a matter of alliteration of course.  But there is a 
geographical element as well no doubt.  In the case of Poughkeepsie, one 
must realize that it is about 60 miles north of Culture Central, NYC.  I'm 
reminded of the way Ichabob Crane in the person of Johnny Depp leaves the 
city and travels north by coach into what Tim Burton would have us 
understand is the wilds of Sleepy Hollow, a journey that takes him a whole 
day, but is far enough out there for figures like a Headless Horseman to 
become possible.  This despite the fact that Sleepy Hollow is only about 30 
miles north of the city.  Point being, once out of the city, aw shucks, it 
shooor does get darks at night way out there, and to a city person 
Poughkeepsie must have seemed like a whole other world.

All this could hardly be further off topic, for which I apologize, but this 
point has always interested me, particularly since I make my living working 
in that very same Poughkeepsie, protecting its children.

Alan

---

From: emily zilch <emily0 at comcast.net>
Date: Tue, 30 Nov 2004 21:04:07 +0000

{ 20041130 | Nathan Spears } "Also, I don't think people like 
genderlessness; The Left Hand of Darkness derives power from it 
precisely because the idea is so inhuman.  I think we assign genders to 
people in our imagination if only to comfort ourselves."

some of us on this list are intersexed. this is definitely true, which 
makes it a fertile but near-untouched topic. has anyone else read emma 
bull's absolutely amazing "bone dance"?

unfortunately, none of the URTH works with which i am familiar deals 
with the subject of gender/sex in any way that is not standard trope 
(i.e. dorcas).

sIkOzU
*****************
You know what I blame this on the breakdown of? Society!
- Moe, The Simpsons

---

From: James Wynn <thewynns at earthlink.net>
Date: Wed, 01 Dec 2004 07:34:21 +0000

>with the subject of gender/sex in any way that is not standard trope

Well, I don't believe that in the case of "The Long Sun" (albeit I admit I'm
something of an ideological hermit on this count). But if you chose to adopt
my radical (but true) viewpoint, then perhaps it could improve your
enjoyment of the novel.

I say Incus is a woman passing as an augur, Chenille is a clone of Tussah
derived from only his X chromosome, and Hyacinth is not a woman except in
her soul (although I can't decide from my 4 or 5 available choices exactly
*what* she is).

~ Crush

---

From: emily zilch <emily0 at comcast.net>
Date: Wed, 01 Dec 2004 10:32:18 +0000

{ 20041130 | turin } "As for Mieville.  This is simplistic but lt's 
look at Perdido Street Station. Isaac is obviously Isaac Newton with 
his unified field theory to replace religious cosmology, at the 
beginning of the novel Isaac basically says religion is the opiate of 
the masses or rather the last bastion of the weak when talking to the 
water manipulating slug about his god, rationalism and science. His 
lover has a scarab's head, Lin?, and represents an interracial or 
intercultural forbidden relationship outisde of marriage of course.  
The intellectuals, artists, and scientists are pitted against a fascist 
government masquerading under philanthropist venture capitalists and 
captains of industry who only want to develop certain technologies 
which will allow them to maintain control.  New Crobuzon is present day 
New York and 19th century London, I think it depends on the situation.  
I do not know what the remade are, and every government makes terrible 
weapons, but maybe he thinks "real" socialists wouldn't.  I know he has 
a phd in socio-economics or something like that and wrote several 
papers on Marx. I haven't read any good articles discussing his work 
but I've read some articles he has written and one interview.  I 
haven't read The Scar yet, just a little bit of King Rat and PSS."

The Scar is an amazing work IMHO; I'm a big Mi?ville fan because he 
really hits interesting topics, although like our URTH-writer few of 
his characters are people you'd want to know. An example of his topics: 
Isaac's lover is *really* alien; their relationship reminds me of the 
ones from Chip Delaney's "Stars in My Pocket Like Grains of Sand". The 
setting of New Crobuzon is fascinating; the plot and the setting are 
intertwined and almost incomprehensible to the reader in terms of 
(again) alienness. "The Scar" has the same features: a plot seriously 
shaped and about geography (the kingdom of the Ab-Dead! the ship 
itself! the underwater world!). And the latest book is All About 
Geography and how it makes the people in it.

Mi?ville tries not to write preachy works, but perhaps he rubs people 
wrong as Wolfe sometimes does me because of his personal interests. If 
there is One Book to Rule Them All for each author (as is being 
discussed herein, also forgive the metaphor please), then for Mi?ville 
it is a struggle of the individual against societal limits (class, 
race, gender - but, interestingly enough, *not* religion) AND a kind of 
sacredness of geography, whether manmade or natural. He doesn't 
idealise either nature or manmade but sees both as potentially harsh 
and ugly as well as beautiful and liberating.

Also, without spoiling things, the anti/hero of the latest book, "The 
Iron Council", clearly shows that he thinks "real" socialists do Very 
Bad Things. I don't think he labours under the misapprehension that any 
one group has The Truth, although clearly some political views are more 
favourable in his opinion, i.e. socialistic/communalistic movements 
against monarchies and oligarchies such as happened in the nineteenth 
century. I do think he remembers those times as when good things 
happened because of anarchists, rebellions and socialistic movements; 
he's not wrong, as that is how we got, say, the weekend off from 
working. strikes and labour movements might not seem very "fantasy", 
but frankly i welcome his works.

Someone on this list mentioned pamphleteering being, in England, that 
annoying bought-into-communism-in-college thing. I guess I take a 
different view of "Runagate Rampant" and similar publications, thinking 
of the zine movement in the US and abroad as well as the rampant 
private publishing rants that characterised the era of the American 
Revolution and, before that, the time of great upheaval in 
seventeenth-century England. I think of Smith and Locke, both of whom 
were published as leaflets. Perhaps we don't have that kind of 
leafletting here in the US; I certainly had no modern equivalent in my 
head when I read about the paperings but rather thought of the early 
modern era (1600s-1900s).

Anyway, I know this is a Wolfe forum, but I thought the opportunity to 
discuss Mi?ville, who is one of my favourites, was too much to 
overpass.

em0
http://waitingfordorothy.blogspot.com
*****************
Never send a monster to do the work of an evil genius.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: text/enriched
Size: 4373 bytes
Desc: not available
Url : http://listserver.dreamhost.com/pipermail/urth-urth.net/attachments/20041201/ba8acd2d/attachment.bin

---

From: Matthew Malthouse <matthew.malthouse at ntlworld.com>
Date: Wed, 01 Dec 2004 13:40:17 +0000

At 18:31 01/12/2004, you wrote:
>different view of "Runagate Rampant" and similar publications,

When you've seen Mi?ville selling the "Socialist Worker" outside the London 
School of Economics "Runagate Rampant" brings that to mind far more than 
Smith and Locke.  :)

Matthew

---

From: emily zilch <emily0 at comcast.net>
Date: Wed, 01 Dec 2004 14:18:12 +0000

{ 20041201 | Matthew Malthouse } "When you've seen Mi?ville selling the 
"Socialist Worker" outside the London School of Economics "Runagate 
Rampant" brings that to mind far more than Smith and Locke.  :)"

do you have a photo? i want one!

BTW i'm glad he lost his election bid that time b/c he'd've had no time 
to write "the scar" or "IC" if he were spending all his time giving a 
fruitbasket to the PM. (is that phrase an americanism?)

-em0
*****************

---

From: Eric Mattingly <eric_mattingly at hotmail.com>
Date: Wed, 01 Dec 2004 20:28:59 +0000

Ah, but is Dorcas so standard?  The sick, secret joy of incest?  Of having 
become the lover to a child who may be your ancestor?  Of having become the 
father (by way of ressurection) to your lover who is your ancestor?  I think 
that there are gender complexities (the hierogrammates) and others, but they 
are cleverly disguised as common genre conventions.  But, I may be wrong 
too.

No, I haven't read the the book you mentioned.  I'll keep my eyes open, 
however.

eric

A heretic is a man who sees with his own eyes.

- Gotthold Ephraim Lessing

_________________________________________________________________
Don’t just search. Find. Check out the new MSN Search! 
http://search.msn.click-url.com/go/onm00200636ave/direct/01/