Subject: (urth) (no subject)

From: turin <turin at hell.com>
Date: Wed, 01 Dec 2004 14:31:50 +0000

You are right about Abraham and his shorter life span, but Tolkien's "falls" because there are multiple falls in the history, are very different than any of the falls in the Bible.
in Ea, there is a peak of complexity which was after the creation, and was not a sin of disobediance but a demonic attack.  Some people fall, and others are pushed.  The fall of Adam and Eve comes right at the beginning of creation.  The fall of humanity, elves, and the Valar and Maiar is more gradual and is to a large degree a social move on a larger scale than  cute couple and one snake.  Usually it's not one person, though it often begins with one person, that person is not neccesarily a manipulator but often acts out of ignorance.  The Valar hole up in Aman and raise the Pelori mountains and leave the rest of Arda to Morgoth.  They do not stand against him, because they are afraid of losing the last good works they have made, and no longer have the resources to remake or restore.  For Tolkien, this was a fall.  
    Tolkien did not have to talk about a universe or civilization in decline, but that is what he felt like was happening in Europe at the time, and also he often talks about in the letters, a recurring dream about a giant wave headded towards him on the beach, and the first myth he made up about Ea though not the first written one was the destruction Numenor (Atlantis) and this was before WWI.  The Third Age is the history of the aftermath of the greatest human fall, the sinking of Numenor which was caused by several very terrible things they did.  
To be honest, it's a Platonic idea, but has psychological implications, the happiness of childhood which doubles as the Christian concept of joy.  Wolfe is very much about reclaiming this joy or as Dan'l said bliss. Not all of his novels are about this, of course, I was really just talking about the Sun novels and The Wizard Knight.  I read those and Peace and some short stories.

I agree about memory, identity, but also mental illness, which see, to be more epistemological problems than ontological problems.  When I said becoming a Christian, I did mean in the mystical way Chris and Dan'l are talking about, and I don't think Wolfe is an orthodox Catholic like oh Mel Gibson. As a Catholic Wolfe doesn't blot out the historical or anthropological evolution of Christianity, meaning gnosticism, cabbalism, etc.  Medieval Catholicism was very much about transformation, revelation.  I agree with Eric in that it extends most modern or Protestant ideas about Christianity or has a "perennialist" feel, especially the idea of universal salvation, though I don't know if Wolfe actually believes that, it certainly seems like he does.  I wouldn't be attracted to Wolfe's writing if it didn't feel like he had inserted his own ideas about Christianity or the nature of God and the place of persons in the universe.  

I'm not saying Severian is supposed to be the New Testament Christ or is at a close reading, but that's what he seemed like to me the first couple of times I read the book.  Christ was associated with Apollo, and the coming of the New Sun in the mythologies of the Americas is a kind of millenatrian, second coming deal which involves the destruction and rebirth of the world.  Kalki the white rider in Hinduism serves the same sort of purpose at the end of the Kali Yuga, and in Revelation Christ is more like Mitra, and he comes and kills the enemies of God, and what are Abaia and Erebus but Gog and Magog.  I mean I didn't think Severian was there to bring the good news and teach everyone the lord's prayer, but TBOTNS seemed like a scifi second coming, and I didn't know Wolfe was Catholic, so I didn't know if he would "blasphemy" and have a Christ figure that has sex with prostitues and his grandmother, and serves in the military.  In Rome, Christ was often sculpted as a young Roman soldier.  I was wrong about thinking that was what Wolfe thought, but I still like that reading, and I still think it's a valid one if
Dan Simmons pulls a weird Buddha Christ with Aenea in Endymion, and I thought Wolfe was doing something similar, though I read TBOTNS first.

  The Geburah metaphor is very fitting, I had never thought of that.  Generally Michael is assigned to Geburah in alchemy, but I can't think of an iteration of Michael that is even close to Severian.  Neccesity is a good way to put it, that is what I mean about being Severian being a torturer, the neccesity of suffering for change and transformation, that growth is painful and happens in dangerous places. At the same time, what is suffering, what is the difference between destroying someone or something and acting on it so that it will grow when the action is hurtful?   

And yes I do think Wolfe has accomplished different goals than the one in TBOTNS in his other novels (I thought I said that), one I think is both Horn and Able's narration and the third person narration in TBOTLS.  I think the pacing of the Book of the Long Sun is incredible, and unlike TBOTNS, he writes about a cohesive, loving, community, and I really liked the way about many characters and was less of a biography like TBOTNS.  I like Silk better than Severian, but I don't feel as strongly about him as Severian, mainly because I feel that Severian is more of a tragic figure than Silk.  I didn't like the Urth of the New Sun. I didn't want to know about the voyage to Yesod, I wanted it to be hidden.  I thought it was a good novel but not as good as TBOTNS, and I just didn't want to know how it ended up or if Severian ended up dead in the tomb or if he had been the Conciliator.  I just wanted him to dissapear into the unknown, whether you want to call it heaven, oblivion, or just the future. Even if things everything turns out okay, I still think TBOTNS is a tragedy.  

I wasn't trying to say Tolkien or Wolfe are the best novelists. As I said earlier I don't consider Tolkien a novelist and I don't think he is as good of writer as Wolfe either, at least of novels.  I think they occupy two unique and amazingly important and influential places in speculative fiction.  I think the reason Wolfe isn't as read is because he write literature, and the level of complexity of the plot and certain uses of the language is greater than TLOTR of course.  A lot of people though have trouble with the language of TLOTR and I know many people, some very smart, who simply never got past Fellowship because of the writing style.

This is a really good list.  I am really pleased with this discussion.

---

From: Chris <rasputin_ at hotmail.com>
Date: Thu, 02 Dec 2004 12:32:33 +0000

Turin said:
>You are right about Abraham and his shorter life span, but Tolkien's 
>"falls" because there are multiple falls in the history, are very different 
>than any of the falls in the Bible.
>in Ea, there is a peak of complexity which was after the creation, and was 
>not a sin of disobediance but a demonic attack.

I didn't mean to put the focus exclusively on Hebrew myth. The fact is that 
the same themes of entropy, slow decline, and sudden cataclysm show up in 
pretty much all cultures. In addition to the bits you're talking about you 
have Atlantis, the tower of Babel, and a host of others. It doesn't seem to 
all go back to a single source, since the trend appears pretty much 
independently in ancient China - so I'm suggesting that it's actually 
something of a formal necessity when you go about telling this type of 
story.

>I agree about memory, identity, but also mental illness, which see, to be 
>more epistemological problems than ontological problems.

I'm not exactly sure what you mean by the epistemological/ontological 
distinction you're making, but I'd be interested to hear further. Mental 
illness does seem to be somewhat of an issue, but it seems to me mostly as a 
means rather than an end - the mental illness is present to push problems of 
identity and memory to an extreme and bring them to the fore.

One of the other issues that someone else mentioned that I forgot had to do 
with language. These may not be major elements in themselves, but Wolfe does 
show a genuine interest and insight into the subject of language. I'm 
thinking mostly of the New Sun and Soldier books; I don't recall any other 
stories of his where language is an issue, but I'd be very interested if 
anyone knows of any more.

>I'm not saying Severian is supposed to be the New Testament Christ or is at 
>a close reading, but
>that's what he seemed like to me the first couple of times I read the book. 
>  Christ was associated with Apollo, and the coming of the New Sun in the 
>mythologies of the Americas is a kind of millenatrian, second coming deal 
>which involves the destruction and rebirth of the world.

Speaking of first impressions, I couldn't help thinking of Shiva (w.r.t. 
Severian) more than Christ. While certain aspects of this comparison still 
resonate, it does seem to me that Wolfe deliberately avoided certain 
language and terms which could have strengthened this impression, which 
seems to imply that he wasn't really trying to encourage that sort of a 
reading. The use of the Hebrew names is just too evocative to ignore, even 
though Wolfe has (I believe) denied a straightforward qabbalistic 
interpretation of the text as well.

>   The Geburah metaphor is very fitting, I had never thought of that.  
>Generally Michael is assigned to Geburah in alchemy, but I can't think of 
>an iteration of Michael that is even close to Severian.

If I recall correctly the qabbalistic tradition associates Sammael with 
geburah. I don't know enough about the angelic aspect of things to say 
whether this is closer to or further away from Severian as a character - you 
might perhaps be able to say better than I could.

If you haven't heard all this bunch before then I should also point out that 
the equivalent angel on the chesed side ("mercy", the sphere which balances 
out with geburah) is "Tzadkiel", and that this is clearly not coincidence 
(nor is the use of the term "Briah").

Regards,
Chris (Civet)