Subject: (urth) mind body problem in the sun books

From: turin <turin at hell.com>
Date: Thu, 02 Dec 2004 17:27:25 +0000

<There are certain portions of "The Long Sun" that I don't think are
<comprehensible until you've read "The Short Sun". The inhumi are <obviously
<one aspect, but IMO Pike's ghost is another. Wolfe's choice in making <Horn
<the primary narrator of the LS and his mimicking Silk are a couple <others.

      Of course there are portions which are incomprehensible without reading the other novels, but that is true of reading Grendel without reading Beowulf.  The question of the single novel to a certain degree is a formal question.  After TBOTNS how much does Wolfe want us to look at all of the Sun books together.  I do not know if it is that much, considering Silk is a reiteration of Severian partly because of the fan base's reading of Severian as Christ which bothered Wolfe. So my answer would be no, they are different novels.  This is an ideological issue, but there is the time lag between Urth and TBOLS, and the drstic change in style and strucutre.  The next question then is each series a novel which has been serialized or a series of novels. Tolkien said on many occasions that The Lord of the Rings is one novel printed in three volumes.  People say, the Two Towers is my least favorite, well, that's because it's the middle. You have to read them all at once.  I don't know if Wolfe means for us to read even one series all at once. I do, but I do not know if most people do or if Wolfe intended for it to be read once.

<Silk's enlightenment with the world freezing in time is a recreation of
<Joseph's experience in the apocraphal Gospel of James at the moment of
<Jesus' birth. Do I think Wolfe believes God talks to people? <absolutely.

Yes, but I mean in the way it is described, like an event outside of time in which a large amount of information is encoded into the subconscious of the reciever, which is something that also happens to Severian when he takes the alzabo and eats Thecla or when he eats the Autarch.  God seems to be uploading information to Silk in a similar fashion to the way Scylla uploads information into Chenille.  I do not know what you mean by "Wolfe is not a gnostic".  I mean, how are you defining gnostic.  What I am asking if Wolfe thinks revelation is concerned with the transformative power of information.  I haven't read the apocryphal Gospel of James, what happens? 

<1) Rose-as-Marble says that "now I'm one of those gold doo-dads on <those cards, but I'm still a person because I always was". This tells <me that Wolfe considers a soul to be transcendent over matter. Rose is <a person in Marble because she was a person originally.

Yes but is Rose's soul absent or present. If for Wolfe, the soul is an object either inside or outside of time.  If it is merely Rose's personality, than a person is cognition of sufficient complexity and self recursion, with or without a soul.

<Conversely, if you could reconstruct a soul from scratch, identical in <every way to a model, it would still only be a facsimile of a soul <rather than an actual one because a soul is God-made. Humans can't <make a soul from scratch.

Yes, but Wolfe is saying you can copy/reconstruct a persona, a mind, not a soul.  It doesn't make sense to say an exact copy of a piece of information is a fascimile.  Information is not a material object.  If the soul is an energetic entity as opposed to an informational one, then that is different, but I don't know if he says that anywhere.

  This is why I don't think he equates the mind which is an object in the computer programing sense, a collection of data and the operations that can be preformmed on that data.  That is, for Wolfe, a mind is memory and that is the persona or identity. this doesn't say what Wolfe thinks of the soul, and the way he treats the reinscription of Severian, not that he believes this, but the way he treats Severian's multiple copies it is as if he is equating the soul with the information of the persona.  In other words, I'm baffled, I do not know what Wolfe is trying to tell us about the relationship between the soul and how that relates to the mind-body problem if anything.

<2) The Short Sun Narrator tells that story of a man who leaves a house <and compares it to the soul leaving a body. He says, "the body doesn't <die because the soul leaves. The soul leaves because the body dies and <is no longer useful to it." (paraphrasing) Once again, this shows an <opinion that the soul is trancendent to the body.

Of course I think Wolfe believes in the soul, I just want to know what he thinks souls are exactly, since Christianity is very unclear on the subject, I am sure Wolfe has his own opinions.  What I want to know is if the soul can leave, the personality or mind whether the biological body dies or not.  Rose's personality is uploaded into Marble after her physical body dies.  Again, is she hither or yon?

<3) In The Wizard, Able differentiates between Gylf whose soul is part <of his nature and Mani whose soul is an elemental being. Mani's <identity is a mixture of the cat and the elemental. When the cat dies <and the elemental leaves, Mani will cease to exist although the <elemental will live on. Gylf's soul is of another nature and the only <I model I can think of that is the classical body and soul.

I don't know if the Wizard Knight is a good example to use, not only because it not a Sun book but because as I have said it uses more "fantasy" conventions, 

<The reason the Ayuntamiento could so easily rig chems to receive their
<personalities was because chems were designed to do just that. Chems <were downloaded with the scans of real live people. A single person <could ensoul any number of chems in this way. I believe that possibly <all the female chems were ensouled by Kypris and all the male chems <were ensouled by Pas/Typhon. But it is possible that there are other <people behind those faceplates. Considering what Rose-in-Marble says, <that is the only way I can justify the chems being persons.
<Granted not everyone (or anyone) agrees with me on this.

When you say "ensoul" does that mean a downloaded personality prompts God to endow the organism supporting the persona a soul or that it shares a soul with the organism with the original personality, Kypris or Pas.  In other words, is Hammerstone Pas?  Does the soul constitute the identity even if the personae are identical?

As for as the inhumi are concerned, with them, it is seems they are stealing both the personality and the soul (if they are seperate entities), I think Horn says they are stealing both at some point.  But that is as if personae and souls are fluids which are infinitely dissectable, so that if I get a drop of your soul.personality, you're not less of a person but I'm a person now.  I don't know if this is a good example either. This is much more mystical or rather "magical" than anything which has come before and doesn't seem to bear as much on the A.I. debate.  If anyone can explain this in terms of the chems and Severian's multiple selves I'd appreciate it.

<How else could he be in Miles?

The Miles Jonas connection does not make sense to me.  It seems more like reincarnation, but it does not seem that Wolfe goes in for that sort of thing.  Again if anyone could elaborate on this example, I would appreciate it.

<<The elves in the Wizard Knight don't have souls, but he implies that <<they
<<will could recieve souls, but
<<this is a convention of faerie stories, the soulless elves.

<No comment.

This does relate to the A.I. debate only in that they have personalities and not souls, but as I have said before I don't trust the Wizard Knight to inform the questions raised by the Sun books.

<<Does language consittute personhood for Wolfe?

<hat makes you ask that?

<<Do you need to be a person to have a soul?

<I presume. As in what?

Well we've decided Wolfe considers the chems to be people but I dont think we've decided whether Wolfe thinks they have souls.

As for language, Seawrack says that Horn has made Baby and her people and if they go back to their previous environments they will no longer be people.  In this case, is personhood a kind of socialization or domestication?  Baby is learning how to communicate, and Seawrack is using whatever language Horn is speaking.  If Horn makes Seawrack a person, but she knew the Mother's language beforehand, it doesn't seem as if language makes Seawrack a person.   However, Baby did not know how to communicate before he met Horn, so is communication or rather conscious representation, the basis of personhood, and if Baby was not a person, did he have a soul?  In case of Seawrack, her fear of not being a person is similar to Dorcas believing she is a ghost, just as Silk is a reinscribed Severian, so is Seawrack and Mamelta reinscriptions of Dorcas.  I think Wolfe believed that Seawrack was always a person, and I say that because I think Wolfe agrees with Severian that Dorcas is not a ghost, but that is more intuition than anything and a kind of guessing on Wolfe's sentiment towards Dorcas/Mamelta/Seawrack.  I don't think he thinks language is neccesary for personhood, but I am not sure about representation.  This is a concept that cognitive science debates endlessly over, but one I think Wolfe is not unaware of or hasn't studied.

<This makes me think of the vison of the island the protagonist has in
<"Pilgrims Regress" where he sees Nierads "wise as gods, but soulless <like beasts"

This one of the problems I have with Lewis's world view. It is to me, and I know there will be disagreement, a kind of prejudice and cruetly.  Epistemologically, I have no way to validate the possession of a soul by any organism.  Turing says about if discreet states machines can have personalities and consciousness, let God take care of souls, he could do as much for the elephant and perhaps has.  And that is the end of the theological concerning A.I. debate for him, and for me, I just want to know what Wolfe thinks.

Also, why is Oreb four feet tall in Horn's dreams???????????? 

EOT;

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Fri, 03 Dec 2004 06:43:55 +0000

> As for as the inhumi are concerned, with them, it is seems they are stealing both 
> the personality and the soul (if they are seperate entities), I think Horn says 
> they 
> are stealing both at some point.  But that is as if personae and souls are fluids 
> which are infinitely dissectable, so that if I get a drop of your
soul.personality, 
> you're not less of a person but I'm a person now.  I don't know if this is a good 
> example either. This is much more mystical or rather "magical" than anything which
> has 
> come before and doesn't seem to bear as much on the A.I. debate.  If anyone can 
> explain this in terms of the chems and Severian's multiple selves I'd appreciate
it.

I think you're right about the Wolfe's mystical take of the problem.  The scene that
comes foremost to my mind is in the tomb of Apu Panchu; the aliens have resurrected
Severian from a scan of him (I presume) and they tell him not to approach another
version of himself, explaining with the lines in the sand (like Jesus?) what will
happen.  Anyway, this seems to fit your fluid analogy pretty well, if you want to
think about the merging of the Severians like two drops of water coming together to
form a drop of water.  I agree with you that it's very puzzling to try and make out
what Wolfe thinks establishes unique identity; perhaps he's trying to tell us that
it's not as important as we insist it is.

> Also, why is Oreb four feet tall in Horn's dreams???????????? 

Perhaps it's because he's inhabited by one of the gods, but the persona can't
express itself fully.  He's either a little person or a huge bird.

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: James Wynn <thewynns at earthlink.net>
Date: Fri, 03 Dec 2004 18:38:58 +0000

>>There are certain portions of "The Long Sun" that I don't think are
>>comprehensible until you've read "The Short Sun". The inhumi are
<obviously
>>one aspect, but IMO Pike's ghost is another. Wolfe's choice in making
<Horn
>>the primary narrator of the LS and his mimicking Silk are a couple
<others.

>Of course there are portions which are incomprehensible without
>reading the other novels, but that is true of reading Grendel without
reading
>Beowulf.  The question of the single novel to a certain degree is a formal
>question.  After TBOTNS how much does Wolfe want us to look at all of the
>Sun books together.  I do not know if it is that much, considering Silk is
a
>reiteration of Severian partly because of the fan base's reading of
Severian
>as Christ which bothered Wolfe. So my answer would be no, they are
different
>novels.

Well, we have a difference of opinion here. If this were a "normal" writer I
don't think I would have any problem showing that the 7 volumes of Long
Sun/Short Sun were envisioned as one story. When Horn becomes popular with
his classmates by mimicking Silk, it is because Wolfe knows that by the end
of the story he will "become" Silk. When Quetzal attempts to lead the
quarter's citizens to Green Wolfe intended us to find out why. When Silk
meets Pike's "ghost" who vanishes in a rather ungothic ghost-like way, Wolfe
knows we're going to meet ghosts just like that eventually.

The problem is that Wolfe leaves so much unrevealed or obscure in the LS/SS
after the whole thing is over that it is hard to argue "See, Wolfe didn't
intend for us not to know that".

>>Silk's enlightenment with the world freezing in time is a recreation of
>>Joseph's experience in the apocraphal Gospel of James at the moment of
>>Jesus' birth. Do I think Wolfe believes God talks to people? <absolutely.

>Yes, but I mean in the way it is described, like an event outside of time
in
>which a large amount of information is encoded into the subconscious of the
>reciever, which is something that also happens to Severian when he takes
the
>alzabo and eats Thecla or when he eats the Autarch.  God seems to be
>uploading information to Silk in a similar fashion to the way Scylla
uploads
>information into Chenille.  I do not know what you mean by "Wolfe is not a
>gnostic".  I mean, how are you defining gnostic.

One who believe the world was made by an evil created Demiurge and that
Jesus was sent by the Increate to rescue from Demiurge's world through
enlightenment. You know. The basic story of "The Long Sun". I doubt Wolfe
believes that but then the way the NS though SS stews in this sort of
philosophy...well, I don't know. But

>What I am asking if Wolfe thinks revelation is concerned with the
>transformative power of information.  I haven't read the apocryphal
>Gospel of James, what happens?

Right. I doubt he believes that in a theological sense although he probably
does accept that information is transformative and that revelation occur
along with information. Something else that is hardly classically orthodox
that Wolfe probably believes: he certainly seems to believe that the Bible
doesn't have to have been originally inspired to *become* transformative
scripture. That is surely what he is showing when Horn becomes so "inspired"
while meditating on "The Book Of Silk" on his boat in "On Blue's Waters".

Heres a link to The Gospel of James:
http://www.gnosis.org/library/gosjames.htm

~ Crush

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Dec 2004 10:28:18 +0000

> >[...H]ow are you defining gnostic?
> 
> enlightenment. You know. The basic story of "The Long Sun". 

Well, and this is what I've been trying to say for a couple of years now - 
that one of Wolfe's fundamental "ideas" is taking non-orthodox-Christian
cosmologies and embedding them into an orthodox-Christian universe.
_Long Sun_  is probably the single most successful version of this, an
utterly faithful embedding of a Gnostic cosmology into the Christian world,
where the "Outsider" stands as both the Christian God and the true-god of 
Gnosticism, and Pas stands as the Demiurge, who has set things up so that
the "natural knowledge" of God Paul talks about in Romans is pretty much
not available to the people of the Whorl.

--Dan'l

-- 
www.livejournal.com/users/sturgeonslawyer
Freedom has no barcode.
     --J.G. Ballard

---

From: Don Doggett <harlekin at earthlink.net>
Date: Thu, 16 Dec 2004 10:49:52 +0000

I just finished the Wizard an hour ago.  Very interesting.  Hard to 
decide if it's great or just very good as it's hard to separate it from 
Wolfe's other works.  I look forward to the new year and the discussion.

Don

---

From: James Wynn <thewynns at earthlink.net>
Date: Thu, 16 Dec 2004 12:23:59 +0000

>Wolfe's other works.  I look forward to the new year and the discussion.

When I saw the movie "Being John Malkovich", my brother asked me "Was it any
good?" I said, "I don't know. But I'll guarantee you've never seen a movie
like that before."

I think one could say that about all of Wolfe's novels. They deny
catagorization. So by what standard should legitimately analyze their
merits? Still, at the end of THE KNIGHT, thought the story was workmanly
Wolfean, but unlikely to attract non-Wolfe fans. At the end of THE WIZARD I
was certain it is very good novel indeed and carries themes previously
untouched in Fantasy literature.  The split between KNIGHT and WIZARD is
artificial. The story really must be read in one or the separate stories
will have an uneven feel.

~ Crush

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Fri, 24 Dec 2004 13:49:08 +0000

May I say "Merry Christmas" to everyone who wishes to hear it?

I finished the book yesterday evening; I currently have mixed feelings about it. 
I'm sure you will all change that in one way and another come the new year.

I have a suggestion that I'd like to make.  Whether or not it's a wise one I can't
say, but I'm sure you will.  I think that it would be interesting if everyone who
wishes to do so submits a summary of what they wish to say about the book before any
replies are sent.  One might say anything about any subject addressed in the book;
hopefully the length would remain readable, and it would give everyone the
opportunity to see what the others valued and/or found most interesting in the work
before any discussion begins.  Afterward, one could mine several posts for thematic
material and inspect certain points more closely.  Hopefully the introduction of
several points of view would enrich those discussions.

Yours,
Nate

--- James Wynn <thewynns at earthlink.net> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

__________________________________ 
Do you Yahoo!? 
Meet the all-new My Yahoo! - Try it today! 
http://my.yahoo.com