Subject: (urth) people in TBOTNS

From: turin <turin at hell.com>
Date: Thu, 02 Dec 2004 20:30:32 +0000

Chris? Rasputin? oh dear, we have another question of identity...

You are exactly right to tell the type of story Lord of the Rings is it is neccesary to go to entropy, exactly.  But, I was just pointing out that Tolkien's universe is not in a state of decline from the very beginning like the Platonic universe and experiences once the Valar enter into the world and start making things an increase in order and complexity which doesn't happen in the garden of Eden. Eden maintains the status quo and then the fall of man is also the fall of all of creation.  When I said earlier Tolkien is kind of a cyberneticist, I mean he is interested in systems and subsystems, and he looks at the rise and fall of cvilizations as systems in and of themselves in regards to the large system of the universe which happens to be in decline for most of his narratives. The two mythologies which come immediately to mind in which things increase for a time, hit a good point, and start to sink, are Greek mythology and Norse mythology, and these are the myths that Tolkien working with, primarily for the general shape of the history.  Not that they are the only stories involved, but Manwe is obviously Zeus/Michael/Odin.

Yes mental illness is a device for talking about memory and identity, but if we consider mental illness as a social construction, I think the question of memory and identity is bound with ideas of psychosis.  For a long time people were diagnosed with mental "illness" (there are diseases of the body but can there be diseases of the mind and if so  has largely depended on definitions of consensus reality.  I mean the level of dopamine in your synapses doesn't have much to do with whether or not God is talking to you or not of if you are you.  Severian at the beginning of TBOTNS says he's insane.  To this day, I still do not know what that means, Does it mean I don't know who I am or Don't trust a word I say........  It's ineluctable.

I thought of Siva too,    I actually just didn't write clearly.  I never thought Wolfe was going for the New Testament Christ.   I meant that after the first two readings I was still thinking of the Mitra-Christ of the Revelation of St John, which the Catholics don't take literally now, apparently, and which St Jerome thought of cutting out of the canonized Bible way back when.  TBOTNS is in a way a Catholic indulging in a good ol' fashioned bible belt millenarian fantasy, which reminds me of some of the more terrible moments during my childhood.

Sometimes Geburah is Sammael. Sometimes Sammael is one of the seven archangels that attend the throne, and sometimes he's Satan. It's difficult talking about the Cabbalah because there are so many texts and versions of angelic hierarchies, thats what philosophers and popes and priests did before Kant; they made up lists of angels and what they did to keep the divine order, ordered, lime making sure milk curdled and and that the strong winds didnt blow the stars off course.  Even Isaac Newton spent more time doing alchemy than physics.  I wish there was an authorative grand unified theory of cabbalah that scifi fantasy writers to use so we know what their symbols mean.  I honestly don't know how much of the Caballah or gnosticism Wolfe really uses. I wish he'd write us a good essay about it.  Tzadkiel does mean justics in Hebrew, and Geburah is still a good metaphor for Severian. 

<I'm not exactly sure what you mean by the epistemological/ontological 
<distinction you're making, but I'd be interested to hear further. 

   I just mean when he talks about mental illness, memory, and identity, I think he is usually asking how am I, not is this real.  I think Severian thinks what happened in TBOTNS is real, when he says I am insane, I think he's saying I don't know I am or who I've become and I don't know if I can know.  I don't think that is quite true in Peace but I have to reread it.  Basically, Wolfe already has an ontology, it's Catholic, it might have cabbalistic or gnostic elements but in a very general sense things work Catholically.  I think this eventually leads into questions of who am I to questions of what am I but it feels like only with TBOLS does Wolfe really start dealing with ideas about the soul more seriously.  I don't know why, it would be easy to chalk it up to Severian was misinterpreted as Christ so the discourse on identity and the soul seemed to fail so I think he turned it up a notch and started trying attack it at a different angle. I really like in The Wizard Kinght when Able says Kullila is something worms do when they get together and then he later says, to Toug that we're group minds too. Ha.
 
<One of the other issues that someone else mentioned that I forgot had <to do 
<with language. These may not be major elements in themselves, but <Wolfe does 
<show a genuine interest and insight into the subject of language. I'm 
<thinking mostly of the New Sun and Soldier books; I don't recall any <other 
<stories of his where language is an issue, but I'd be very interested <if 
<anyone knows of any more.

I mentioned it.  I haven't read the Latro books.  He gets conked on the head too, doesn't he?  I think the language issue goes back to the question of personhood, identity, and the soul.  Is the soul merely the datum of information about an organism, its body as well as its neurological states, because that's how Severian is "resurrected" the first time, and somehow the white dwarf does it the second time.  That is even more confusing.  And in the earlier post I talked about language and communication with baby and Seawrack. I was just throwing language into the debate about communication, representation, the mind body problem, and the soul.  Instead of how can I know myself, it's a what am I question.  We have one chem in TBOTNS and then we get several in TBOTLS and the gods, so he's more concerned with the A.I. debate.

Also, here's another good one.  Are the zooanthrops in TBOTNS people and do they have souls?  Are the glow in the dark ape men people?  The zooanthrops are the people who have had portions of their brains removed and basically live like animals.  Able talks about god raising humans from animals in The Wizard, and since the Catholics believe in evolution know, and Wolfe is an engineer, I'm pretty sure he believes in evolution.  The question then is, did we become people when we recieved souls, and if you go back to being an animal do you lose your soul, or only your mind, if the soul and mind are different entities.

Am sorry to keep harping on this, but Wolfe seems to do this sort of thing a lot.

EOT;

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Dec 2004 08:32:37 +0000

On Thu, 2 Dec 2004 20:30:30 -0800 (PST), turin <turin at hell.com> wrote:

> You are exactly right to tell the type of story Lord of the Rings is it is
> neccesary to go to entropy, exactly.  But, I was just pointing out that
> Tolkien's universe is not in a state of decline from the very beginning...

Counterargument: At first Morgoth cooperates with the Valar in the work
of building up Ea, then he feigns cooperation, and finally rebels. I suggest
that the decline was present from the beginning, but that at first it was 
only in Morgoth's heart.

--Dan'l

-- 
www.livejournal.com/users/sturgeonslawyer
Freedom has no barcode.
     --J.G. Ballard

---

From: Chris <rasputin_ at hotmail.com>
Date: Fri, 03 Dec 2004 10:14:09 +0000

To go along with the counterargument: you also have the insistence of the 
Valar to incarnate themselves (or whatever term you wish to use) in Ea, and 
the creation of the dwarves, etc.

Perhaps in the early stages of the singing, however, things weren't in 
decline... I'm not sure this matters that much, though. For example one 
could similarly say there was a period between "Let there be light" and the 
fall from the Garden where the Biblical earth was not in decline as well.

--
"You must not be soft, but cover yourself up; for you must discover an 
intellection abstractional and fraudulent."