Subject: (urth) The Wizard - do not read until Jan 1

From: Don Doggett <harlekin at earthlink.net>
Date: Tue, 28 Dec 2004 16:39:52 +0000

Hey everyone,
	I'm moving to a new apt. so I'm posting early.  I'll probably check my 
mail at the library but I don't know how much I'll be posting for a few 
weeks.  There's plenty to be touched on in these two books but I'm 
going to give a few general observations and then hit on a very 
specific point.  First the generalities:  I think Wolfe erred in making 
Able a modern kid from America.  It's the single thing that keeps this 
book from being a great work.  It constantly pulled me out of the book 
and it says a lot for the power of the story itself that I invested 
major effort in forgetting Able's origins whenever possible.  Still IMO 
it's a major flaw.  Maybe this is my problem, but I doubt I'm alone in 
this.  Also the first part of the Wizard with Toug and Mani in Utgard 
threatened to bog down the whole book.  The story hits its stride when 
Able appears again though, and it achieves some very high points.  I 
love Wolfe's characterization of Skai and its inhabitants.  I wasn't so 
keen on his hierarchy of beings.  Too reductionist for me, but GW let's 
me get around it by having fallible narrators.  I would like to ask an 
open question.  Is it useful to look at this work as a source of 
answers for themes in Wolfe's other works, especially NS, LS, and SS?  
I personally think it is but I don't want to bother going down that 
path if we have to argue whether it is indeed useful first.  Did anyone 
else see Severian in the Black Caan?  Because this is technically a YA 
novel, it seems to me that Wolfe was a little more straightforward in 
his themes and maybe it will shed some light on other books that have 
been murkier.  There are still space creatures, giants, clones, 
artificial intelligences, and composite beings.

Ok, the specific thing I want to post on is Able's real name,  Arthur 
Ormsby.  Anyone who has read GW knows that he doesn't hide a name for 
two books and reveal it in the utter last moment and not have it mean 
something.  A big something I think.  Someone (I think it was Marc) 
said that they wouldn't be surprised if Able and Arnthor turned out to 
be the same person in the end.  I Think this is essentially correct.  
In my last post (and thank you for the kind words Charles)  I said that 
I felt that Silkhorn was the ideal Silk of Horn's book of Silk, a Silk 
that the man of that name fell short of.  Able says that he was raised 
up by the Aelf to be a messenger to Arnthor and that in order to 
deliver this message he had to be a worthy messenger.  Hence his 
trials.  This is wrong.  Able isn't the messenger, he's the message.  
Able is the Aelf's rebuke to Arnthor, rubbing his face into how far 
short he has fallen.  He carries Eterne (excalibur) a sword Arnthor 
can't even draw.  His coat of arms bears a dragon.  Shame is what 
causes Arnthor to imprison Able.  I think that Wolfe is riffing off the 
idea of many versions of Arthur in history and legend.  This recalls to 
me the scene in "The Last Temptation of Christ" (I haven't read the 
book) where the Jesus who saved himself from the cross confronts Paul 
and calls him a fraud.  And Paul says he doesn't care who Jesus is, the 
people need someone and he would happily make up the whole story if 
necessary.  Able is sort of that Pauline Jesus (Silkhorn too, for that 
matter) Anyhow, on to the name.  Arthur is evident.  Orm means "elm" so 
essentially Ormsby means "of the elm".  This brings up several 
interesting associations.  The first is that the elm (or Ailm) is an 
Aleph symbol (at least according to Graves, and even though Wolfe has 
said he was a crackpot, which is true, I'm certain he finds him 
thematically useful).  Another is that the elm is a symbol of death.  
Recall that Able's new puppy is a white dog with red ears, a dog of the 
Goddess in her death aspect and one of the hounds of Annwyn as well (I 
think, but clearly a death symbol- by the way Farvan, as far as I can 
find, is another word for Pharaoh).  Most interesting to me, one of the 
variants of the Death of Arthur has him being killed by a youth (who 
seems to be from faerie) on a horse wielding a spear made of the elm.  
I'm not sure why GW chose these associations, but I'm pretty sure 
they're not random.

Regards
Don

---

From: Andrew Bollen <abollen at internode.on.net>
Date: Mon, 03 Jan 2005 04:22:44 +0000

Don writes:

> First the generalities:  I think Wolfe erred in making Able a modern kid 
> from America.

Arnthor is surely shamed by Able's knighty prowess (and presumably isn't 
totally thrilled that Able killed his brother). But I believe that Able's 
role as far as the Aelf were concerned was certainly to be a messenger, and 
for this role Able as modern American kid isn't completely arbitrary. The 
Aelf wished to deliver a message to the rulers of their "Gods" saying, "Rule 
better!" An American in the court of King Arnthor doesn't seem inappropriate 
for this, whereas a "local" kid would probably find criticizing a king 
inconceivable, not least because he would have no other model.

When Able delivers the message to Arnthor, the first part is from the Aelf, 
with rather naive and general adjurations towards justice and mercy. Then 
Able, speaking for himself, gives practical examples of better rule - fair 
taxation and self-determination.  Well within the political background 
knowledge of a modern American kid who listened in class!

This might seem a bit hokey, but personally I didn't mind it. I was hoping 
formore flashes of the story of the "real" Able, in our world.

Questions Wizard left me with:

- Who rules after Arnthor? My guess: Beel (or perhaps Idnn). There is 
discussion towards the end of the book about why Gaynor, Morcaine and Marder 
are all unsuitable. Beel & Idnn are close to the line of succession and it 
would be a nice happy ending for Beel, to finally get what he has wanted for 
so long.

- What did Able say to Lothur to change the "sons of the Dragon" enemies to 
"Lothurling" allies? Presumably it had to with a revelation o Able's slaying 
of Grengarm (the "Dragon") and Lothur taking over the role of tutelary 
deity.

- What did Kulili show to Able which he will only talk about with one 
"greater than the Valfather"?

- Like Able, I can't think of any reason why Berthold appeared as Ben when 
Able wore the magic helm at the end of the story. The Valfather as bright 
shadow seems more straightforward - there is one True God, and the powers 
between us and Him protect us from the full glare of His love etc etc. When 
Able breaks his oath and chooses Disiri over the Valfather, he is acting in 
accordance with a higher will (as the Valfather recognizes).

- The lowest God. Clearly he is the source of the theological inversion 
poisoning the worlds, and presumably the "great secret" of the heresies is 
the Highest = Lowest lie he tells Able, and the claim that God is 
Janus-faced. But is he your normal fallen angel, or another kind of being; 
and why does he have wounds on his back? Plucked wings?

- We get creation stories down to Aelfrice, for worlds and inhabitants, but 
not for Muspel and Niflheim, as I recall. Are we supposed to make up our 
own? Perhaps the Dragons are discarded parts of Kulili, grown monstrous.

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Mon, 03 Jan 2005 07:22:37 +0000

Out of several thoughts on the Wizard, I tried to cull those which I think this
group is likely to find most interesting.  The first is a question that I will
attempt an answer to.

Arnthor and Garsecg are brothers.  Garsecg is the elder brother, and thus the
rightful king of Mythgarthr, but he's (supposedly) not interested in being king. 
He'd rather be a dragon and conquer the Aelf.  What's very confusing, however, is
that Able says (in the intro pages) he suspects that Garsecg/Setr wanted to conquer
Mythgarthr.  Why didn't he assume his kingship instead of trying to conquer from
Muspel?  Then he could also have ruled the Aelf as their rightful god (which is what
they wanted of Arnthor), instead of forcing them to worship him in an unholy
usurping of the natural order.

I think the answer to this question is that Garsecg gives rein to his dragon nature,
so that no matter how noble he is he still stands below the Aelf.  Thus they cannot
worship him truthfully.  Arnthor has denied his dragon nature (even when he needed
it most) and embraced his humanity, so that even though he is a petty king (at least
with regard to Able and his queen) and uninterested in (or bitter toward) the Aelf
he is still the only one who can be an image of The Valfather for them.  I don't
know if this is merely an exploration of the nature of this world by Wolfe, or if it
has more significant implications.

* * *

Someone has mentioned on this list before that they believed that contact with the
supernatural is most often damning in Wolfe's canon.  I don't know if The Wizard
Knight can be considered in the same context, because the supernatural seems a very
different concept here.  I feel that Wolfe created a world in which the theology
differs from ours (by which I mean the Catholic/Christian theology that Wolfe
professes), but the morality (by which I mean 'being good,' loosely) remains fairly
constant.  Able strives (esp. in the first book) to perfect each impulse and feeling
(thus the 'High Heart'), bringing them into line with (at first) how he believes Sir
Ravd would have behaved.  Later he comes into his own understanding of what it means
to attempt to behave lovingly or charitably toward everyone, and that it is
important, perhaps most important, to behave that way when you don't wish to. 
Able's contact with the supernatural (if we consider his movement between worlds to
be supernatural, which I concede might not be true) is not damning or damaging to
Able in the lupine tradition.  Able's contact with Disiri does threaten to derail
him at some points, such as when he is ready to kill Toug at her command early on,
but later Able is more rooted and pulls Disiri up to him instead of being dragged
down to her.  I mean 'up' and 'down' in both a moral and geographic sense, and I
think those meanings are intertwined.  When Able is taken to Skai it is both a
recognition and a reinforcement of his knighthood.

In the second book, Able has achieved his knighthood to a large degree, especially
in comparison to the other people around him, and becomes the model and inspiration
for those he comes into contact with, as those in Skai were his models.  This is
also a Christian idea:  trying to be like the Most High God, we often imitate those
who are closer to Him than we are.  This is why I think the Valfather is a bright
shadow: he is an image of an image of the Most High God.

That's all I have to say; I do have some questions, but I'll add them to the ones
already posed.

__________________________________ 
Do you Yahoo!? 
Send a seasonal email greeting and help others. Do good. 
http://celebrity.mail.yahoo.com

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Mon, 03 Jan 2005 07:47:13 +0000

> of Grengarm (the "Dragon") and Lothur taking over the role of tutelary 

I'd like to know this as well, but I also feel that Smiler was a little too deux ex
machina.  Is there something about that character that I don't know?  Why is it
significant that he is The Dragon Prince, and that The Dragon is Grengarm?

How does Parka fit into the Norse scheme?  Parcae is the Roman name fot the Fates;
is Wolfe just shoehorning her in as an amalgam of the three?  Does she share
characteristics with anyone else (i.e., the Virgin Mary) that I didn't pick up on?

How many times, and in which worlds, does Able die?  It's already been said that
Able dies fighting Grengarm, and that the Valkyrie coming to get him is proof.  In
what sense does he die, though, and what affect does this have on him?  He's not
disembodied, and he's not invincible.  Morcaine can't control him.  What's going on
with that ambulance?

Speaking of Morcaine, why isn't there any explanation for why she was naked in a
cave in the mountains?

Why does Able tell Org to eat any man he doesn't know?

And, of course, I'd like to know what the last three or so paragraphs are all about.

__________________________________ 
Do you Yahoo!? 
Dress up your holiday email, Hollywood style. Learn more. 
http://celebrity.mail.yahoo.com

---

From: StoneOx17 at aol.com <stoneox17 at aol.com>
Date: Mon, 03 Jan 2005 07:54:20 +0000

>In a message dated 1/3/2005 7:22:55 AM Eastern Standard Time, 
> abollen at internode.on.net writes:

> knowledge of a modern American kid who listened in class!

Very nice point.

> for more flashes of the story of the "real" Able, in our world.

> would be a nice happy ending for Beel, to finally get what he has wanted 
for 

Beel is only a baron, not even a duke.  Wouldn't that make it hard for him to
claim the throne?

How about Smiler?  It seems that if he married Gaynor (or Morcaine), then he 
would have a good claim to the throne, and his dragon soldiers would make it
difficult for any of the dukes to challenge him.  

> "Lothurling" allies? Presumably it had to do with a revelation of Able's 
slaying 
> of Grengarm (the "Dragon") and Lothur taking over the role of tutelary 

I thought he rode down on Cloud, kidnapped Smiler, and threatened to kill 
him if he didn't cooperate.  There's a throwaway remark (I'd find it but I 
don't 
have my copy at hand) later that made me assume this was the case.   Able
might also have mentioned that the throne would be vacant soon, with no 
reasonable claimants in sight, and that it might easily be gained by an
appropriate marriage.  

> own? Perhaps the Dragons are discarded parts of Kulili, grown monstrous.

Good questions.  I'll add one of my own.  Able's mother and brother both show 
up in Mythgarthr, but how about his father?  Is there any mention of him?  
Has 
he somehow been incorporated into the Valfather?

- Stone Ox (Peter)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://listserver.dreamhost.com/pipermail/urth-urth.net/attachments/20050103/a9576606/attachment.htm

---

From: David Lebling <dlebling at hyraxes.com>
Date: Mon, 03 Jan 2005 08:27:44 +0000

> characteristics with anyone else (i.e., the Virgin Mary) that I didn't
pick up on?

I believe Parka is referred to in the second book as coming from a higher
plane than Skai. The only other being we meet from a higher plane is
Michael, who is from the Christian (i.e., Greco-Roman influenced) tradition.
So Parcae as a Roman Fate isn't too outlandish.

-- Dave, aka Vizcacha

---

From: Russell Wodell <wrustle at telus.net>
Date: Mon, 03 Jan 2005 08:52:34 +0000

> First the generalities:  I think Wolfe erred in making Able a modern kid 

No, no. I agree that the tonal effect is (intentionally) jarring. But you 
have only to turn to Mark Twain's "A Connecticut Yankee in King Arthur's 
Court" to see what Wolfe is up to in this regard....

Russell

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 03 Jan 2005 09:00:13 +0000

David Lebling writes: 

>> How does Parka fit into the Norse scheme?

The Norse tradition also has the three Norns, called Urd, Skuld, and 
Verdandi, which are more-or-less congruent with the Fates in the 
Greaco-Roman branch of Yggdrasil. 

I suggest that Wolfe avoided calling the old woman Urd (Urth) for obvious 
reasons and picked the Roman name instead. 

   hartshorn    (glad, very glad, to be back on-list)

---

From: James Wynn <thewynns at earthlink.net>
Date: Mon, 03 Jan 2005 09:35:55 +0000

>disembodied, and he's not invincible.  Morcaine can't control him.  What's
going on

Parka's roll as norn (which were associated with valkyries) suggests Able
probably died in Aelfrice prior his encounter in her cave. This also fits
with the references to him as Disiri's "playmate" since it evokes Athena and
her killed playmate Pallas.

He definitely dies in Mythgarthr during his battle with Grengarm, since a
valkyrie comes and takes him.

In each case he returns from "heaven" to battle for those in the world he
has left.

The ambulance? That's Arthur Ormsby being taken to the hospital of course!
They found him in a coma possibly near death from hypothermia in that valley
where the Moss Aelf took him. Presumably, when he reaches the Most High God,
he will awake.

>Speaking of Morcaine, why isn't there any explanation for why she was naked
in a

She was being offered as a sacrifice to Grengarm by the Aelf. How did she
fall into their hands? She no doubt moves about a lot in Aelfrice.

>Why does Able tell Org to eat any man he doesn't know?

Org has to eat. Those who he has met through Able are under Able's
protection.

I think it was neat the way Wolfe incorporated the Pendragon (son of the
dragon) motif from the Arthur legend and made Arnthor *truely* the "son of
the dragon". Arnthor is the King Arthur of Wolfe's imagined history...Arthur
was not universally heroic in the Welsh stories, and Mordred was not
universally villainous. He was surely not actually the beatific King of the
Romances. Able is the King Arthur of the Romances and assends to skies where
Mythgarthr's mythology lives. This is not the ending I expected, btw. I
figured Able would become Merlin. He didn't.

~ Crush

---

From: stilskin <acronus at yahoo.com>
Date: Mon, 03 Jan 2005 09:47:17 +0000

Actually, Able doesn't ascend . . . at least not at
the end of the novel.  Following his disobedience of
the Valfather, Able (with Disiri) descends to
Aelfrice, which is where Michael comes to get him for
some mission we do not know.  I'm very curious about
this mission and where it takes place.  I half-suspect
we're supposed to think it takes place in America.

Paul
--- James Wynn <thewynns at earthlink.net> wrote:

> >How many times, and in which worlds, does Able die?
>  It's already been said
> that
> >Able dies fighting Grengarm, and that the Valkyrie
> coming to get him is
> proof.  In
> >what sense does he die, though, and what affect
> does this have on him?
> He's not
> >disembodied, and he's not invincible.  Morcaine
> can't control him.  What's
> going on
> >with that ambulance?
> 
> >Speaking of Morcaine, why isn't there any
> explanation for why she was naked
> in a
> >cave in the mountains?
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

=====
http://www.sff.net/people/stilskin

__________________________________ 
Do you Yahoo!? 
The all-new My Yahoo! - Get yours free! 
http://my.yahoo.com

---

From: David Lebling <dlebling at hyraxes.com>
Date: Mon, 03 Jan 2005 10:08:42 +0000

Who attacked King Gilling? Was it the same person (or being) both times?

As with many Wolfe mysteries, I suppose he put all the information there and
if one is appropriately Sherlockian one can figure out who it was, but I am
unsure of the answer.

My guesses are (1) Baki or Uri (I have trouble telling them apart) and (2)
Svon, not necessarily in that order. The Fire Aelf would do it to help move
the expedition along and get Able back to what they consider his main
mission, fighting Kulili. Svon would do it to save Idnn from a fate worse
than death. (Who else thought the witch's graphic description of how a human
woman makes love to a giant a bit out of place in an ostensibly YA novel?)

-- Dave, aka Vizcacha

---

From: stilskin <acronus at yahoo.com>
Date: Mon, 03 Jan 2005 10:18:28 +0000

Gilling was attacked both times by Sir Garvaon.

Paul

=====

__________________________________ 
Do you Yahoo!? 
Jazz up your holiday email with celebrity designs. Learn more. 
http://celebrity.mail.yahoo.com

---

From: James Wynn <thewynns at earthlink.net>
Date: Mon, 03 Jan 2005 11:02:50 +0000

>we're supposed to think it takes place in America.

Since Michael has been sent from Kleos, that is surely to where they are
going. The "great knight", Sir Able of the High Heart, did not yet exist
when Able first met Michael. First Able had to win his sword, spend 20 years
in Skai, and free Mythgarthr and Aelfrice from the tyranny of their "lower
dragons'.

~ Crush

---

From: stilskin <acronus at yahoo.com>
Date: Mon, 03 Jan 2005 11:26:39 +0000

I'm afraid I can't agree.  I think you are overhasty
to assume that Able is bound for Kleos simply because
Michael comes from there, although I don't say you are
wrong either.  I'd like to see more evidence in the
text of where he is bound.  Also, if you look back to
The Knight, you will find that Michael goes to
Aelfrice in quest of "that far-famed knight, Sir Able
of the High Heart."  At the end of The Wizard, when
Sir Able reports that Michael has come for him, that
is the end of the journey that Michael interrupted
briefly beside the pool in Mythgarthr.   It is clear
from the beginning of The Wizard Knight that the book
(letter to Ben) is being written from Aelfrice.

=====

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Mon, 03 Jan 2005 11:30:40 +0000

> Gilling was attacked both times by Sir Garvaon.

I second that.  Able spells it out a little bit at one point, when he mentions that
the archers who marched out to the battle before the gates of the giants' castle
(can't remember the name) were white-faced not because of their terror of battle,
but because Sir Garvaon had just killed King Gilling (who attempted to get outside
when he heard Idnn but fell down in the inner courtyard) in front of them.

Also, Able refused to tell . . . Arnthor, I think, when pressed, but when Able was
asked if it was because he was afraid for that person's safety, Able said no. 
Garvaon was already dead at this point and Able was preserving his honor and memory
(esp with Idnn).

I thought of a couple more questions that I think I need to reread the books to
frame properly.  Here goes anyway:

Several people have mentioned that they thought the green knight Able sees on the
Isle of Glass in The Knight was Arnthor.  I only buy this if you also subscribe to
the 'Able is Arnthor' theory, because Parka said fairly clearly that the only person
on that isle was Able himself.  So, I think the knight was Able after he slew
Grengarm; the description fits, right?  But at what point does he see himself?  He
only visits the Isle once in The Wizard, when he goes to rescue Pouk and them, if I
remember correctly, but there's no mention of the previous episode.  Thoughts?

I have this mind-tickling recollection of Able (in The Knight, referring to a
'future' event) saying he fought a man who was so strong that he nearly broke (or
did break?) Able's ribs during a fight, bear-hugging him.  I thought the reference
was to a fight Able was going to have trying to guard the mountain pass.  Does
anyone else remember this?

Lastly, I thought I remembered Able (again, in The Knight) describing Toug on the
walls of the giants' castle, much as Able himself climbed from window to window.  Of
course, at that point I was envisioning a daring rescue, but even so I don't
remember Toug climbing the walls of Utgard (!  I finally remembered the name) at any
point during The Wizard.

Nate

		
__________________________________ 
Do you Yahoo!? 
Yahoo! Mail - You care about security. So do we. 
http://promotions.yahoo.com/new_mail

---

From: David Lebling <dlebling at hyraxes.com>
Date: Mon, 03 Jan 2005 11:52:44 +0000

> remember Toug climbing the walls of Utgard (!  I finally remembered the
name) at any

Toug climbs the walls following after Mani, with the (somewhat) help of
Baki. This is when they are first in Utgard.

-- Dave, aka Vizcacha

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 03 Jan 2005 11:56:26 +0000

Actually I read Ormsby as "Of the Worm," i.e., Pendragon.

-- 
www.livejournal.com/users/sturgeonslawyer
Freedom has no barcode.
     --J.G. Ballard

---

From: James Wynn <thewynns at earthlink.net>
Date: Mon, 03 Jan 2005 12:35:48 +0000

>Also, if you look back to

Umm...yes, I agree. Michael goes to Aelfrice to find Able of the High Heart
and that is where he finds him...at the end of the story. He goes in search
of him there even though He is talking to Able at the pool...ergo, the Able
that Michael is seeking does not exist until the end of the novel. I think
we agree on this, no?

It seemed obvious to me that Able and Disiri were on their way to Kleo when
Michael arrives to fetch them. But if you can point out a more likely
location, I'd be interested to hear of it.

~ Crush

---

From: stilskin <acronus at yahoo.com>
Date: Mon, 03 Jan 2005 12:54:17 +0000

Yes, I see we do agree.  Able is in Aelfrice at the
end of The Wizard Knight (and indeed, at its
beginning).  But where he is bound after the close of
the book is, I think, open to question.

It's certainly possible that Michael has come to fetch
Able in order to serve the Valfather in his
Ragnarok-like battle against the Frost giants. I don't
find this a satisfying conclusion.

It's possible that Able is being returned to
Mythgarthr.  This seems thematically pointless.

It's possible that Michael is bringing Able to Kleos,
but I'm not sure what battle he would be fighting
there, and against whom.  Is there a Lucifer-like
rebellion against the Most High God taking place?

I was never sure if Michael, once having left Kleos,
was able to return to it.  He mentions being cast out,
or an exile, like Able, and implies that he has been
exiled for the sin of pride.

Wolfe's system of rising to the levels above one's
"home" level seems to break down above Skai; at least,
we never hear of anyone rising to Kleos, though we
hear of many falling from that height (i.e., the
Valfather and others).

Parka's bowstring provides a link back to our world
(of America, Macs, etc.).  Able dreams of this world,
and of himself in it (in an ambulance, among other
things).  There is clearly a lot of back and forthing
between America and Mythgarthr; it's probably
significant that Able never looks at himself while
wearing the helmet.

In any case, I don't understand why Wolfe would stress
so many links to America if it didn't play an
important part in the novel, and moreoever in the
resolution of the novel.  That's why I'm trying to
decide whether it's possible that Michael is fetching
Able to serve some knightly function in America -- the
America of today.  I think it is possible, based on
the text.  But I don't have any proof that's what
Wolfe intends.

Paul

=====

__________________________________ 
Do you Yahoo!? 
Yahoo! Mail - Easier than ever with enhanced search. Learn more.
http://info.mail.yahoo.com/mail_250

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Mon, 03 Jan 2005 13:14:57 +0000

> where the Moss Aelf took him. Presumably, when he reaches the Most High God,

I've been mulling on this, and I think you're saying that he's going to wake up in
America to discover that he's still a young boy, similar to King Peter and the rest
in Narnia reverting to children after their adventures.  Honestly, if this is what
Wolfe intends then I feel cheated.  Is this guesswork on your part or are there more
clues pointing that direction in the text?  It feels a little small somehow.

Then again, it does point to a Christian interpretation of the text in small ways:
"a great lord requires service from a knight," or however that went.

> it's probably

I thought it was very significant that he did look at himself while wearing the
helmet.  He looked at his reflection in the water (seeing Disiri as a human woman
next to him) just before he cast the helmet far out into it.  He sees himself as a
knight and not a small boy, which was what he expected to see.

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: stilskin <acronus at yahoo.com>
Date: Mon, 03 Jan 2005 13:21:47 +0000

Damn -- my apologies for missing that.  Something more
to think about . . .

P

--- Nathan Spears <spearofsolomon at yahoo.com> wrote:

> Then again, it does point to a Christian
> interpretation of the text in small ways:

=====

---

From: James Wynn <thewynns at earthlink.net>
Date: Mon, 03 Jan 2005 13:45:11 +0000

>>where the Moss Aelf took him. Presumably, when he reaches the Most High
>>God, he will awake.
>
>I've been mulling on this, and I think you're saying that he's going to
wake up
>>in America to discover that he's still a young boy, similar to King Peter
and
>>the rest in Narnia reverting to children after their adventures.
Honestly, if
>>this is what Wolfe intends then I feel cheated.  Is this guesswork on your
part or are there more
>clues pointing that direction in the text?  It feels a little small
somehow.

My only real evidence is that Able says HE is in that ambulance. IIRC.

As for it being small, I think this is a small part of Wolfe's intent in the
novel. I was pretty sure that this world was internal in THE KNIGHT when
Able learned he could not drown and that he *was* the sea in some sense.
This is all very standard fair for the fantasy/kidnap novel genre.

What's vital about the novel to me is what Wolfe is saying about honor,
about loss, about existence, and about sin.

High points? 1)Valfather coming to Idnn to bestow his favor having won great
honor in her dealings as King Gilling's wife. 2) The conversation with the
Thiazi when he reveals that Giants love but are never loved. 3) Able's
discussion with Mani about the soul.

Personally, I'm more distressed by the fact that this is the second Wolfe
novel in a row in which being blinded is a key narrative element. Any
reason?

~Crush

---

From: Russell Wodell <wrustle at telus.net>
Date: Mon, 03 Jan 2005 19:18:48 +0000

What would be Sir Garvaon's motive for killing Gilling? (Rhyme 
unintentional) And why would Wolfe conceal this for so long?

For this and other reasons, I am fairly certain that Iddn is the murderer. 
She agreed to marry Gilling to achieve power, which she maintains with her 
army of giantesses, but killed him because sexual congress would mean her 
death either in coitus or in giving birth to a giant, as Wolfe makes 
gruesomely explicit.

If I'm right, this further underlines the increasing strain of misogyny in 
late Wolfe...

Russell

---

From: mournings glory <mourningsglory at hotmail.com>
Date: Mon, 03 Jan 2005 22:01:07 +0000

>What would be Sir Garvaon's motive for killing Gilling? (Rhyme
unintentional) And why would Wolfe conceal this for so long?>

Garvaon is in love with Idnn--so kills Gilling out of jealousy or to spare 
Idnn the painful coitus/childbirth you mention. Able presages all this early 
in _The Knight_ when he writes, "All the time we were talking, I was 
thinking about what Idnn had said about Beel giving her to King Gilling, but 
I could not tell Garvaon and I would have been afraid of what he might do if 
I did."

>If I'm right, this further underlines the increasing strain of misogyny in
late Wolfe..>

But even if your Idnn-as-murderess hypothesis were true, I'm not sure how 
protecting yourself against sexual mutilation and/or death-due-to-childbirth 
is misogynistic.

I rather liked Idnn as a character and believe her agreeing to marry King 
Gilling is every bit as noble, selfless and dutiful as anything Able, Svon 
or Toug do in their various undertakings as knights aspirant.

msg

---

From: stilskin <acronus at yahoo.com>
Date: Tue, 04 Jan 2005 05:22:54 +0000

Wolfe is pretty explicit (for Wolfe!) about Garvaon
being the murderer.  This occurs after his death, when
Abel is answering various questions put to him by Beel
and others about the attack and the murder.  His
motive is that he is in love with Iddn and can't bear
to see her honor (as he perceives it) besmirched by
the forced marriage to Gilling.  His murder of
Gilling, in knightly terms, is a deeply selfish and
dishonorable act -- thus it's interesting that he is
"raised" to Skai.  But then again, Abel himself goes
against the knightly code many times, and is rewarded
for it.

Paul

=====

---

From: harlekin at earthlink.net <harlekin at earthlink.net>
Date: Tue, 04 Jan 2005 11:10:05 +0000

This is a paradox.  Garvaon sacrifices his knightly honor to benefit Idnn, something not even Able is willing to do.
Don

 His murder of

Paul

=====

---

From: stilskin <acronus at yahoo.com>
Date: Tue, 04 Jan 2005 11:49:08 +0000

I'm not sure that Garvaon's sacrifice would have been
appreciated by Idnn had she known of it.  In fact, I'm
pretty confident she would find it reprehensible and
offensive.  Garvaon's motivation is selfish.  He
redeems himself in battling Setr.  Had he died in
almost any other way, I doubt he would have been
raised to Skai.  One interesting theme that runs
throughout the Wizard Knight is that of redemption, of
second (and sometimes even third and fourth) chances.

Paul

--- harlekin at earthlink.net wrote:

> This is a paradox.  Garvaon sacrifices his knightly
> honor to benefit Idnn, something not even Able is
> willing to do.
> Don
> 
>  His murder of
> > unintentional) And why would Wolfe conceal this
> for
> > so long?
> > 
> > For this and other reasons, I am fairly certain
> that
> > Iddn is the murderer. 
> > She agreed to marry Gilling to achieve power,
> which
> > she maintains with her 
> > If I'm right, this further underlines the
> increasing
> > strain of misogyny in 
> > late Wolfe...
> > 
> > Russell 
> > 
> > 

=====

__________________________________ 
Do you Yahoo!? 
Yahoo! Mail - Find what you need with new enhanced search.
http://info.mail.yahoo.com/mail_250