Subject: (urth) Gene 5e Wolfhead

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Sun, 16 Jan 2005 10:01:32 +0000

I can't prove this.

I have read t5hoc a few times but I started reading it
with Google. A perilous venture.
On first reading I thought it 3 stories set in a
double planetary system  and with a few characters and
themes in common... I liked the first one best. I
hadn't read much WOlfe then.
But I felt I had missed something so I re-read it and
was pleased that it revealed more, though I still felt
there were deeper mysteries hidden.
By the third reading I became convinced that this was
not three stories but part of one continuous
narrative.
Now I am losing count... I got to page 9 and then I
had to re-read what I had missed before and for a
while I became stuck as though I had dropped anchor to
find out why I was not moving.

Levi's hypothesis
The matter under discussion is an aleph.
It is concealed in a name.
This is ONE story told in three dissimilar ways.
I cannot prove this, but I shall supply evidence so
that you, dear reader, can make your own mind up on
the case.

The prosecution enters carrying a battered leather
despatch box.

=====

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: maru dubshinki <marudubshinki at gmail.com>
Date: Sun, 16 Jan 2005 10:11:54 +0000

That's an interesting idea. But my impression of cerberus was that it 
was three stories, three times, but one idea behind all. Somewhat like 
how Cerberus has three distinct heads, but each is all about cerberus 
and doggy-ness.  Like math transformations, or the voices in a fugue.
I look forward to Jim Raynor's per- prosecution.

~Maru
Fugue listening to: Katamari Damacy's Fugue # 7777

Jim Raylor wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Chris <rasputin_ at hotmail.com>
Date: Sun, 16 Jan 2005 11:51:11 +0000

Personally I always thought of it musically, something like "Variations on a 
Theme by Proust".

>That's an interesting idea. But my impression of cerberus was that it was 
>three stories, three times, but one idea behind all. Somewhat like how 
>Cerberus has three distinct heads, but each is all about cerberus and 
>doggy-ness.  Like math transformations, or the voices in a fugue.
>>___________________________________________________________ ALL-NEW Yahoo! 
>>Messenger - all new features - even more fun! 
>>http://uk.messenger.yahoo.com