Subject: (urth) Maru

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Mon, 17 Jan 2005 14:47:32 +0000

Ode to Joy

Io advised me that the song 'Ode to Joy' is written
for her and just because I hear it when I read GW,
doesn't mean it's really there.
A song of Joy for love and understanding? I'm doing
this without Google... his 5th was easier to find... a
prisoner tapped it out in a nearby cell.
'the owlet whoops' an ode to joy.

Ok again without google

Let's start with a storm at sea... monstrous
servants... I don't know Shakespeare well but I think
M Million is Robbie the Robot in Forbidden Planet...
amongst other things.

Jung

Archetypical symbols... like a lintel or a wing... no
trace of that here...

Buckminster fuller...

...again without googling
I should learn more about architecture as it is a
major feature of this book.
Fuller I associate with geodesic domes and I have not
looked for those yet.
GW would not have known about bucky-balls, but I will 
be surprised if I get beyond his depiction of William
Morris' wallpaper pattern 'Willow Bough' on the first
pages before I find more evidence of his interest in
tesselated structures.
Will a library with a domed roof do?

Gandhi

Peaceful resistance... stuff like this is most evident
in 'A Story'
Why don't they fight back?

GW hides the stories of women, children, minorities,
animals, etc. as openly as he can!

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Jan 2005 15:32:31 +0000

Jim, hwaet youre bespeaking meseamyth to comb doon 
to a claimb (on sewerants) that "The Filth Hood of 
Cerebus" (oh how antidivourean) is essessessentialolly 
a greet collideoscape in wit (ch! ch!)  the reaver may 
licitimably find whatsowhomever hershey pliz. 

While sty mouckle rejoyce ivver sichen idear anidher toim, 
polace, I nottit nao forthat mystomin some. Thing!

On Mon, 17 Jan 2005 22:47:12 +0000 (GMT), Jim Raylor
<rjraylor at yahoo.co.uk> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

-- 
www.livejournal.com/users/sturgeonslawyer
Freedom has no barcode.
     --J.G. Ballard

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Mon, 17 Jan 2005 15:55:12 +0000

Cum a-round SING A ROUNDdelay! to the essencetal ting ding an' sich of
thething seeking mall in all in all in mall Witten dis (oh surely
not!) circle with non circumventing seeking the 'libre mundi' of the
'libre fantasia' not looking into any interpenetration follow
limlights circles if limmits;  quoting like nuts hmm...likenuts NUts
to that:Cum around to the essential thing of the thing seeking all in
all within this circle with non vircumventing seeking the 'libre
mundi' of the 'libre fantasia' not looking into any interpenetration
follow limlights circles if limmits;  quoting like nuts likenuts NUts
to that [et am full ergo arcadia Not Joan, how can egnorance?] Parody
Parodia Paradise!

~Maru
IM  thru e^male greatly handicapped by never having Joy of joyces

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Mon, 17 Jan 2005 15:57:30 +0000

Err.. Typoe should have been 'How Can Egonorance?'
~Maru

On Mon, 17 Jan 2005 18:55:09 -0500, Maru Dubshinki