Subject: (urth) Gene of Green Gables

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Tue, 18 Jan 2005 10:13:45 +0000

Anne of Cerberus

Anne had her own Shadow Children : Katie Maurice (her
reflection in the glass of the bookless bookcase) and
Violetta (the little echo girl).

I was speaking of anise and Anne asked me how it was
spelt. I told her and she looked disappointed.
'Wouldn't it look better spelt "Annese" with an 'e'
like my name?' she suggested, a little vainly I
thought.
'No it distinctly says "anise"...' I showed her the
phrase in the book.
'Yes I know it... it is a smell and a taste... like
those sweets that I didn't like much and that odd
drink those French artists like too much... Ugh!' She
pulled a most unbecoming face, but brightened up
almost immediately...
'Let me show you some fine plants that smell of
Annese?' She begged and I did not have the heart to
correct her spelling.

'Later, child... I must continue reading this book.' I
announced at last. 
'The writer must be a very happy man, now!' She
announced as she read the cover.
'Why do you say that?' I asked, frankly puzzled.
'He was sad when he was just 'Gene Wolfe, The fifth
head', but now he is Gene Wolfe the Fifth Head... OF
CERBERUS.' She clapped her hands as she positively
shouted the last two words.

'And to think we almost sent you away beacuse you were
not quite a boy!' I smiled at her.
She looked pensive and was silent for a surprisingly
long time.
'Is that what abo means?' she asked ingenuously.

=====

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 18 Jan 2005 10:32:24 +0000

Oh, goodness ... do we have a new genre here? "What if someone else
had written Gene Wolfe's book?"

On Tue, 18 Jan 2005 18:13:41 +0000 (GMT), Jim Raylor
<rjraylor at yahoo.co.uk> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

-- 
www.livejournal.com/users/sturgeonslawyer
Freedom has no barcode.
     --J.G. Ballard

---

From: maru <marudubshinki at gmail.com>
Date: Tue, 18 Jan 2005 12:48:16 +0000

All of a sudden, all of Borges' works spring to mind, as does an 
academic paper 'Shakespeare's works were not written by him, but by 
another person of the same name'.
~Maru
In case you can't tell, Borges and Hofstadter are two of my favorite 
authors. Who deal with similar issues.