Subject: (urth) Re: 5HC

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Wed, 26 Jan 2005 10:25:22 +0000

Thanks Judith
You've raised a lot of interesting points and I am
kicking myself for not spotting the 'When Adam delved
and Eve span' reference which I am sure is valid.
I think one major theme which helps understand this
book is the question of what it means to be human.
For instance :
Chimpanzees create art, can talk if taught sign
language, use tools and exhibit social learning.
Do we have the right to treat them as animals?
In Roman times to be a full 'human' you had to be a
man and a freeborn citizen of Rome.
In 212 A.D. under the Severian Dynasty this was
extended to all free men in the Roman Empire, a
massive breakthrough in emancipation, of course women,
children (under 15) slaves and barbarians were
excluded.
Slavery was often justified with the argument that
these blacks do not have souls, they are not real
people.
What of the dead? Are they human?
Or elephants or whales? Any dog or cat owner soon
learns to treat their pet as a member of the family,
or they should not be allowed to keep animals.
Ancient people seem to have seen all animals and many
other things (trees, caves, wind, the sun and moon,
stars, the sea etc.) as having spirits as we do.

OK now I will annotate the points you have raised
which are all very interesting and valid to me.

 --- Broceliande27533 at aol.com wrote: 
> Dear Jim
> Read 5hc in Orbit ed
 
***** Was it the same do you know? I would love to
read his other early works... once I finish with this
one!

>and then all three novellas — c
> 1975 (in second hand 
> Quartet ed.) Read once or twice in intervening years
> and then came back to Wolfe 
> this summer.
 
It has to be re-read and re-read I believe

>Read Cave Canem and urth archives on
> 5HC. Am going through book 
> for about third time in six months annotating as I
> go.

> Not read either Proust of Kafka although understand
> that VRT v Kafkaesque.

VRT is definitely the most Kafkaesque. I have read all
Kafka's published work.
VRT contains references to The Trial, America, The
Castle, Metamorphosis, In the Penal Colony and even
his collected letters. 

> Read Ancient Mariner at school 10 zillion years ago.

Re-read it and look for whales.
It's also full of Christian Symbolism and Coleridge
hid references to his other poems in the text.
http://etext.lib.virginia.edu/stc/Coleridge/poems/Rime_Ancient_Mariner.html

> I assumed that the quote at 
> the beginning was relevant to the question  of No
> 5's name (and that of M. 
> Million and Maitre), (see Archives passim and
> Borski) as is the ref in the final 
> section to the "iron dog  with his three wolf
> heads." On some things I 
> disagree v strongly with Borski

I think Borski's major deficiency is that he sees as a
pipe as a pipe.

Ceci n'est pas une pipe

Many of his insights are valid. I don't buy his
genealogy or his maps, but Hitchcock (Patricia
Highsmith) Circumcision, Homosexuality, Hell and many
other points are valid.
I think the Ascian/Asian connection and the references
to elephants are something he has completely missed.

Unfortunately Borski, when he sees a broken puzzle as
a pair of shoes or a surgical device, seems to stop
looking and misses Babbage's difference engine and Ada
Lovelace. Elgar's Enigma variations one of which is
allegedly about a dog, The Enigma code and Alan Turing
etc etc.

I seem to be in the minority in reading this as a
great Korean War novel, and a collection of children's
stories etc

> (on others I agree
> or am neutral): the evidence for 
> the name is I think overwhelming.

Yes... but...
I think the book was grown from his own name Gene
(Rodman) Wolfe
Gene is homonym for 'Jean' (a girl's name in English)
which is french for 'John', Jacques is French for
James.
'Jack' is a variant of John. Ivan is the Russian form,
the hero of all the old stories,
The origin of the name Gene is Eugene.
Female form Eugenia.
Gene also gives us Genetics and Genesis etc etc
I laughed when I found John Wolfe-Barry  
>  
> Quite apart from my annotation I am amusing myself
> with an analysis of the 
> evidence (internally in the book that is) (1) for
> the existence of the abos or 
> otherwise, and 

I think he is suggesting the Abos evolved into us.

(2)  whether rather than Victor
> having replaced /become Marsch, 

I think the murder scene is written (in all three
novels) to allow any of the participants (named or
implied) to be valid suspects.
For example perhaps the prisoner is the shape-shifting
abo cat-girl, imitating the dead anthropologist!
When I get the bottom of this mystery I will be able
to move on to something else.

> Marsch has replaced/become Victor: after all that is
> the reverse of Veil's 
> hypothesis and may be relevant to "Liev's
> postpostulate" about which there has 
> been a great deal of debate. 

Levi-Strauss's structural anthropology is hard to read
but it is highly relevant here, I believe.
I have always considered my sister to be a better
writer than I.
She alerted me to look for famous women in history in
the book and she has not even read it!

>  Why the French? Does that have any particular
> meaning? Vietnam is 
> interesting, but I was struck by echoes in the whole
> of the book of the French 
> involvement over all of North America and the
> Caribbean. What about General Wolfe and 
> Quebec (I know nothing about this period of
> history)
. 
The French and the British had a huge influence on the
world in Colonial times. Much of Africa is still
Francophone.
The contemporary reference to France is the Vietnam
connection.
But you are right there are massive clues to the
History of North America.
Geneva was a Celtic town and it is built around a cave
inhabited since prehistoric times.
Rome and New York were built on Marshes drained by the
Etruscans (religious engineers) and the French.
The Acadians ended up in Cajun Country. Wetlands.
The Huguenots and Acadians are worth investigating.
http://huguenot.netnation.com/general/huguenot.htm
http://www.valleyweb.com/acadians/
Jean de Loup is the Loup-Garou of Cajun myth.
It also fits in well with my unpopular 'Anne of Green
Gables' Theory.

> Why the reference ot the family in the photograph?
> Why Celtic (I have an 
> inchoate theory about that?).
 
Back to AoGG in my mind, Anne's red hair and
green-grey eyes hint at a Celtic origin. Her mother
died before she was three months old.
There is also a wicked pun on Wales/Whales implied I
believe.
The Celts are another vanished race who are alive and
well thank you very much. Many went to America.
I could say more but I am interested in your inchoate
version and do not want to impose my beliefs.

>What is the long house
> in the photograph?

I read it as a row of terraced houses. In Cork for
example, you often find streets where each house is as
different from its neighbour as you could imagine, 
though they share an internal wall. 
But sticking my neck out again I would suggest it is a
reference to the architectural folly of Port Meirion
(My Prisoner theory)
'The Prisoner' was aired on TV in Canada (near
Illinois) in 1967 before it was even shown in the UK.
Thomas Disch  (another of Knight's protegees), who
later wrote a book about Number 6 was one of the
writers involved in the production of this cult
classic.

> One last thought for the moment where I have
> formulated a clear opinion.
>  
> I was thinking about the question of tool
> use/inability to use tools. Again a 
> lot of debate in the archives about this and
> evolutionary theory: Dollo's 
> hypothesis and so on. All clearly relevant. But GW
> being GW there are likely to 
> be more shades of meaning. (It's been suggested that
> the abos had no opposable 
> thumb but that can't be right I think: they couldn't
> have done the things that 
> they are described as doing and I read the inability
> as being some kind of 
> mental/psychological/conceptual inability.)

I believe GW may still have problems with his hands
and leg from his childhood Polio. Monkeys were used in
experiments that led to a cure, poor crippled monkeys.
Tool use is taken as a determinant of intelligence in
animals and man. 
Interestingly enough the prehistoric ancestor of dogs
and cats had a semi-opposable fifth toe on its
forepaws.
http://www.kerwoodwolf.com/EVOLUTION.htm

Gene joked once in an interview that when he wasn't
writing he enjoyed shovelling snow. (whilst reading
'Cat in the Hat'?) In Suess' classic the snow turns
pink I believe. Rosy... Rougette, as the french say.

>  
> There is that passage at the end of Dr Hagsmith "the
> test that the French are 
> supposed to have applied at the ford called Running
> Blood-stopped every man 
> that passed and made him dig with a shovel" (I think
> that the Running Blood 
> ford is the  Rougette river that painted Marsch's
> boots and Victor's legs (with 
> red mud presumably) on April 10th).

No, it was blood.
Back to my obscure 'Ho Te Que - Tiger Lady of the
Delta' Theory.
She died in 1965.

Aaaargh! But you are also right and I should have
spotted this before. Anne in Green Gables is obsessed
with why the roads there are all red... like her hair.
A rougette is also a radish (reddish?)
Frequently GW seems to juxtapose a positive and a
negative interpretation... Was the river running with
blood or just red clay soil (excellent for
agriculture).

I am not sure how seriously I should look for drug 
references in GW, but given the times and the
references to hallucinogens, it may be appropriate.
I was reminded of Terry Southern's story book 'Red
Dirt Marijuana and Other Tastes'. published in 1967.
http://www.litkicks.com/People/TerrySouthern.html

>  
> Borski thinks that is a reference to a massacre. 
> When I first read it that 
> was how it felt to me: and there's an echo of
> Holocaust victims and perhaps 
> others digging their own graves. (Borski also thinks
> Mr D `"might be fifteen 
> years ago, might be more. Our years are longer here-
> did you know that?" is  
> reference to that massacre but I think he was
> talking about Victor's birth/age).

Korean War started in 1950, Vietnam in 1965 according
to American history.
I think it is a reference to all genocides including
the holocaust. 

> But I then thought  "shovel", do you dig with a
> shovel?
>  
> And then a picture came repeatedly into my mind of
> the "Adam Delving" stained 
> glass window at Canterbury (it survived the
> Reformation because it was too 
> high for the stones"). I put "Adam delving" into a
> search engine, and up it 
> came. It shows Adam after the Fall  digging with a
> pointed ended shovel-like 
> implement (and there's a red ribbon like area in
> front of him too).

Very well spotted. I keep missing the Christian
references.
If Adam was the first man then no-one before him used
tools. 
 
> So I think that (amongst all the other references)
> this is to do with the 
> suggestion that the abos were prelapsarian humans:
> Adam only started delving 
> after and in consequence of the Fall and perhaps he
> also couldn't as well as 
> didn't use tools before then. See also David in the
> debate in the library "Humanity 
> implies descent from what we may conveniently call
> Adam, that is, the 
> original terrestrial stock", and, at the end of "A
> story" : "Three men with their 
> limbs wrapped in leaves".

One thing I love about Gene Wolfe is that when you do
spot a connection, you can then find he makes the same
point over and over again. If you can't find it in at
least three places I would dismiss it as coincidence.

>  
> (There was some discussion in the archives about the
> relationship of 5HC to 
> James Blish's A Case of Conscience, which is also
> about whether a sentient race 
> are unfallen beings with souls).

I don't think I have read it, but I do think GW has
littered the book with references to his favourite SF
writers. I would be surprised if any of the authors in
the first few Orbit anthologies were not referenced
explicitly or implicitly.
I am a big fan of Thomas Disch, so it easy for me to
spot the references to many of his stories.

> Thats all for now.
> Judith

To be honest, I am a little upset at the continuing
abuse I have received from a few people on the Urth
list. I admit I was a little over-exuberant when I
began posting after reading everything on T5HOC I
could find and although Borski and others, gave me a
few leads, I feel nobody has explained the book to my
satisfaction.
I have been corresponding with Korean War veterans and
their families and they have been extremely helpful.

Thank you again for your insights and I hope you find
something of interest in my reply here.

Regards

Jim

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 26 Jan 2005 11:16:25 +0000

Jim - 

While I've found some of your postings, as you say, overexuberant
and sometimes way out in left field, I hope you haven't felt abuse
from me. I certainly intend none.

A few details.

> Gene also gives us Genetics and Genesis etc etc

Well, yes ... And number five is not only a Gene Wolfe, but 
a gene wolf, a genetic predator. And there is a very definite
"Genesis" aspect to 5HC, particularly in the matter of the 
Fall. 

(I also think the suggestion that a race that doesn't use 
tools may be unfFallen - emphasis on "may" - is spot on.)

> implied) to be valid suspects.

I think we may also expect a Cain-and-Abel aspect to
each murder: that is, they are all to be perceived as
murders of close kin. Due perhaps to envy/jealousy?

> A rougette is also a radish (reddish?)

Except that "radish" comes from _radix_, root - which
is also the root (or radical) of "radical." Still, in the 
'60s, and even more in the era of the Korean War, 
"radical" would be tied to "red," or rather "Red."

> Very well spotted. I keep missing the Christian

These seem to me (more or less importantly) present in 
all Wolfe's major work, even the ones on overtly pagan
themes like the Latro books, "There Are Doors" and "The
Wizard Knight." Keeping at least one eye on that aspect
seems to me key to understanding them.

> point over and over again.

Yep. It's almost as if he was begging for the use of 
"deconstructive" techniques - here, the discovry of the
"brisure," hinge, that so much of the work swings back
and forth on.

--Dan'l

-- 
"We're going to sit on Scorsese's head"
     -- The Goodfeathers

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 26 Jan 2005 11:29:41 +0000

This isn't a scholarly post; just a strange observation.  I loaned my brother Book
of the New Sun and Radiohead's Amnesiac at the same time, and afterward he said he
noticed so many similarities that he wanted to write the band and ask them if they'd
been reading the book while they made the album.  I don't think they did, but here's
some of the things that stand out:

Pyramid Song

"i jumped in the river and what did I see?
black-eyed angels swimming with me"
...
"all the figures i used to see
all my lovers were there with me
all my past and futures"

This fits in well with the undines and the alzabo, obviously.

You and Whose Army?

"Come on, come on
You and whose army?
You and your cronies
Come on, come on
Holy Roman empire
Come on if you think
Come on if you think
You can take us on"

Not as tailored but certainly fits in with the Ascian theme.

Pull/Pulk Revolving Doors

"There are doors that open by themselves
There are sliding doors
And there are secret doors
There are doors that lock
And doors that don't
There are doors that let you in and out
But never open"

This fits in both with the House Absolute's secret doors and metaphorically with
Severian moving through time.

I'm not suggesting that Amnesiac is Radiohead's singalong to BotNS, or even that
they pulled anything from it.  I just thought the similaries were interesting and
that someone else might enjoy them.  As a side note, the album's tone fits oddly
well with the book's.

__________________________________ 
Do you Yahoo!? 
Meet the all-new My Yahoo! - Try it today! 
http://my.yahoo.com

---

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Wed, 26 Jan 2005 11:47:45 +0000

Thank you Mark

I had always regarded the 'Elephant and Whale Jokes' I
heard as a child as classic examples of Absurdist and
Surrealist humour.
I had never associated them with the racist jokes,
which I soon learned to hate.
I can understand now why some people found that post
of mine offensive, it was never my intention to impugn
any race.
And thank you for that insight.
I believe Gene's experiences in Korea cured him of all
racist tendencies that he may have acquired and gave
him a deeper understanding of humanity which extends
to elephants, whales and crippled monkeys.
Thank you for giving me the benefit of the doubt.
I should learn to look before I leap.
Regards

Jim
 --- Mark Millman <millman at heimdallr.dyndns.org>
wrote: 
> Dear Mr. Raylor,
> 
> Please forgive me if you've already
> heard this from other correspondents.
> 
> As you write from England, I'm going to
> give you the benefit of the doubt and
> assume that you don't know the meaning
> of elephant jokes.  They are generally
> acknowledged to be racist, directed
> against blacks.  They're thought to
> have developed out of white discomfort
> about the potential change in blacks'
> social situation during the United
> States' civil rights movements in the
> late 1950s, 1960s, and 1970s.
> 
> While I grant that some people who
> wrote in response to your posts may
> have been reacting to your exuberance,
> members of this list don't generally
> attack other people for having wild
> ideas.  I am, however, quite convinced
> that the notes calling you a troll
> were prompted by the elephant-joke
> post.  Had you thought to disclaim
> racism, you probably would not have
> had the same reaction.
> 
> As I say above, I've given you the
> benefit of the doubt on this matter be-
> cause I'm not sure how widely known the
> association between elephant jokes and
> anti-black racism may be outside the
> U.S.  I'm sure it would go a long way
> toward mending fences if you were to
> post a note indicating that you meant
> no offense.
> 
> Best,
> 
> Mark Millman
> 
> 
> On Wed, 26 Jan 2005, you wrote:
> 
> > list. I admit I was a little
> > over-exuberant when I began
> > posting . . .
> >
> > Regards
> >
> > Jim
> 
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 26 Jan 2005 11:59:41 +0000

Hunh.

It would not be the first time rock bands have based their work on 
SF classics. Aside from the umpty-million tributes. Genesis' song 
"Watcher of the Skies," for example, is supposedly a tribute to 
_Childhood's End_ (by way of Keats). Bowie's album "Diamond
Dogs" is a take on _Nineteen Eighty-Four_, as is _Listen Now_,
by 801 (a side project of Roxy Music's Phil Manzanera). Rush's
album _2112_ is loosely based on Ayn Rand's _Anthem_. Etc.

--Dan'l

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 26 Jan 2005 12:20:49 +0000

Interesting.  I'd heard that you can play Pink Floyd's Dark Side of the Moon with
2001: A Space Odyssey (the film) simultaneously, and that the band timed the music
that way.  Let me reiterate that I am not making that claim here about Radiohead and
those parallels to BotNS.

I also wanted to say that I should have dictionaried 'collusion' before I used it as
my subject.  I didn't intend it in the sense of 'connivance' but merely in the sense
of 'hidden colloboration', which it might not even have.

Nate

--- Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: Hmpf MacSlow <hmpf1998 at gmx.net>
Date: Wed, 26 Jan 2005 12:34:48 +0000

>that someone else might enjoy them.  As a side note, the album's tone fits 

The really weird thing is that I'm listening to that album *right* now. And 
yes, I started listening *before* I read this post. Been listening to it 
all afternoon. I was listening to Pulk/Pull Revolving Doors when I began 
reading, and it just switched to You And Whose Army?

*feels paranoid*

Hmpf

---

From: maru <marudubshinki at gmail.com>
Date: Wed, 26 Jan 2005 13:33:19 +0000

...
So Dark side o' the moon synches with 2001 *and* The Wizard of Oz?

~Maru
Those bands! So talented!

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 26 Jan 2005 13:53:26 +0000

You're right; I was confusing the two stories in my head.  Wikipedia says:

It has been claimed that the psychedelic "stargate sequence" that concludes the
film, entitled "Jupiter and Beyond the Infinite", matches perfectly with the Pink
Floyd song, "Echoes", just as Pink Floyd's Dark Side of the Moon is believed to
sychronise well with the movie The Wizard of Oz. [1]
(http://www.synchronicityarkive.com/display.php?view=2) 

		
__________________________________ 
Do you Yahoo!? 
Read only the mail you want - Yahoo! Mail SpamGuard. 
http://promotions.yahoo.com/new_mail

---

From: Broceliande27533 at aol.com <broceliande27533 at aol.com>
Date: Fri, 28 Jan 2005 04:41:46 +0000

The Marquis of Carabas 
 
Sorry: misprint: should be "otherwise based on German and Norse myth". Puss 
in Boots is French: Perrault I think. Wagner imports the idea into Rheingold, 
(Alberich has stolen the Rheingold and by pronouncing the curse on love has 
created the ring of power which enables him to rule the world. He has also had 
the Tarnhelm forged, and it allows him to transform himself into anything he 
wants. Wotan (later called Valfather/the Wanderer) and Loge (Loki) are trying to 
steal the Rheingold in order to ransom Freia, aka Holda, (and her golden 
apples)  who has been pledged to the giants to pay for the building of Walhall 
(Valhalla). Alberich tries to frighten them away by transforming himself into a 
dragon, but Loge tricks him by betting him that he can't transform himself into 
something small and weak. He turns himself into a toad, and they pounce, and 
then steal the gold in turn. Its pivotal to the plot.) The Ring is otherwise 
based entirely on German and Norse myth. From what was written about The Wizard 
Knight, I gather that that is also based on Norse myth, but has a Marquis of 
Carabas reference. I wondered whether that was a coincidence. I haven't read 
TWK yet, as I said.
 
5HC
I am aware of the arguments for and against my propositions in the archives. 
I am not convinced that there has been a comprehensive analysis in which the 
evidence and arguments on either side have been set out and evaluated. Maybe 
there is not a clear answer to question i. But for my own satisfaction, I want 
to take a structured and comprehensive approach. 
 
So far as the second question is concerned, I have read the archives on this 
too. I am aware of the handwriting change, and the point at which it occurs. I 
know about the Wolfe interview. But are we certain that this was intended to 
be the whole story? because at the moment I think that there is some material 
to support the proposition that Marsch replaces Victor, or that there is some 
synthesis. My present view is that it GW intended it to be entirely ambiguous, 
just as is the question of who replaced who on St Anne. But again I want to 
do a proper analysis. 
 
Whether I bother anyone with my conclusions is another matter!
 
I am disappointed that no-one is so far interested in a 5HC opera. Perhaps an 
oratorio would be better. Then no-one would have to wrestle with Mr Million's 
costume.
 
Judith P

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://listserver.dreamhost.com/pipermail/urth-urth.net/attachments/20050128/1c69ec53/attachment.htm

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 28 Jan 2005 13:17:39 +0000

Judith -

I honestly don't think _5HC_ is very, well, musical. For one thing,
opera and oratorio tend to operate in a very linear sort of time
- a necessity, given the nature of music - and _5HC_ is anything
but. One could possibly write a libretto based on the story -
assuming one could reach some conclusions on just what the
story _was_ - but it wouldn't be _5HC_ in ways far more fundamental
than the way Peter Jackson's _tLotR_ isn't Tolkien's..

--Dan'l

---

From: maru <marudubshinki at gmail.com>
Date: Sun, 30 Jan 2005 14:43:49 +0000

To continue the fugue identification, perhaps it should be an 
avant-garde production, with the three stories happening simultaneously, and
instead of the rhyming you seem focussed on, it should be done as 
alliterative verse. 

~Maru
Puss in boots is my favorite fairy tale.

Broceliande27533 at aol.com wrote:

> ....
>  
> I am disappointed that no-one is so far interested in a 5HC opera. 
> Perhaps an oratorio would be better. Then no-one would have to wrestle 
> with Mr Million's costume.
>  
> Judith P
>  
>