Subject: (urth) Saltimbanque.

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Thu, 27 Jan 2005 17:03:37 +0000

Tony Ellis wrote

Robert Borski rendered our whole debate largely
pointless by quoting Wolfe as saying the narrator of
VRT is a Shadow
Child. I think 'Shadow Child' was a slip of the tongue
for 'abo', but
I'm open to persuasion.
......

I think I read a transcript of that interview, where
Gene appeared to have forgotten the name of 'A Story'.

http://home.austin.rr.com/lperson/wolfe.html

GW Of course, I did do the rather tricky thing, which
I suppose is New Wave, of having one of the characters
in one of the other stories as the purported author
of, a, aggh...I'm sorry, I've lost the titles of my
own stories.

LP: "'A Story,' by John V. Marsch."

GW: "'A Story,' by John V. Marsch," yes, which is not
actually written by John V. Marsch, but by the
shadowchild who has replaced John V. Marsch. (laughs)

Let's assume he meant what he said.
I've seen other interviews where he gives significant
clues as throwaway remarks.

So either Victor is a shadow child.
Or possibly the shapes-shifting cat-girl is actually a
Shadow Child who finishes them both off and then
pretends to be John Marsch... with a beard!

This is a semi-whimsical suggestion, but it is light
relief for me after trying to trace the origins of the
Celts and Etruscsns!

On that note some accounts put the origins of both
Celts and Etruscans in Asia Minor around Lydia.

I think themes of cultural mimicry are implied. Many
colonised people take on aspects of the colonists.
This can also happen the other way around. 

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 27 Jan 2005 17:13:31 +0000

On Fri, 28 Jan 2005 01:03:33 +0000 (GMT), Jim Raylor

> This can also happen the other way around.

... indeed ... as when takeaway curry was declared 
the primary national cuisine of England ...

--Dan'l

-- 
"We're going to sit on Scorsese's head"
     -- The Goodfeathers