Subject: (urth) 5HC : Perverse thoughts on the Turing Test

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Mon, 31 Jan 2005 17:54:59 +0000

Alan suggested that a man could pass as a woman if his
typed replies to messages fooled most men into
believing him a her. Internal and external states were
not mentioned in detail as I recall, he thought them
irrelevant. Some problems are undecidable
Alana set a different test.

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Mon, 31 Jan 2005 20:01:55 +0000

Ironically, computers and the Internet would bear that out.

~Maru

On Tue, 1 Feb 2005 01:54:52 +0000 (GMT), Jim Raylor

---

From: Chris <rasputin_ at hotmail.com>
Date: Mon, 31 Jan 2005 22:57:33 +0000

I don't see the correlation with the price fluctuations of tea in Chinese 
markets.

>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 01 Feb 2005 12:36:43 +0000

Nor do I perceive any causal or synchronous relation with the market
equilibrium for icythoids of recent date.

~Maru
Microsoft delenda est.