Subject: (urth) Re: urth-urth.net Digest, Vol 6, Issue 1

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Tue, 01 Feb 2005 12:42:37 +0000

I have been observing the suspect through this
deceptive mirror.
If the 'client' has any doubts that the mirror he
faces is more than just a reflective surface, then he
hides his suspicions well, but I suspect he may not
know he is observed by me from the other side.
The purpose of my study is to reveal whether the
subject is truly human or just some strange alien,
phantasm or artificial device which has learned to
assume a human form.
The resemblance to a human is frighteningly accurate.
In fact I think he looks like me, though others report
this observation to be inaccurate in many ways.
I cannot hear his words, his space seems well
sound-proofed, but, reading his lips, his
speech seems to be English.
>>From his behaviour I notice he is a good mimic of
others. Indeed he often seems to ape my own actions,
though in a contradictory fashion.
For some reason he seems unwilling to reveal the back
of his head to me, though I am planning to place
another trick mirror on the opposite wall of his
'cell' to catch him out.
I call the observation room a cell, not because he is
held as a prisoner, I can see the door in his room is
unlocked, as is my own.
He seems as happy with his situation as I appear to be
with my own. I object to the abuse which he has at
times received from those who understand less of his
plight than I.
I call it a cell because he seems at times to be
unready to leave the room before adjusting his
appearance in subtle ways. This in itself does not
indicate that he has any unusual shape-shifting
abilities, though it does raise a few questions in my
mind.
I have decided I will give him the benefit of the
doubt, all his actions and his appearance would lead
me to conclude him a human. I still have some doubts,
but if I terminated his existence as a result of my
own uncertainties I would be less than human myself.
Whether the higher authorities will accept my
recommendations is unclear but I would
suggest they release him and grant him the same rights
as other humans. 

You're my mirror in the bathroom!

=====
http://prisoner143.50megs.com/

I am not a number I am a free person!

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 01 Feb 2005 12:57:51 +0000

That's a decent story conceit, but this ain't a writer's workshop- we
deal in 'about's here, not 'possesives'.

~Maru
Microsoft delenda est.

On Tue, 1 Feb 2005 20:42:33 +0000 (GMT), Jim Raylor
<rjraylor at yahoo.co.uk> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Tue, 01 Feb 2005 13:15:19 +0000

Annese delenda est
It has already been pointed out that a one line
response does not need to be accompanied by the whole
preceding post. So I will not reiterate the point!
Ichythoids often check their appearance in the
bathroom mirror before leaving home.
The point of my 'Testing Turing' story is that in many
ways a reflection can pass the Turing test, though I
am not suggesting a trick of the light should deceive
us.
It is worth considering humans who cannot pass the
turing test or the shovel test... illiterates perhaps,
babies, people in comas etc.

=====

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 01 Feb 2005 14:40:21 +0000

Those may be genetically human bodies, but the examples you pose are
not clearly human.  They can do nothing we regard as quintessentially
human (anything that separates us from animals, which makes us regard
ourselves as sentient beings, lords of nature, moral agents etc and
everything else as not) even if there is a chance they might.  We
judge on present capabilities and results, not potentials- I do not
support abortion, for example, because it might prevent the next few
h-bomb inventors, Stalins, Hitlers etc, nor do I think life sentences
for all crimes (after all, most crimes are done by recidivists!) are
justified. Etc.
And the Annese were already destroyed. Sic transit mundi.

~Maru
Microsoft delenda est.

On Tue, 1 Feb 2005 21:15:16 +0000 (GMT), Jim Raylor

---

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Tue, 01 Feb 2005 14:59:46 +0000

Maru said
Of course they do: context matters.  When translating
it's not a
matter of just swapping syntactic structures, grammar,
and voabulary-
if it was, machine translation woulda been licked a
long time ago. 
Those are low level rules- there are rules that govern
how the story
acts, and how the meaning units interact. Contextual
rules, not just
syntactic rules, if that makes sense.
--------------

William Burroughs constructed 'Dead Fingers Talk' from
cut-ups of his previous novels.
I used to attend maths lectures where I would copy the
symbols but would only realise their meaning after
studying them later.
Meaning is at least a crossroads.
There is what the author intended. There is also what
he did not intend but others see (maybe a professor of
Sinology who is just copying the notes left by the
dead Mathematician who originally taught this lesson).
There is what you see and others don't. There is what
they see that you miss.

There are tests that challenge whether we perceive the
world in the same way, for instance the dot tests for
colour blindness and the optician's chart.
But who is to say if what looks like a pink sun to you
is like a yellow star to me?
Not another inkblot! Methinks it looks a lot like a
cloud!
Next I would have you believe that the twin planet you
see above you is made of green cheese!

=====

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 01 Feb 2005 17:29:48 +0000

There is always a temporal gap between perception and comprehension-
more recondite and insanely abstract subjects (like math; please note
the double commentary embedded in 'insane') require more time. No
surprise there.
And as far as the ridicoulous myth of the 'moon' goes, I say only one thing:
http://www.livejournal.com/~l33tsysadmin/26211.html
Are you surprised that people see different meanings? ever think about
memory? what is it but the shuffling throughout time of different
perceptions. Necessarily I went through a different worldline, traced
out a different 4-d line of life, which means that the shuffling of
time I do to understand the information-poor slice of current time
will neccessarily be different.  Furthermore, addinging in another
factor, another recursion, a double exponential, is the fact that I
shuffle not only my own life, but the lives and thoughts of many
others, as conveyed to me.  Those add geometrically, since they affect
every succeeding moment, which affect every succeeding moment....
if we could live long enough, we might see what the upside of an
exponential curve looks like. Always we are on the knee of the J.

~Maru
Microsoft delenda est.