Subject: (urth) 5HC : Strong men weep and women faint.

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Wed, 02 Feb 2005 19:09:28 +0000

A detective novel in which the first few pages have
been removed by a sharp edge?
No you are holding it upside down.
When GW wrote 5HC he got around the usual problem with
whodunnits.
Once you reach the final pages you know what happened
and (if it is good) you will never re-read it again
without knowing the ending.
But what is the last page in a novel shaped like a
moebius band?
You find it by a process of eliminaton and relaxation.
I don't want to spoil it for others.

=====
http://prisoner143.50megs.com/

I am not a number I am a free person!

___________________________________________________________ 
ALL-NEW Yahoo! Messenger - all new features - even more fun! http://uk.messenger.yahoo.com

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Wed, 02 Feb 2005 19:22:06 +0000

In a moebius loop, you must go through 720 degrees to return from
whence uou began, because one loop is 360 degrees, and you are flipped
on the first loop, it takes a second.  So the last degree is located
precisely 719 degrees from the begining degree. There is a fake
ending, when you reach 359 degrees, a tonic which fools you perhaps
but doesn't return you to the key you began in (read 'Godel Escher
Bach:...' if that makes no sense to you.).  What makes you so sure you
found the home key, the skeleton key, teh real solution?

~Maru
No luck with Gmail still eh? that stinks.

On Thu, 3 Feb 2005 03:09:24 +0000 (GMT), Jim Raylor
<rjraylor at yahoo.co.uk> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 02 Feb 2005 20:33:56 +0000

> You find it by a process of eliminaton and relaxation.

That sounds like a colonic.  Do you guys think you could spend a little more time
thinking and making your points clear before submitting a post?  A proofread or two
would also go a long way.

__________________________________ 
Do you Yahoo!? 
All your favorites on one personal page – Try My Yahoo!
http://my.yahoo.com