Subject: (urth) Early Wolfe : bow ties

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Sat, 26 Mar 2005 12:23:19 +0000

In the first published GW story 'The case of the
vanishing ghost' does anyone else see a refrence to
Harry S. Truman?

btw extra points if you can say what the S. stands for.(-;

http://prisoner143.50megs.com/

I am not a number I am a free person!

Send instant messages to your online friends http://uk.messenger.yahoo.com

---

From: maru <marudubshinki at gmail.com>
Date: Fri, 01 Apr 2005 18:26:36 +0000

>btw extra points if you can say what the S. stands for.(-;
Nothing I think.  Or so an old game of Trivial Pursuit
informed me.

~Maru

Further AI koans:
Master Foo was iterating along the sea shore
when he saw two acolytes arguing over a decrementing
register.  "It is adding negative one" claimed the first.
"No- it is subtracting positive one" asserted the second.
Master Foo considered and said: "Not adding, not subtracting-
Equalling!"