Subject: (urth) Abraham

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Sat, 09 Apr 2005 08:54:16 +0000

> Another Hyperion fan!  Excellent...
> Simmons answer is rather ingenious, but also still flawed.
> I mean, suppose he had tested Yaweh, and Yaweh turned out to
> naught but another flase god, that apparently abounded at the time
> of the Pentateuch's composition; Abraham would turn out to have
> been not just a sucker, but also a... whatever -cide applies to a guy
> who just killed his son in a rather nasty way.

But you also have to remember that Yaweh had (apparently) given Abraham that son. 
This situation for Abraham (if you buy this story) is radically different from
anything we experience.  Imagine that someone, who is so much more powerful than you
that you believe He might be all-powerful, speaks to you and tells you that He is
going to help you out and that your descendents are going to be His special people. 
You scoff because you are old and your wife is barren, but this being tells you that
your wife is going to bear a child.  She does, and so now you're starting to wonder
if maybe it wasn't just the pizza and beer talking.  Then this same being commands
you to sacrifice your new son, which feels like a gift from him, back to him.  For
Abraham, now he really is tested the nature of the universe.  If this being he's
speaking to really is all-powerful, and He really wants Abraham to kill his own son,
then it seems the universe is actually being run by a demon, and so there's not much
to look forward to anyway.  Even if he's not all-powerful, he's much more powerful
than Abraham, and so the world is a cruel place where capricious spirits give and
take back life according to their own whims.  But if somehow everything works out,
then Abraham has a son and a promise of safeguard from a benevolent divinity.  It's
a rough spot to be in, and pretty uncomparable to most moral dilemmas, I think.  I
mean, just the premise, "a god speaks to you and . . .," kind of throws most of our
moral systems off base, doesn't it?  We don't account for that kind of stuff because
it doesn't happen much.

I don't think the question, "Why did Abraham do as he did?" is as puzzling as the
question, "Why would a benevolent God ask his follower to sacrifice his own son?" 
It seems like a pretty awful place to put someone in, because on the one hand, you
want complete devotion, but on the other, you don't want your follower to be the
kind of person who would kill their own son!  The only answer I can think of from a
Biblical perspective is that God wants his followers to be like Him, and God was
prepared to sacrifice His own Son.

__________________________________ 
Do you Yahoo!? 
Make Yahoo! your home page 
http://www.yahoo.com/r/hs

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 11 Apr 2005 12:34:20 +0000

Nathan,

The "Sacrifice of Isaac" (or "Abraham's Sacrifice") is a huge topic
in Jewish theology. Aside from the entire discussion of Abraham
trusting the God who had given him this son when it shoudl have
been impossible, there's a question of Isaac - as a common 
ancestor of all the Tribes - being in some way emblematic of the
Tribes as a sacrifice for all the world ("In your name shall all
nations be blessed"). And, it's tied into the theology of survival
and the Remnant.

It isn't small in Christian theology either, of course, with the 
sacrifice of a miraculously-born son being a "type" of the Father's
sacrifice of His Son.

--Dan'l

-- 
You probably do not want to know what that odor is. 
http://www.livejournal.com/users/sturgeonslawyer

---

From: James Wynn <thewynns at earthlink.net>
Date: Mon, 11 Apr 2005 14:35:55 +0000

>sacrifice of a miraculously-born son being a "type" of the Father's

Who has a ram provided by God sacrificed in his place. In Christian 
theology, Isaac is a "type" for the Christ *and* mankind. The story is 
literally stewing in available Christian symbolism.  Just the sort of 
overloading of symbolism that Wolfe is so keen on.

~ Crush

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Mon, 11 Apr 2005 15:24:29 +0000

I'm with you.  But for those who believe in the story literally, or even those who
look to Biblical story as templates for their own actions, the fact that it is
symbolic of later events doesn't change the facts of the almost-sacrifice of Isaac
itself.  In other words, God wouldn't have acted this way, or even told such a
story, in order to simply illustrate a future event.  The actions of the story also
have to be consistent with the way God behaves, right?

Nate

--- James Wynn <thewynns at earthlink.net> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 11 Apr 2005 15:44:34 +0000

On Apr 11, 2005 3:21 PM, Nathan Spears <spearofsolomon at yahoo.com> wrote:
> I'm with you.  But for those who believe in the story literally, or even
> those who look to Biblical story as templates for their own actions, the
> fact that it is symbolic of later events doesn't change the facts of the
> almost-sacrifice of Isaac itself.  In other words, God wouldn't have
> acted this way, or even told such a story, in order to simply illustrate
> a future event.  The actions of the story also have to be consistent
> with the way God behaves, right?

Yes, it does. 

One thing it seems to indicate - to Christians and Jews alike - is that God 
asks us to be willing to sacrifice everything, and doesn't promise to provide
 a ram (Abraham went to the mountain fully expecting to sacrifice his son).

Another: God keeps promises. But does not promise that it will look
that way. 

Another: That obdience will sometimes be painful and terrifying.

--Dan'l

---

From: James Wynn <thewynns at earthlink.net>
Date: Tue, 12 Apr 2005 08:53:41 +0000

>>>Blattid wrote:
>> Crush wrote:

Nathan wrote:
>those who look to Biblical story as templates for their own actions,
>the fact that it is symbolic of later events doesn't change the facts of
>the almost-sacrifice of Isaac itself.  In other words, God wouldn't
>have acted this way, or even told such a story, in order to simply
>illustrate a future event.  The actions of the
> story also have to be consistent with the way God behaves, right?

Sure they have to be consistent.
God didn't have Abraham perform a human sacrifice; he only asked Abraham to
show that he WOULD...that the gift was not more precious to him than the
Giver. That Pharisee the Apostle Paul asserted that Abraham himself did not
believe that Isaac would be ultimately murdered because of God's promise. He
said Abraham believed that God would raise Isaac from the dead (more
Christian imagery). Since God did not permit a human sacrifice, I don't see
anything inconsistent to his stated nature.

A historical reading of the text does not preclude the typological reading.
Much to the contrary, those who read it historically ALL read it JUST
like the woman in tBotNS who said "the reason
things were made so was so the cathedral would rise just like it did...the
Hand in nature."

Those who read the story as an historical event believe God did what he did
with Abraham to reveal Himself to him personally but they believe that at
the same time God had his eye to a larger audience. He didn't *have* to
do it they way he did with the sacrifice but He opted to to place Abraham
unwittingly on a stage with the future generations in the audience. Thus
(they say) God had Abraham go through a test, the results of which He
already knew the outcome since He knew Abraham's thoughts and heart. In
Numbers, He sends snakes to bite rebellious Israelites and has Moses
make a graven image (talk about your inconsistencies)...a bronze serpent...
and lift it on a pole so that whoever looked at it would be healed.
He does this even though He could have healed them directly in order
to present an image of Christ's crucifixion and his "becoming sin for us".
In Deuteronomy, He punished Moses for striking a rock with his staff
instead of talking to it with the seemingly arbitrarily severe (yet, they
would say, entirely just) punishment of denying him access to the
Promised Land to show that the Law could take the Jews only so
far and they would need Joshua (the same name as Jesus [Y'shua])
to lead them out of the wilderness of Zin (possibly phonetically
indistinguishable from "sin"). I'm not prepared to
prove it, but I suspect typological reading of the Bible is something
Christians inherited from the Jews.

This is just like the way Wolfe presents rationalizations for Christian
mysteries (such as the Trinity) within SF stories that have nothing
ostensibly to do with the Bible, Jesus, etc.

~ Crush