Subject: (urth) cthulhu mythos, BotNS

From: don doggett <kingwukong at yahoo.com>
Date: Thu, 02 Jun 2005 14:37:00 +0000

I googled to see if this had been touched on in the
archives and I didn't find anything, but forgive me if
I'm going over old ground.  I'm in the process of
reading a collection of short stories by August
Derleth, set in Lovecraft's universe.  The stories are
quite good so far, and it seems to me that perhaps
Derleth, rather than Lovecraft, was a greater
influence on Wolfe regarding the nature of Abaia and
the rest and their conflict with the Hiero's.  The
very fact of a conflict seems to bear this out as
Derleth sets the Great Old Ones (Cthulhu etc) against
the Elder Gods who, interestingly enough, reside in
Orion.  There is no such dichotomy in Lovecraft, to
the best of my knowledge.  There is also mention of
some of these creatures living forward in time and
plenty of references to something thundering in places
beneath the earth (the resemblance to the mines of
saltus is uncanny).  Another persistent theme I have
noticed in Derleth's stories is the ability of
forbidden knowledge to corrupt.  The simple reading of
passages from the Necronomicon or the other evil texts
from these stories is often enough to set a character
on the path to his doom.  This makes me wonder about
Severian's possession of the Lives of the 17
Megatherians (isn't that one of the books in his
sabertache?) and where his loyalties lie.

Don

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: nastler <nastler at yahoo.dk>
Date: Fri, 03 Jun 2005 00:46:40 +0000

Small point; The book 17 Megatherians dosn't go in the
sabertache, it stays in the library. The "corrupting"
influence on Sev probably comes to him through Thecla,
who is a good bet for having read 17 Megs...

I'd like to hear more discussion about the Great Old
Ones / Elder Gods. I think it's only been referenced
before, not chewed to the marrow the way things are
usually done on this list....  :-)

nastler

--- don doggett <kingwukong at yahoo.com> skrev:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Fri, 03 Jun 2005 05:50:11 +0000

> usually done on this list....  :-) 

I honestly don't think there is much direct reference. 

However, Lovecraft's "Old Ones" were really non-supernatural alien entities 
of such power that they could not be distinguished from gods, from the human 
perspective. 

It's arguable that he was the first really influential writer to do this - 
to address the idea of gods, from a rigorously non-supernatural perspective. 

Wolfe has many non-omnipotent "gods" of this type: Erebus and Abia are 
godlike in their power as far as humans are concerned, but there is nothing 
really supernatural about them. 

.

---

From: pthwndxrclzp <aquastor at gmail.com>
Date: Fri, 03 Jun 2005 09:27:44 +0000

What exactly are Erebus and Abaia's "powers"? Despite lots of scary
intimations and background threats, it doesn't seem as if we really
have much information on what such creatures can do, beyond some kind
of low-level mind control (and perhaps having their lieutenants "swim"
through time upon occasion). Or am I missing something?

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Fri, 03 Jun 2005 09:36:46 +0000

> through time upon occasion). Or am I missing something?

Much like Cthulhu's.   They have half-human submarine servitors; they 
control dreams; they will rise in the last days to take the world.   But 
more to the point they control much of the Urth's surface through their 
enslaved human servants. 

They are not exactly GOO's but then Cthulhu was small beans compared to 
chappies like YogSothoth or Azathoth.

---

From: Chris <rasputin_ at hotmail.com>
Date: Fri, 03 Jun 2005 10:29:48 +0000

I take that "rise in the last days to take the world" bit with a grain of 
salt; it seems more like a bit of standard mythology crusted on to whatever 
the original story was. The big bad nasties *always* rise in the last days 
to contend for dominion over the world. And any self-respecting 
big-bad-nasty will make sure everyone fears that, one of these days, it will 
be back...

---

From: James Wynn <thewynns at earthlink.net>
Date: Fri, 03 Jun 2005 11:30:37 +0000

>I honestly don't think there is much direct reference.

Maybe, maybe not. But there is some evidence that Wolfe wet his whistle on 
Lovecraft for THE WIZARD KNIGHT. The only literary reference I know of for 
"Skai" is the farmland-belted River SKAI beyond which lies the city of 
Ulthar where it is illegal to kill a CAT.

~ Crush

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Fri, 03 Jun 2005 11:47:05 +0000

> Ulthar where it is illegal to kill a CAT.

I take it that that reference for Skai is drawn for a Lovecraft story?

~Maru

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Fri, 03 Jun 2005 11:57:56 +0000

> Ulthar where it is illegal to kill a CAT. 

We know Wolfe likes Lovecraft (vide the fake Necronomicon in PEACE) but 
despite that I don't agree this Skai is in any way related.

---

From: James Wynn <thewynns at earthlink.net>
Date: Fri, 03 Jun 2005 12:54:42 +0000

>I take it that that reference for Skai is drawn for a Lovecraft story?

Oh, yeah, sorry. THE CATS Of ULTHAR among others.

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Fri, 03 Jun 2005 13:40:00 +0000

> Oh, yeah, sorry. THE CATS Of ULTHAR among others.

Fortunately, I don't have to just take your word- I can read it online!

http://wikisource.org/wiki/The_Cats_of_Ulthar
http://www.dagonbytes.com/thelibrary/lovecraft/thecatsofulthar.htm

God bless public domain works!

~Maru

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 03 Jun 2005 17:22:17 +0000

Andy Robertson wrote:

> However, Lovecraft's "Old Ones" were really non-supernatural alien 
> entities of such power that they could not be distinguished from gods, 
> from the human perspective.
> It's arguable that he was the first really influential writer to do this 
> - to address the idea of gods, from a rigorously non-supernatural 
> perspective.
> godlike in their power as far as humans are concerned, but there is 
> nothing really supernatural about them.

Perhaps; they are certainly an order of being below that of the 
Pancreator, but they and their servants have qualities and insights into 
  the divine truth beyond that of mere mortals, even if they attmpet to 
deny that truth. Lovecraft's axioms in the background of his Mythos 
stories do not admit a difference in kind of the natural world and the 
supernatural forces at work, only that the fallible human mind calls the 
parts of nature that escape its full grasp "supernatural" and that the 
nature of these ancient beings are so alien that the mind destructivetly 
fails in its attempt to perceive their character.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Tue, 07 Jun 2005 19:45:14 +0000

> I honestly don't think there is much direct

I can't see any either.

(By way of introduction: Hi, my name's Sarah, my SCA
friends call me Midori which I prefer anyway; I
discovered Gene Wolfe and the Timescape books last
year, totally by accident, and got hooked. My husband,
much to my amusement, when he saw me reading something
called _In The Shadow of the Torturer_, asked me,
"What's that? A romance novel?" but he got a little
more interested when I clobbered him over the head
with the book and told him that it was anthropological
science fiction.)

> really supernatural about them. 

I would LOVE to see a cross-over written by Wolfe and
Steven Brust. I have no idea how Vlad Taltos and
Severian the Lame would encounter each other, although
I imagine it would probably not be on Urth since I
can't see Vlad travelling off his own planet; but
there are certain similarities. Gods that aren't
supernatural (or really even gods, but might as well
be). A mixture of science and magic. Interesting
antiheroes who are a lot nicer inside than they think
they are (the Han Solo syndrome, if you want to call
it that). Interesting backstory in the form of made-up
myths and legends. 

Midori/Sarah

Ah, love couldst thou and I conspire/ To grasp this sorry scheme of things entire/ Would we not break it all to bits, and then/ Remold it nearer to the heart's desire - Omar Khayyam

Reach me a gentian, give me a torch
let me guide myself with the blue, forked torch of this flower
down the darker and darker stairs, where blue is darkened on blueness.
 - D.H. Lawrence, "Bavarian Gentians"

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Tue, 07 Jun 2005 23:48:45 +0000

Sarah Dorrance-Minch writes: 

> friends call me Midori which I prefer anyway; 

Welcome:  Guillaume of Dublin (from the Far Isles) here  :-) 

> Steven Brust. 

Now, I haven't read ANY Brust:  is he good???  Is he, uh, Wolfey? 

   hartshorn 

.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 08 Jun 2005 01:04:02 +0000

> Now, I haven't read ANY Brust:  is he good???  Is he, uh, Wolfey?

You *have* to read at least one of his novels.

_Brokedown Palace_ is pretty indirect.  It might be the closest to say
_Short Sun_.  Brust channels Dumas very well too -- I was reading recently
that Dumas's dialogue is as it is merely because he was paid by the word.

David Duffy

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Wed, 08 Jun 2005 08:17:48 +0000

> that Dumas's dialogue is as it is merely because he was paid by the word.

Funny- I heard the same exact thing about Dickens.
Probably explains why I never could finish 'the Pickwick Papers'.

Incidentally, have you read "To Reign in Hell"? That sounds like the
most Wolfe-ian of his stuff.

~Maru

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Fri, 10 Jun 2005 20:22:08 +0000

> Now, I haven't read ANY Brust:  is he good???  Is

Good? I think so. I like his tie-ins to Romanian and
other eastern European folklore, his filk, his dry
sense of humour, his ability to make extremely
antiheroic characters sympathetic, his versatility,
his ability to create worlds.

All of which aside from the ethnic stuff are strengths
Wolfe also has. But is he Wolfey? I wouldn't say so.
His style is for the most part far less ruminative.
You won't get the philosophical discussions. You will
get good characterization, style, plot, and
anthropological interest.

Midori/Sarah

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Fri, 10 Jun 2005 20:23:53 +0000

> that Dumas's dialogue is as it is merely because he

Oh yeah. Brust is also very good at pastiche.

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Fri, 10 Jun 2005 20:27:41 +0000

> most Wolfe-ian of his stuff.

At least in theme.

I think the series about Vlad Taltos comes closer in
terms of character development and cultural background
(a society with distinct castes, a hero whose career
is less than savoury initially, semidivine beings who
play puppet-master behind the scenes, oh so subtly).

Midori/Sarah

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sat, 11 Jun 2005 01:29:00 +0000

Sarah Dorrance-Minch writes: 

> other eastern European folklore, his filk

He perpetrates filks?   This is problematic  ;-)

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Sat, 11 Jun 2005 20:38:35 +0000

> He perpetrates filks?   This is problematic  ;-)

I think he was one of the original instigators of the
movement. 

Midori/Sarah