Subject: (urth) gene wolfe and cyberpunk

From: turin <turin at hell.com>
Date: Sun, 12 Jun 2005 16:14:55 +0000

i have discussed several months ago the ambience and aesthetic similarties 
i think exist between tolkien and wolfe's work and cyberpunk.

but something occured to me about genre conventions today. i was thinking about a protest in new york that i saw several years and remembered the riot gear of the police, and that got me to thinking about the recent ghost in the shell television series and the popularity of "cop drams" and the reasons why we enjoy detective stories and crime stories especiallytough and heroic cops or detectives.. who sometimes have a philosophical side and always are more vulnerable and mechancholy than they let on. (which is a role severian often plays)

 one of our first reality television shows in a contemporary sense besides things like game shows, talk shows, and the news (i'll stand by the claim that the news is reality tv) was of course "cops".

in william gibson's bridge trilogy, rydell, is a policeman and then a security guard, and is a candidate for the reality tv show "cops in trouble."  this is more of a joke than anything, and not very central to the story. but gibson is enamoured with mystery and crime noire. his last book "pattern recognition" was i think not even crime noire but an actual mystery.

while wolfe is definitely not cop drama, his work is as we have said a kind of detective story and that is only a short step away from crime noire which permeates cyberpunk.

arguably the first cyberpunk novel, do androids dream of electric sheep is a detective story and crime noire, and the ridley scott's film blade runner had such an effect on japan that a subgenre of scifi anime has always been cyberpunk whether as adventure or mystery.

in the case of the ghost in the shell films and recently the television series, we actually do have not only a mystery but also crime noire, cop drama, and a detective story with the theme machine transcendance if not divine transcendace (though in the as i have said oshi mamoru was trained as a catholic priest).   

i find it very interesting that oshi has unlike gibson has put together a more identical set of motifs to wolfe's and yet produced something so different, though they seem to address many of the same things.  

i guess what i am claiming, is that besides the bildungsroman or the "heroic quest" (i think campbell is very shallow) or spiritual meditation (i won't say allegory), a good chunk of wolfe actually is cyberpunk....

i am afraid my memory is going bad but someone just said that after reading (there are doors? which i have not read) that it was the best philip k. dick book not written by philip k. dick.

that is the point i am trying to make exactly. if cyberpunk isn't looking at wolfe (and it might be though i have no evidence or thought about it much) it is looking to dick and i have not read enough dick, but i think, in his position, wolfe cannot looking at dick.

in any case, wolfe is to some degree a cyberpunk author or cyberpunk is, if any genre can cliam to be, in the same tradition as wolfe.

EOT;

---

From: thapaguru <thapaguru at yahoo.com>
Date: Sun, 12 Jun 2005 21:19:25 +0000

I doubt Wolfe is cyberpunk. CP mainly deals with a
near future or alternate reality where technology has
created a bizarre society or people. His main works
are either set so far in the future that the trappings
of modern society no longer exists (BoNS,LS,SS), or in
the distant and mythological past (TWK, Latro). There
Are Doors is somewhat in the present, but it's purely
a Philip K. Dick writing excercise, and it's more of
an alternate universe than cyber-related.

Oshii isn't of a Christian or American/European
background. I bet his stuff would mean much more to a
person familiar with Japanese
culture/traditions/beliefs. I believe your take on
Wolfe to be another ode to the man's aptitude at
creating a flexible framework for us to bring
experiences and thoughts to.

Thapa

__________________________________ 
Discover Yahoo! 
Use Yahoo! to plan a weekend, have fun online and more. Check it out! 
http://discover.yahoo.com/

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 13 Jun 2005 21:54:02 +0000

thapaguru wrote:

> created a bizarre society or people.

Not to mention where crime and drug use is so prominent, even among the 
"heroes" of the story....oh wait, have you read "The Fifth Head of 
Cerberus?" :)

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Dan <autarch at vippn.com>
Date: Thu, 16 Jun 2005 08:58:47 +0000

At 02:10 PM 6/13/2005, you wrote:
>arguably the first cyberpunk novel, do androids dream of electric sheep is 
>a detective story and crime noire, and the ridley scott's film blade 
>runner had such an effect on japan that a subgenre of scifi anime has 
>always been cyberpunk whether as adventure or mystery.

  I think the art direction of David Snyder and his dark depiction of the 
future probably had more of an impact on anime than did Scott's ponderous 
hollywoodization of DADoES. Certainly GitS was influenced by Blade Runner's 
theme. I'm looking forward to watching Stand Alone Complex, as soon as AS 
will reair the first four episodes so I can see it in order.

>i am afraid my memory is going bad but someone just said that after 
>reading (there are doors? which i have not read) that it was the best 
>philip k. dick book not written by philip k. dick.
>
>that is the point i am trying to make exactly. if cyberpunk isn't looking 
>at wolfe (and it might be though i have no evidence or thought about it 
>much) it is looking to dick and i have not read enough dick, but i think, 
>in his position, wolfe cannot looking at dick.

Not sure I understand, but I recall reading in one of the interviews with 
Gene that he had read (and I believe liked) PKD. In fact, I'm currently 
reading Free Live Free and there also seems to be somewhat of a PKD flavor, 
but not as obvious as in There are Doors.

>in any case, wolfe is to some degree a cyberpunk author or cyberpunk is, 
>if any genre can cliam to be, in the same tradition as wolfe.
>
>EOT;

I agree to the degree that it's a testament to Wolfe's ability to stretch 
his craft into other themes and genres. But I wouldn't pigeonhole him as a 
cyberpunk author or see how cyberpunk could claim him as one of their own.
What little I recall of a class on the advent of cyberpunk left the 
impression that every so often there's some type of backlash in the 
literary world that spawns anew, reinvents or reintroduces a genre. The 
instructors maintained that  cyberpunk was one of these waves that actually 
had it's roots in  SF and fantasy shorts that appeared in '70's glossies. I 
think that some of  Wolfe's short stories may have a  CP bent, such as The 
Other Dead Man or the HORARS of War but I'm not sure I would include them 
in a cyberpunk anthology unless it's titled The Tertiary Roots of 
Cyberpunk: The stories that influenced the well-read authors who influenced 
the authors that rode the crest of the Cyberpunk wave.

Dan

---

From: David Kirby <dbkirby at pressroom.com>
Date: Thu, 16 Jun 2005 19:54:43 +0000

Dan wrote:
>> arguably the first cyberpunk novel, do androids dream of electric 
>> sheep [. . .]

> future probably had more of an impact on anime than did Scott's 
> ponderous hollywoodization of DADoES. Certainly GitS was influenced by 
> Blade Runner's theme. I'm looking forward to watching Stand Alone 
> Complex, as soon as AS will reair the first four episodes so I can see 
> it in order.

Okay, the abbreviation "DADoES" is probably familiar enough to SF fans,
even without my inclusion above of the improbably capitalized "do
androids dream of electric sheep."

But "GitS"? "AS"? I have no idea what you're talking about here.
(That statement may pin me as an ol' fogey -- the first time I've
been so pinned -- but I suspect many written SF contributors will
agree with its sentiment.) These may have been explained earlier
in the thread, but they aren't explained in this message, and they
should have been. One of the advantages of Usenet or mailing lists
is that a reader or participant doesn't have to know *everything*
that has gone before in order to participate. (Most Web-based
discussion forums I've seen don't have or don't encourage a
["here's what I had to say" --> "here's what you respond"] format.)

(Top-posting is also appreciated, if appropriate, although
"interleaved" posting is perfectly accepted when appropriate.
Bottom-posting is not appreciated and indicates, at least to
me, that you've not read carefully the post you're responding
to.)

Can we, please, try to be a bit more inclusive in future
messages?

Thanks,

       -- David

-- 
==============================================================
"It is possible I already had some presentiment of my future."
== Gene Wolfe, Shadow of the Torturer
                          David B. Kirby, dbkirby at pressroom.com
==============================================================

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Thu, 16 Jun 2005 21:27:29 +0000

Well, there you go: he has lapsed into anime vocabularly, so don't feel bad.

In case you were wondering, GitS was discussed earlier- it is "Ghost
in the Shell".
http://en.wikipedia.org/wiki/Ghost_in_the_shell

AS stands for the popular programming segment Cartoon Network airs
late at night, called "Adult Swim".
http://en.wikipedia.org/wiki/Adult_Swim
(The name comes form the fact that at night, the kids aren't watching
so they can show more mature 'adult' stuff- kinda like a pool. Get it,
adult swim=... ah never mind.)

~Maru
On a very side note, I'm surpised you don't like bottom-posting- every
forum Usenet or otherwise, has told me to bottom post, and definitely
not top- but you seem to prefer top, so I shall.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 19 Jun 2005 00:38:38 +0000

> me, that you've not read carefully the post you're responding

This sounds backwards. By top-posting, do you somehow mean the original 
post on top of the reply?

http://www.caliburn.nl/topposting.html

http://www.greenend.org.uk/rjk/2000/06/14/quoting.html