Subject: (urth) Re: urth-urth.net Digest, Vol 10, Issue 15

From: turin <turin at hell.com>
Date: Thu, 16 Jun 2005 23:16:42 +0000

/*******************
unless it's titled The Tertiary Roots of 
Cyberpunk: The stories that influenced the well-read authors whoinfluenced 
the authors that rode the crest of the Cyberpunk wave.
*******************/

That is it exactly. I have no clue about the geneaology of scifi. I wouldn't put Wolfe in a cyberpunk anthology at all and he is a genuine "literary" author in the sense that he defies genre, of content not form, identification. 

I was simply wondering  about the "distance" between Wolfe and cyberpunk and note the thematic similarities between Wolfe's work and the Ghost in the Shell films in particular.  There is an article (one I happen to disagree with) in technology review entitled Against Transcendance and Bruce Sterling is quotes as saying that transcendance is what comes with the territory when writing science fiction.

It -does- seem to be a convention now, at least in the majority of the most of the important ones, but maybe I am biased towards transcendance, in fact, I am. I wonder when, in the literature, Sterling's statement becomes really applicable, because it seems to me that he is right.

also I'd very much like to hear what you think cyberpunk is and as I said its geneaology besides Snyder..... or merely what was said in the class. 

I don't know if anyone has written anything about the evolution of scifi in a taxonomical way.... I wonder what it would look like considering the volume of material and how recent the most interesting and important  were written.  Teaching a class on cyberpunk sounds very interesting though very specialized.

EOT;

---

From: turin <turin at hell.com>
Date: Thu, 16 Jun 2005 23:47:27 +0000

Wait a second? David Snyder, I do not know. Is he this guy?

David L Snyder
Production Designer, Art Director
Roles
Production Designer:
  2001 - The One
  2000 - The Whole Nine Yards
  1994 - Terminal Velocity
  1993 - Demolition Man
  1993 - Super Mario Bros.
  1989 - Cold Dog Soup
  1989 - She’s Out of Control
  1988 - Moving
  1987 - Summer School
  1986 - Back to School
  1985 - Pee-Wee’s Big Adventure
  1984 - Racing with the Moon
  1984 - The Woman in Red
  1983 - Strange Brew
  1982 - Starflight: The Plane That Couldn’t Land
Art Director:
  1986 - Armed and Dangerous

Oh and as for the acronyms for Ghost in the Shell
(I was speaking of the Oshii films only.)

Ghost in the Shell (the Oshii film)
Ghost in the Shell II: Innocence (the second Oshii film)
Ghost in the Shell:Stand Alone Complex

The manga (comic) of Ghost in the Shell Shirow Masamune

and Ac Adult Swim: Cartoon Network after hours.

EOT;

--- urth-urth.net-request at lists.urth.net wrote:

From: urth-urth.net-request at lists.urth.net
Date: Thu, 16 Jun 2005 12:08:41 -0700 (PDT)
To: urth-urth.net at lists.urth.net
Subject: urth-urth.net Digest, Vol 10, Issue 15

Send urth-urth.net mailing list submissions to
	urth-urth.net at lists.urth.net

To subscribe or unsubscribe via the World Wide Web, visit
	http://lists.urth.net/listinfo.cgi/urth-urth.net
or, via email, send a message with subject or body 'help' to
	urth-urth.net-request at lists.urth.net

You can reach the person managing the list at
	urth-urth.net-owner at lists.urth.net

When replying, please edit your Subject line so it is more specific
than "Re: Contents of urth-urth.net digest..."

Today's Topics:

   1.  Re: urth-urth.net Digest, Vol 10, Issue 14 (Jim Raylor)
   2.  5HC : Unbound Simulator (Jim Raylor)
   3.  Re:  "There Are Doors" (Dan)
   4. Re:  5HC : Unbound Simulator (Dan'l Danehy-Oakes)
   5.  gene wolfe and cyberpunk (Dan)
   6. RE:  5HC : Unbound Simulator (Chris)
   7. Re:  Re:  "There Are Doors" (Adrian Robert)
   8.  Is this a BotNS illustration? (Hmpf MacSlow)

----------------------------------------------------------------------

Message: 1
Date: Thu, 16 Jun 2005 13:50:46 +0100 (BST)
From: Jim Raylor <rjraylor at yahoo.co.uk>
Subject: (urth) Re: urth-urth.net Digest, Vol 10, Issue 14
To: urth-urth.net at lists.urth.net
Message-ID: <20050616125046.77626.qmail at web25706.mail.ukl.yahoo.com>
Content-Type: text/plain; charset=iso-8859-1

> thapaguru wrote:
> 
> > I doubt Wolfe is cyberpunk. CP mainly deals with a
> > near future or alternate reality where technology
> has
> > created a bizarre society or people.
> 
> Not to mention where crime and drug use is so
> prominent, even among the 
> "heroes" of the story....oh wait, have you read "The
> Fifth Head of 
> Cerberus?" :)
> 
> -- 
> Jeff Wilson - jwilson at io.com
> < http://www.io.com/~jwilson >
> 
Near Future? Drugs, crime and general bizarre social
disintegration? I've just read Operation Ares - is
this the first Cyberpunk Novel or what?
> ------------------------------
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 
> End of urth-urth.net Digest, Vol 10, Issue 14
> *********************************************
> 

http://prisoner143.50megs.com/

I am not a number I am a free person!

___________________________________________________________ 
How much free photo storage do you get? Store your holiday 
snaps for FREE with Yahoo! Photos http://uk.photos.yahoo.com

------------------------------

Message: 2
Date: Thu, 16 Jun 2005 14:19:53 +0100 (BST)
From: Jim Raylor <rjraylor at yahoo.co.uk>
Subject: (urth) 5HC : Unbound Simulator
To: urth-urth.net at lists.urth.net
Message-ID: <20050616131953.77237.qmail at web25703.mail.ukl.yahoo.com>
Content-Type: text/plain; charset=iso-8859-1

My own theories on the significance of M. Million
being an unbound simulator are probably idiosyncratic.

Playfully I will suggest the M. stands for M. Million,
making his full name Million Million Million etc.

This distinguishes him from a finite or bound
simulator.
Given infinite processing capacity could a machine
simulate humanity? It has been observed elsewhere thet
M. Million seems the most humane member of the
household...

Also pure word association makes me think of
Prometheus.

Viewing 5HOC as a whodunnit, or more precisely a
whodunwhat, M Million should not be disregarded as a
suspect but I personally believe him innocent of
murder.

Some aspects of this character (M. M.) are reminiscent
of Ossipago

http://prisoner143.50megs.com/

I am not a number I am a free person!

___________________________________________________________ 
Yahoo! Messenger - NEW crystal clear PC to PC calling worldwide with voicemail http://uk.messenger.yahoo.com

------------------------------

Message: 3
Date: Thu, 16 Jun 2005 08:58:22 -0500
From: Dan <autarch at vippn.com>
Subject: (urth) Re:  "There Are Doors"
To: urth-urth.net at lists.urth.net
Message-ID: <6.2.1.2.0.20050616075732.042328f0 at pop.vippn.com>
Content-Type: text/plain; charset="us-ascii"; format=flowed

>On Jun 2, 2005, at 7:34 PM, Dan wrote:
>
> > Oddly enough, i just finished reading There Are Doors this morning.
> >
> > It was the best Philip K. Dick novel I ever read that was not written
> > by Philip K. Dick.
> >
> > What of Mr. Klamm's relationship to Mr. Green? Same guy at two
> > different times or just two different blokes in the same circumstances
> > (only one is beginiing his pursuit and the other nearing the end)?
>
>Hi,
>
>It's been a while since I've read it so I won't answer this here, but,
>if you haven't already, read _The Castle_ by Kafka.  It really deepens
>the experience, and a lot of things will fall into different
>perspectives..
>
>enjoy,
>Adrian

Thanks Adrian. Though Kafka's been highly recommended before, I just never 
got around to reading him. The new translation sounds interesting.

I seem to be accumulating a list of prerequisites needed to expand my 
appreciation of Wolfe and reveal the subtleties of his works. It currently 
includes learning Latin and getting a Master's in Classic Mythology!

From: "Chris" <rasputin_ at hotmail.com:

   Klamm could best be described as a priest (perhaps the high priest) of
>Cybele/Rhea. The same could be said to be true of Green, but Green is also
>supposedly Attis/Dionysus. Since the priests of Cybele actually emulate
>Attis, there's obviously going to be a close, apparent relationship there.
>But I think we are led to believe that Green is "the real deal", so to
>speak.

I was thinking of the way Klamm refers to Green as Herr K and his later 
apology and explanation as to why. It just seemed like one of those weird 
moments like in 2001 where Dave Bowman turns around and sees his older self 
lying in bed. If that was the case, interesting that Klamm didn't try to 
warn him off his pursuit, or that Green was so blinded by desire that he 
didn't have the insight to deduce Klamm's identity.

Dan

------------------------------

Message: 4
Date: Thu, 16 Jun 2005 07:21:25 -0700
From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) 5HC : Unbound Simulator
To: The Urth Mailing List <urth-urth.net at lists.urth.net>
Message-ID: <1f761737050616072153968585 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

On 6/16/05, Jim Raylor <rjraylor at yahoo.co.uk> wrote:
> Playfully I will suggest the M. stands for M. Million,
> making his full name Million Million Million etc.

Ummm... I think it's short for "Monsieur."

--Dan'l

-- 
I do not fear Satan half so much as I fear those who fear him.
                        -- St Teresa of Avila
http://www.livejournal.com/users/sturgeonslawyer

------------------------------

Message: 5
Date: Thu, 16 Jun 2005 10:56:40 -0500
From: Dan <autarch at vippn.com>
Subject: (urth) gene wolfe and cyberpunk
To: urth-urth.net at lists.urth.net
Message-ID: <6.2.1.2.0.20050616090253.04231eb0 at pop.vippn.com>
Content-Type: text/plain; charset="us-ascii"; format=flowed

At 02:10 PM 6/13/2005, you wrote:
>arguably the first cyberpunk novel, do androids dream of electric sheep is 
>a detective story and crime noire, and the ridley scott's film blade 
>runner had such an effect on japan that a subgenre of scifi anime has 
>always been cyberpunk whether as adventure or mystery.

  I think the art direction of David Snyder and his dark depiction of the 
future probably had more of an impact on anime than did Scott's ponderous 
hollywoodization of DADoES. Certainly GitS was influenced by Blade Runner's 
theme. I'm looking forward to watching Stand Alone Complex, as soon as AS 
will reair the first four episodes so I can see it in order.

>i am afraid my memory is going bad but someone just said that after 
>reading (there are doors? which i have not read) that it was the best 
>philip k. dick book not written by philip k. dick.
>
>that is the point i am trying to make exactly. if cyberpunk isn't looking 
>at wolfe (and it might be though i have no evidence or thought about it 
>much) it is looking to dick and i have not read enough dick, but i think, 
>in his position, wolfe cannot looking at dick.

Not sure I understand, but I recall reading in one of the interviews with 
Gene that he had read (and I believe liked) PKD. In fact, I'm currently 
reading Free Live Free and there also seems to be somewhat of a PKD flavor, 
but not as obvious as in There are Doors.

>in any case, wolfe is to some degree a cyberpunk author or cyberpunk is, 
>if any genre can cliam to be, in the same tradition as wolfe.
>
>EOT;

I agree to the degree that it's a testament to Wolfe's ability to stretch 
his craft into other themes and genres. But I wouldn't pigeonhole him as a 
cyberpunk author or see how cyberpunk could claim him as one of their own.
What little I recall of a class on the advent of cyberpunk left the 
impression that every so often there's some type of backlash in the 
literary world that spawns anew, reinvents or reintroduces a genre. The 
instructors maintained that  cyberpunk was one of these waves that actually 
had it's roots in  SF and fantasy shorts that appeared in '70's glossies. I 
think that some of  Wolfe's short stories may have a  CP bent, such as The 
Other Dead Man or the HORARS of War but I'm not sure I would include them 
in a cyberpunk anthology unless it's titled The Tertiary Roots of 
Cyberpunk: The stories that influenced the well-read authors who influenced 
the authors that rode the crest of the Cyberpunk wave.

Dan

------------------------------

Message: 6
Date: Thu, 16 Jun 2005 17:55:42 +0000
From: "Chris" <rasputin_ at hotmail.com>
Subject: RE: (urth) 5HC : Unbound Simulator
To: urth-urth.net at lists.urth.net
Message-ID: <BAY102-F168EC28240CBA2D9DFA5886F50 at phx.gbl>
Content-Type: text/plain; format=flowed

>Given infinite processing capacity could a machine
>simulate humanity? It has been observed elsewhere thet
>M. Million seems the most humane member of the
>household...

Most sentimental, perhaps, although it's hard to get a handle on Five's 
sentimentality with the way he writes; such things may be systematically 
omitted, from embarrassment or whatever reason. It certainly does seem that 
Five has passions under the surface of what he writes, and he is certainly 
capable of profound hatred.

With regard to simulating humanity, I would suggest that the question is 
purely grammatical. Can you pretend to think? Well, it would seem like if 
you really went through the motions you would *be* thinking, not just 
pretending. "But couldn't I do everything else I normally do when thinking, 
but not think?" -- well, you could perhaps scrunch up your eyes and make a 
face without thinking (much), such that it would fool an outside observer. 
But is scrunching up your eyes and making a face necessary to thinking at 
all - I mean, you are not pretending to *think*, you are just making faces, 
and making faces has nothing to do with thinking.

Similarly "humanity" - I assume we're not talking about the trivial 
biological sense of the term - is not something that can be simulated. If we 
grammatically allow that machine is the kind of thing which *can* simulate 
humanity, then if it behaves in such and such a way it is not *simulating* 
humanity, it is *being* human. And on the other hand if you assume that a 
machine is not the kind of thing which can do that, then its behaving in 
such and such a way is not simulating humanity *or* being human, it is 
simply a meaningless conjunction of circumstances.

------------------------------

Message: 7
Date: Thu, 16 Jun 2005 14:01:44 -0400
From: Adrian Robert <arobert at cogsci.ucsd.edu>
Subject: Re: (urth) Re:  "There Are Doors"
To: The Urth Mailing List <urth-urth.net at lists.urth.net>
Message-ID: <B2D8E14E-DE90-11D9-A520-000A956A659C at cogsci.ucsd.edu>
Content-Type: text/plain; charset=US-ASCII; format=flowed

On Jun 16, 2005, at 9:58 AM, Dan wrote:
>> On Jun 2, 2005, at 7:34 PM, Dan wrote:
>>
>> > Oddly enough, i just finished reading There Are Doors this morning.
>> >
>> > It was the best Philip K. Dick novel I ever read that was not 
>> written
>> > by Philip K. Dick.
>> >
>> > What of Mr. Klamm's relationship to Mr. Green? Same guy at two
>> > different times or just two different blokes in the same 
>> circumstances
>> > (only one is beginiing his pursuit and the other nearing the end)?
>>
>> Hi,
>>
>> It's been a while since I've read it so I won't answer this here, but,
>> if you haven't already, read _The Castle_ by Kafka.  It really deepens
>> the experience, and a lot of things will fall into different
>> perspectives..
>>
>> enjoy,
>> Adrian
>
>
> Thanks Adrian. Though Kafka's been highly recommended before, I just 
> never got around to reading him. The new translation sounds 
> interesting.

New translation, hmm..  I just read part of it at Amazon:

Old (Willa and Edwin Muir)
----
It was late in the evening when K. arrived.  The village was deep in 
snow.  The Castle hill was hidden, veiled in mist and darkness, nor was 
there even a glimmer of light to show that a castle was there.  On the 
wooden bridge leading from the main road to the village, K. stood for a 
long time gazing into the illusory emptiness above him.

New (Mark Harman)
----
It was late evening when K. arrived.  The village lay under deep snow.  
There was no sign of the Castle hill, fog and darkness surrounded it, 
not even the faintest gleam of light suggested the large Castle.  K. 
stood for a long time on the wooden bridge that leads from the main 
road to the village, gazing upward into the seeming emptiness.

I can't say I much care for the new one myself, but, more pertinently, 
this sort of evident freedom of the translator to determine the whole 
tone of the text sometimes discourages one from reading translations at 
all!  But short of learning German, you should definitely read several 
pages of every translation you can find and pick the one that suits 
yourself, regardless of which is supposedly "better" according to 
current fashion or anyone's opinion.

(Especially when that opinion as in lauding the new translation speaks 
of preserving the "author's intentions", a ludicrous ideal, when the 
author was still editing (and writing!) the works when he died, and 
indeed deemed them so unfinished and unworthy as to request the 
manuscripts all be burned immediately.)

Anyway, your message talked me into scrounging up some Philip K. Dick 
(additional to DADOES), which at least won't have these problems..

Adrian

------------------------------

Message: 8
Date: Thu, 16 Jun 2005 20:08:15 +0200
From: Hmpf MacSlow <hmpf1998 at gmx.net>
Subject: (urth) Is this a BotNS illustration?
To: The Urth Mailing List <urth-urth.net at lists.urth.net>
Message-ID: <6.2.0.14.0.20050616200223.03762390 at pop.gmx.net>
Content-Type: text/plain; charset="us-ascii"; format=flowed

http://www.elevenland.com/amano/view.php3?picName=The+Claw+of+the+Conciliator&picImage=pic16.JPG

What do you think? It doesn't really *look* like anything I remember from 
the book... but why else call the picture 'The Claw of the Conciliator'? 
The artist is Yoshitaka Amano, a renowned fantasy illustrator who 
collaborated with Neil Gaiman on 'Sandman: The Dream Hunters'. He seems to 
like doing random illustrations for fantasy stuff - there's some Elric 
illustrations on that website, too. Basically, high-calibre fan art. *g*

Anyway... if that is supposed to be a Wolfe illustration, then what do you 
suppose it's meant to be? Is this Severian? (Surely not!)

Hm.

Hmpf

---
"I don't get out much, so I read."
Pilot, Farscape 

------------------------------

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

End of urth-urth.net Digest, Vol 10, Issue 15
*********************************************