Subject: (urth) BOTNS :Sev's Dad

From: Jim Raylor <rjraylor at yahoo.co.uk>
Date: Fri, 17 Jun 2005 11:01:42 +0000

Borski's theory that Ouen is Severiam's father depends
heavily on the Owen Tudor(anag. Trudo)/ Katherine
story which I don't pretend to know.

The Typhon as Dad theory is new to me, but what do I
know?
First time I read it, I thought the Father was called
Inire!

Should we have a poll?

Vote for who you think is Sev's Dad... supporting
evidence welcome, especially genetic stuff!

http://prisoner143.50megs.com/

I am not a number I am a free person!

___________________________________________________________ 
Yahoo! Messenger - NEW crystal clear PC to PC calling worldwide with voicemail http://uk.messenger.yahoo.com

---

From: The Wynns <thewynns at earthlink.net>
Date: Fri, 17 Jun 2005 16:53:02 +0000

>evidence welcome, especially genetic stuff!

When Don posted his clone theory a couple years ago, I thought it was interesting and quaint but a little "out there". Now, having read The Short Sun and knowing that Severian's crypt in the necropolis is Typhon's family crypt, I take it more seriously.  And having come to the conclusion that Piaton is Typhon's son (whom we have come to know as Hieros), I'm very favorable to the likelihood that Severian is a clone of Piaton.

That doesn't rule out Ouen being Severian's "Dad" just as Maitre was #5's "dad" and Tussah was Silk's. But it *would* make Typhon Severians bio-dad as well. It doesn't rule Ouen out as being Sev's brother or twin as well, for that matter. So my vote is that Typhon and Ouen are Severian's dads.

Evidence? (deep breath) Well first of all, at the end of The Short Sun, The Narrator and little Scylla (whose real name escapes me), Typhon's daughter, tell young Severian they are looking for her crypt and Severian takes them to one...he doesn't help them find one, he takes them to it. Which crypt would that be but the one he hangs out in? There are plenty of literary clues that the crypt actually is Severian's somehow so I say Severian is of the house of Typhon. 

I also believe that the failed overthrow of Pas in the Mainframe of the Whorl was duplicated by Typhon's actual family on Urth. After all,  at the time of her scanning little Scylla herself was already conspiring with big Urthian tyrant Scylla against her father, so isn't it likely that the originals of the rest of the revolting Mainframe simulations were doing the same thing as well? If I'm right, then on Urth (after the Whorl set sail) the human originals of Hieros, Molpe, Scylla, and Echidna (and maybe others) attempted unsuccessfully to overthrow Typhon and (just as Pas erased those usurpers from the Mainframe) he had them put to death (Hieros excepted but we'll get to that). The blind human original of Tartaros aided his father's victory over them.

The rest of my evidence rests on extremely involved proofs regarding (blonde) Silk's and (dark) Awk's ancestry and the fact that Wolfe treats them purely thematically but undeniably as the same person.  I won't flog you with that, except to say that I have become convinced that Piaton=Hieros and that Typhon took his body as punishment for his crimes. Perhaps Typhon's original body was even damaged beyond repair, I can't say.

So who is the male corpse Severian sits around contemplating? Typhon? Nope, his body would be headless. Hieros?  Not in my opinion and if I'm right, it is up on that mountian. The only named candidate left in Typhon's family is blind Tartaros.

Now even if you agree that Severian is a clone of a member of Typhon's house, you might still argue that the body in the crypt *has* to be Severian somehow, not his "brother". While that is reasonable, I am convinced that Piaton=Hieros, the Whorl's god of Death, is more like Severian than the god of thieves (and, yes, I know, even of darkness) and I am asthetically inclined to the idea of Hieros overthrowing Pas again through a suicide conspiracy between Severian and Piaton.

~ Crush

---

From: Alan Lewis <alanarc at frontiernet.net>
Date: Sat, 18 Jun 2005 05:19:02 +0000

> evidence welcome, especially genetic stuff!

Count me squarely in the Ouen camp.  Otherwise how to explain the following 
from Citadel:

[Sev]: "But you can read and write."

"A bit, sieur."  He looked embarrassed.  "I've asked people, various times, 
what writing said.  I don't forget much."

__________________________

"Do you know, Ouen, you look a bit like her [Dorcas]."

The fat innkeeper had been listening more or less openly.  Now he chuckled. 
"He looks more like you!"

I am afraid I turned to stare at him.

"No offense intended, sieur, but it's true.  He's a bit older, but when you 
were talking I saw both your faces from the side, and there isn't a patch of 
difference."

I studied Ouen again.  His hair and eyes were not dark like mine, but with 
that coloring aside, his face might almost have been my own.

"You said you never found a woman like Dorcas -- like that one in your 
locket.  Still, you found a woman, I think."

His eyes would not meet mine.  "Several, sieur."

"And fathered a child."

"No, sieur!"  He was startled.  "Never, sieur!"

"How interesting.  Were you ever in difficulties with the law?"

"Several times, sieur."

"It is well you keep your voice low, but it need not be so low as that.  A 
woman you loved -- or perhaps one who loved you -- a dark woman -- was taken 
once?"

"Once, sieur," he said.  "Yes, sieur.  Catherine was her name.  It's an 
old-fashioned name, they tell me.  There was trouble, as you say, sieur. 
She'd run off from some order of monials.  The law got her, and I never saw 
her again."

The inference is of course that she was pregnant at the time, unbeknownst to 
Ouen, and that she was sent to the Matachin Tower, which is one of the ways 
we're told they get apprentices.  One would guess the order to be the 
Pelerines, since that would be so appropriate.  The text leaves little doubt 
Severian is convinced Ouen is his father, and I am too.

Alan Lewis