Subject: (urth) 5HC (again)

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Mon, 22 Aug 2005 22:55:29 +0000

As usual, I've been reading through the archives again; I've noticed that 
one of the more
popular theories for Fifth Head of Cerberus is that the unnamed family is 
surnamed "Wolfe".
I can see the attraction of this, in an novel concerned with identity, and 
with the only obvious
clear clue to the surname the statement "the kids called our house "la 
maison du chien"" (
to quote from memory) in the first novella. But this has a problem with 
solving as Wolfe.
Cerberus is a dog; the three-headed beast is a dog. "Wolfe"=wolfe !=dog != 
Cerberus/three-headed 
dog in the front of the mansion.
The archives don't tell me how this difficulty was resolved, if it was, or 
even if it ever came up.

~Maru
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20050823/692efb1d/attachment.htm

---

From: Los Arboles Del Frio <losarbolesdelfrio at gmail.com>
Date: Tue, 23 Aug 2005 00:03:44 +0000

And, as far as I can remember, chien means dog. Wolf would be loup. Is
my sketchy knowledge of French betraying me?

---

From: Chris <rasputin_ at hotmail.com>
Date: Tue, 23 Aug 2005 01:47:24 +0000

If I recall correctly we know that the last name begins with a "W", and has 
some sort of association with "dog". While the original settlers in the 
system were French-speaking, this particular family is from a later wave, 
from someplace English-speaking. So if it were a word evocative of dogs, you 
would expect it to be in English word.

Personally I don't see much importance in this little tidbit, but when I 
read it "Wolfe" was indeed the first name that came to mind.

>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net

---

From: John Barach <jbarach at telus.net>
Date: Tue, 23 Aug 2005 08:23:55 +0000

Maru writes:

> As usual, I've been reading through the archives again; I've
> noticed that one of the more popular theories for Fifth Head
> of Cerberus is that the unnamed family is surnamed "Wolfe".
> I can see the attraction of this, in an novel concerned with
> identity, and with the only obvious clear clue to the surname
> the statement "the kids called our house "la maison du chien""
> (to quote from memory) in the first novella.  But this has a
> problem with solving as Wolfe. Cerberus is a dog; the three-
> headed beast is a dog. "Wolfe"=wolfe !=dog != Cerberus/
> three-headed dog in the front of the mansion. The archives
> don't tell me how this difficulty was resolved, if it was, or even
> if it ever came up.

The name of the house is not the only obvious clear clue as to the family surname.  We're also told that Number 5's father has written lots of books and that Number 5 looks for them when he visits the library.  He clearly expects the books to be in the fiction section, since that's where he's looking, and the last name they're under is in the W section near Virginia Woolf (if I recall correctly).

So we're looking for a last name that is related to the French word "chien" (dog) and begins with a W.  There's only one I can think of and that's "wolf."  Doesn't Wolfe have an essay somewhere (perhaps in Castle of Days) where he talks about how dogs are just tame wolves?

Furthermore, we're also told that Number 5's aunt is named Jeanette.  Given that she's the sister of Number 5's father and that both of them are therefore likely to be clones of the grandfather, the theory is that Number 5's father is probably named "Jean," the French version of John.  But pronounced in an English way, "Jean" is homophonic with "Gene."

That, at least, is the theory set forth (again: if I recall correctly) by Robert Borski.  Speaking of which, is his Fifth Head website up again yet?

John
http://www.ontoblogical.com/katajohn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20050823/c8cb564d/attachment.html

---

From: JWillard <aldenweer at charter.net>
Date: Tue, 23 Aug 2005 11:39:48 +0000

John Barach wrote:

> The name of the house is not the only obvious clear clue as to the 
> family surname.  We're also told that Number 5's father has written 
> lots of books and that Number 5 looks for them when he visits the 
> library.  He clearly expects the books to be in the fiction section, 
> since that's where he's looking, and the last name they're under is in 
> the W section near Virginia Woolf (if I recall correctly).
>  
> So we're looking for a last name that is related to the French word 
> "chien" (dog) and begins with a W.  There's only one I can think of 
> and that's "wolf."  Doesn't Wolfe have an essay somewhere (perhaps in 
> Castle of Days) where he talks about how dogs are just tame wolves?
>  
> Furthermore, we're also told that Number 5's aunt is named Jeanette.  
> Given that she's the sister of Number 5's father and that both of them 
> are therefore likely to be clones of the grandfather, the theory is 
> that Number 5's father is probably named "Jean," the French version of 
> John.  But pronounced in an English way, "Jean" is homophonic with "Gene."
>  
> That, at least, is the theory set forth (again: if I recall correctly) 
> by Robert Borski.  Speaking of which, is his Fifth Head website up 
> again yet?
>  
> John
>------------------------------------------------------------------------
>
I believe this is one of the few things that Wolfe has actually 
confirmed in person...but I don't remember where it was right off.  
Maybe in Strokes, by John Clute...Yeah, here's the quote:

"A member of the class then asked a question about The Fifth Head of 
Cerberus.  Certain clues about the narrator's name seemed to lead in one 
particular direction, he said.  Given these clues, could the narrator's 
name really be Gene Wolfe?  Gene glanced at the student in mild 
surprise.  "Why of course," he said, as though he were the last person 
in the world to have a secret."
 
I thought I read somewhere that chien's predominant meaning was dog, but 
could also be wolf.  But I don't remember for sure...

---

From: Jeffrey Lefstin <jeff.lefstin at stanfordalumni.org>
Date: Tue, 23 Aug 2005 12:24:18 +0000

> Castle of Days) where he talks about how dogs are just tame wolves?

There's a line somewhere, which I think is among the more beautiful GW 
has penned, that goes something like:  "The wolf is God's dog, half-mad 
with hunger and the memory of His hands upon her head."

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 23 Aug 2005 18:41:26 +0000

--- Jeffrey Lefstin <jeff.lefstin at stanfordalumni.org>

> > Castle of Days) where he talks about how dogs are

Besides, loup would be a dead giveaway, ham handed,
inelegant, and not like GW at all.  They're both canis
which is about as close to obvious as he would ever
seem to get.  And yet vague enough to cause a
discussion.  All for a little pun.  No wonder no one
can sort out the big picture.  Evil.

____________________________________________________
Start your day with Yahoo! - make it your home page 
http://www.yahoo.com/r/hs

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 23 Aug 2005 21:41:33 +0000

> could also be wolf. But I don't remember for sure...

That quote doesn't actually settle anything. I remember another quote to the 
effect that Wolfe never actually lies himself. The relevant portion of your 
nice quote is "could the narrator". Sure he could. He could also be an alien 
from outerspace who ravishes women as a hobby.

~Maru
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20050824/b247aab7/attachment.html

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 23 Aug 2005 21:42:37 +0000

> my sketchy knowledge of French betraying me?

My thought (and thus problem) exactly.

~Maru
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20050824/92fff251/attachment.htm

---

From: Maru Dubshinki <marudubshinki at gmail.com>
Date: Tue, 23 Aug 2005 21:45:45 +0000

On 8/23/05, John Barach <jbarach at telus.net> wrote:
> 
> The name of the house is not the only obvious clear clue as to the family 
> surname. We're also told that Number 5's father has written lots of books 
> and that Number 5 looks for them when he visits the library. He clearly 
> expects the books to be in the fiction section, since that's where he's 
> looking, and the last name they're under is in the W section near Virginia 
> Woolf (if I recall correctly). 
> "chien" (dog) and begins with a W. There's only one I can think of and 
> that's "wolf." Doesn't Wolfe have an essay somewhere (perhaps in Castle of 
> Days) where he talks about how dogs are just tame wolves?
> Given that she's the sister of Number 5's father and that both of them are 
> therefore likely to be clones of the grandfather, the theory is that Number 
> 5's father is probably named "Jean," the French version of John. But 
> pronounced in an English way, "Jean" is homophonic with "Gene."
>  That, at least, is the theory set forth (again: if I recall correctly) by 
> Robert Borski. Speaking of which, is his Fifth Head website up again yet?
>  John

All good points: but what does it mean that Number 5 cannot find any books? 
If Vinge has a volume in the libary, defintely Wolfe should as well. Which I 
feel is a strike against the theory.
I like the bit about Jeanette, but can we rely on it? After all, she is Dr. 
Veil too, is she not? So if her last is not Wolfe like the theory would 
have, then why should any credence be put in her first name being of 
significance?
Borski's site is still down (or rather up, and not letting anyone in). 

~Maru
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20050824/93c31eee/attachment.html

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 25 Aug 2005 07:46:50 +0000

Maru Dubshinki wrote:

> All good points: but what does it mean that Number 5 cannot find any 
> books?  If Vinge has a volume in the libary, defintely Wolfe should as 
> well.  Which I feel is a strike against the theory.

At the time Wolfe wrote the original story, he had not yet published any 
books to my knowledge. Maitre's books are probably his private volumes 
of notes on vivisection and theories of how best to take over the world.

> I like the bit about Jeanette, but can we rely on it?  After all, she is 
> Dr. Veil too, is she not? So if her last is not Wolfe like the theory 
> would have, then why should any credence be put in her first name being 
> of significance?

Veil (that which hides) could easily be an assumed name. She may even 
have married a Mr. Veil in an attempt to further the planetary takeover 
plot.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >