Subject: (urth) Typo in _Starwater Strains_?

From: Dan Rabin <wolfe-lists at danrabin.com>
Date: Wed, 24 Aug 2005 21:34:41 +0000

On p. 217 of _Starwater Strains_ (U.S. hardbound), in "The Boy Who 
Hooked the Sun", the phrase "pelted him with the shining stones of 
Atlantis" is a recurring motif, except at what would be its third 
occurrence, where it is printed as "pelted him with the shining 
stories of Atlantis".

Given the similar appearance of "stories" and "stones", I think this 
is likely to be a mis-transcription somewhere along the line, not 
some encoding of "the story that is a stone" or "the story among the 
stones" or "third 'stone' from the Sun" or anything.

If anyone reading this has access to the Cheap Street chapbook, could 
you tell us how the word appears in that edition?

   -- Dan Rabin

---

From: mournings glory <mourningsglory at hotmail.com>
Date: Wed, 24 Aug 2005 22:43:54 +0000

>On p. 217 of _Starwater Strains_ (U.S. hardbound), in "The Boy Who Hooked 
>the Sun", the phrase "pelted him with the shining stones of Atlantis" is a 
>recurring motif, except at what would be its third occurrence, where it is 
>printed as "pelted him with the shining stories of Atlantis".

>If anyone reading this has access to the Cheap Street chapbook, could you 
>tell us how the word appears in that edition?

"But the boy only laughed at her and pelted her with the shining stones of 
Atlantis, with agates and alexandrites, moonstones and onyxes, rubies, 
sardonyxes, and sapphires..."

Is this the third instance? If so it reads as written, with "stones, not 
"stories."

---

From: Mark Millman <millman at heimdallr.dyndns.org>
Date: Wed, 24 Aug 2005 23:12:22 +0000

Dear list members,

Mr. Rabin is correct.  The word in _Starwater Strains_
(on page 217, paragraph 5, line 1) is misprinted as
"stories".  The Cheap Street chapbook (it's the press'
solstice greeting for 1985) has "stones" in that sen-
tence (page 7, paragraph 2, line 2).  The opposition
that Wolfe employs is between "shining stones of At-
lantis" for most of the story, and "shining stones of
Uranus" in the final instance.  He does not appear ex-
plicitly to contrast "stones" with "stories".

I'm afraid that mournings glory refers to the fourth
instance, in which the boy chases away the magic woman
from the hills, the sorceress.  It occurs in paragraph
7 on page 217.  The instance to which Mr. Rabin refers
is the third, in which the boy drives away the clever-
est man in the village, its mayor.

Nice catch, Mr. Rabin.

Best,

Mark Millman

On Wed, 24 Aug 2005, Dan Rabin wrote:

> Hooked the Sun", the phrase "pelt-
> ed him with the shining stones of
> Given the similar appearance of
> "stories" and "stones", I think
> this is likely to be a mis-tran-
> scription somewhere along the
> line, not some encoding of "the
> story that is a stone" or "the
> story among the stones" or "third
> 'stone' from the Sun" or anything.
>
> If anyone reading this has access
> to the Cheap Street chapbook,
> could you tell us how the word
> appears in that edition?
>
>   -- Dan Rabin

And on Thu, 25 Aug 2005, mournings
glory replied:

> "But the boy only laughed at her
> and pelted her with the shining
> stones of Atlantis, with agates
> and alexandrites, moonstones and
> onyxes, rubies, sardonyxes, and
> sapphires..."
>
> Is this the third instance? If
> so it reads as written, with
> "stones, not "stories."