Subject: (urth) Solar Labyrinth

From: Los Arboles Del Frio <losarbolesdelfrio at gmail.com>
Date: Fri, 04 Nov 2005 17:38:24 +0000

Greetings to all,
 I just bought The Wizard Knight at a foreign-language library here in
Madrid. I hope I'll be able to join your interesting discussion on it very
soon.
 Meanwhile, something else has caught my attention. Google has just opened
its online library- and it includes Solar Labyrinth!
 I am very very, very surprised. This library may not last long (an
association of authors is suing Google over it), but meanwhile it could be
most interesting.
 http://print.google.com/
 Bye,
LAdF
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20051104/54ca4275/attachment.htm

---

From: pthwndxrclzp <aquastor at gmail.com>
Date: Fri, 04 Nov 2005 19:44:44 +0000

The actual text of the book is not available through Google Print. Only one
page of the foreward and the front and back covers, that kind of stuff.
FWIW.

-Aq

On 11/4/05, Los Arboles Del Frio <losarbolesdelfrio at gmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20051104/7e36297a/attachment.html

---

From: Broken Fiction <broken.fiction at gmail.com>
Date: Fri, 04 Nov 2005 20:01:43 +0000

You can *search* on any keyword in the book through Google Print. The full
text is not available to be read cover to cover, but if you search on the
word "Catherine", for instance, you have access to all of the pages with
that keyword. In this way the whole book is posted, but only searchable.

On 11/4/05, pthwndxrclzp <aquastor at gmail.com> wrote:
>
> The actual text of the book is not available through Google Print. Only
> one page of the foreward and the front and back covers, that kind of stuff.
> FWIW.
>
> -Aq
>
> >  Meanwhile, something else has caught my attention. Google has just
> > opened its online library- and it includes Solar Labyrinth!

--
"There is no limit to stupidity. Space itself is said
to be bound by it's own curvature, but stupidity
continues beyond infinity."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20051104/1871a8a5/attachment.html

---

From: Los Arboles Del Frio <losarbolesdelfrio at gmail.com>
Date: Fri, 04 Nov 2005 20:03:29 +0000

Not really. If you search within the book you can get to the rest of it. For
instance, with the search 'fechin' I get this results page:
http://print.google.com/print?q=fechin&ie=UTF-8&prev=http%3A%2F%2Fprint.google.com%2Fprint%3Fq%3Dgene%2Bwolfe&id=vFMA1iULux0C
 And from there you can access the different pages.
 The problem is you can only read five pages before you need to do another
search (for the following page, hopefully).
 LAdF

-------------- next part --------------
An HTML attachment was scrubbed...
URL: /pipermail/urth-urth.net/attachments/20051104/114a7473/attachment.htm

---

From: Stanis³aw Bocian <sbocian at poczta.fm>
Date: Sun, 06 Nov 2005 21:30:48 +0000

Friday, November 4, 2005, 9:03:29 PM, Los Arboles Del Frio wrote:

LADF> Not really. If you search within the book you can get to the rest of it. For
LADF> instance, with the search 'fechin' I get this results page:
LADF> http://print.google.com/print?q=fechin&ie=UTF-8&prev=http%3A%2F%2Fprint.google.com%2Fprint%3Fq%3Dgene%2Bwolfe&id=vFMA1iULux0C
LADF>  And from there you can access the different pages.
LADF>  The problem is you can only read five pages before you need to do another
LADF> search (for the following page, hopefully).
LADF>  LAdF

Search for the page number.

-- 
    Stanislaus Bocian

----------------------------------------------------------------------
INTERIA.PL | Kliknij po wiecej >>> http://link.interia.pl/f18c1