Subject: (urth) Soldier: Hegesistratus the Lame Lycanthrope

From: aramini1 at cox.net <aramini1 at cox.net>
Date: Fri, 31 Mar 2006 05:59:03 +0000

Just had a revelation from one passage of Soldier of Arete.  Tell me if you guys think it is conceivable, or if Io's warning about Hegesistratus to latro means something else besides possible lycanthropy in Hegesistratus.

Let's start with the prophecy at the start of the book:
"King, nymph, and priest shall gather round!
Wolf, faun, and nymph, spellbound."

Elata is the nymph, the faun is the goat man Aglaus, but Oior, the wolfman son of Scoloti, by the time we meet Aglaus or Elata, has been long dead at Latro's merciful hands.  

One possibility is that Latro is the wolf ... but despite Borski's argument, Lucius does not mean wolf, and I remain unconvinced at the evidence in the text.  There is another character who could be the wolf: Hegesistratus the mantis with the lame leg.  At first, it seems that Latro's attacks on him are completely unwarranted based on the influence of Tisamenus with the order to kill the man with the wooden foot.

Io warns him about how, at the temple of the war god, Hegesistratus was able to leave without being molested by the Thracian troops, and a dog was calling outside.  She then makes a rather interesting warning that Latro should keep in mind that dogs were calling if he meets Hegesistratus again (is this a warning about Hegesistratus' intentions?  Is he the wolf that will wish Latro woe rather than Oior?) (Latro in the Mist, 521-2)
"You told me you heard a dog outside, and Hegesistratus went out, and the Thracians didn't try and stop him.  You and me and the black man talked about that, but we really didn't decide anything. ... "Did you hear the dogs last night? ... I did, and so I thought you should know and write it down, just in case you should meet Hegesistratus again when I'm not with you."

Remember that hegesistratus is the lame character: he "cut" away his foot to get out of his shackles.  This is very similar to a wolf eating its foot.  Is Hegesistratus in league with the Thracians, is that why he can leave unmolested, or does the calling of the dogs have something to do with it?  Also, this is after the introduction of the shapeshifting boar Xalmoxis.  Has Xalmoxis succeeded in taking someone's place ... and if so, could it be Hegesistratus the mantis?

Marc Aramini

---

From: mournings glory <mourningsglory at hotmail.com>
Date: Fri, 31 Mar 2006 07:31:20 +0000

A true son of Rome (but not of Greece) Marcus Aramini writes:

>One possibility is that Latro is the wolf ... but despite Borski's 
>argument, Lucius does not mean wolf

I've yet to receive my order of Long & Short & Everything In Between, but 
one of my students handed in a midterm on Keat's "Lamia" last week, and in 
it the Lamia's lover is named Lycius--which absolutely means "wolf". I know 
because we googled it and received over a hundred confirmations, with lots 
of citations about Apollo the Wolf-God. Given as well that the upsilon in 
Greek can be translated as *either* "y" or "u" it seems to me "Lycius" and 
"Lucius" are almost certainly equivalent.

Keat's "Lamia" also appears to be at least one of the inspirations for 
Wolfe's Eurykles. (Or has Crush already pointed this out on his site? Can't 
remember.)

<There is another character who could be the wolf: Hegesistratus the mantis 
with the lame leg.>

How does lycanthropy work if you're maimed in either your human or bestial 
form? Would a limping human also limp as wolf? Would a foot you gnawed off 
as a werewolf also remain absent when you morphed back into human? Who's our 
resident loup-garou authority?

Also don't know if any of you caught this, but there was a manuscript copy 
of Soldier of Sidon up for bid on eBay recently.

The winning bid topped out at $108.50, which may well be indicative of how 
much people are looking forward to this long-delayed title.

mu sigma gamma  <up late -- it's spring break for another 24 hours, woohoo!>

---

From: aramini1 at cox.net <aramini1 at cox.net>
Date: Sat, 01 Apr 2006 04:04:26 +0000

Interesting.  Thanks for the information about Lycius.  Certainly Drakaina is the lamia that supplants Eurykles.
That actually makes more sense if Lucius is the wolf in terms of the prophecy, because Hegesistratus isn't really around much when Elata (as the pythia or whatever it is she has become at the temple) and Aglaus are fooling around with Lucius/Latro at the end of Soldier of Arete. Thus, Wolf, nymph, and faun spellbound. But what is the spell?

When I read Soldier of Arete again, it really, really seemed to me as if Lucius is somehow an avatar of Pleistorus, but I can't reconcile his home life memories with the gods.  Intersting that his families god was a tutelary spirit between a dog and an ape called Lars.  Interesting also that in Wizard Knight, the cat identifies himself as a tutelary lars.  Hmm.

I'll find some more quotes to back up the idea that Latro is Plesitorus later.  Especially interesting is when Io talks to Latro about how players at a play wear normal masks to hide what they really are.  It really reminded me of the ironic scene in Claw of the Conciliator where Severian wonders what the Conciliator come again would do dressed at a costume party, not even knowing he was the conciliator.

Marc

> 
> From: "mournings glory" <mourningsglory at hotmail.com>
> Date: 2006/03/31 Fri AM 02:31:20 EST
> To: urth at lists.urth.net
> Subject: Re: (urth) Soldier: Hegesistratus the Lame Lycanthrope
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Chris <rasputin_ at hotmail.com>
Date: Sat, 01 Apr 2006 21:29:12 +0000

Well, one thing that I supposed was possible was that Ares might have been 
possessing Latro (the way he was wont to do in the Iliad) at the time when 
Latro received his injury. And perhaps that injury prevented him from 
leaving, or recognizing who he was.

Or maybe Latro just seems like Plesitorus because he has so much arete.

>When I read Soldier of Arete again, it really, really seemed to me as if 
>Lucius is somehow an avatar of Pleistorus, but I can't reconcile his home 
>life memories with the gods.  Intersting that his families god was a 
>tutelary spirit between a dog and an ape called Lars.  Interesting also 
>that in Wizard Knight, the cat identifies himself as a tutelary lars.  Hmm.
>
>I'll find some more quotes to back up the idea that Latro is Plesitorus 
>later.  Especially interesting is when Io talks to Latro about how players 
>at a play wear normal masks to hide what they really are.  It really 
>reminded me of the ironic scene in Claw of the Conciliator where Severian 
>wonders what the Conciliator come again would do dressed at a costume 
>party, not even knowing he was the conciliator.
>
>Marc
>
>
>
> >

---

From: aramini1 at cox.net <aramini1 at cox.net>
Date: Sat, 01 Apr 2006 21:50:48 +0000

> 
> From: "Chris" <rasputin_ at hotmail.com>
> > 

I rather like this idea - Ares gets stuck in his head because of the injury.  Hmm.  

The only other cogent solution I can think of is that, since Ahura Mazda is the God of good, and Pleistorus is rumored to be ahura mazda, then perhaps latro is a trial run for the theoanthropos: God tests out a human life cycle, and changes in the process from the old, violent God to the compassionate one of Christianity.  I wish there were some indication for exactly how long Pleistorus has been missing.  If it is only a year or two, then clearly he was simply possessing Latro.  If it was closer to twenty, he could have incarnated himself as a human in Rome, which will eventually create the Pax Romana - the entire world must be at peace for Christ to be born, as it purportedly was.

Marc

---

From: Chris <rasputin_ at hotmail.com>
Date: Sat, 01 Apr 2006 22:22:55 +0000

Well, when thinking about Ares, also recall what Diokles has to say about 
him in S. of Arete - met with, I believe, some approval from Latro:

"Old Ares isn't some kind of monster, see? Think of him as a plain man that 
wants to win the war and get back home to Aphrodite. He's for training, 
discipline, and fair play with the men. And he whistles when he loses just 
like he whistles when he wins."

There is some compassion, or at least justice, in this figure.

Now that you mention it though, the bit about whistling when he loses just 
like he whistles when he wins stirs up some memory I can't quite recall. 
Isn't there some statement or other that the (Christian) man of faith always 
hopes for the best, but nonetheless is never disappointed if he doesn't 
happen to get it, treating each with a sort of happy equanimity? I am of 
course paraphrasing, because I just can't bring it to mind. The reason this 
stands out a bit to me is that I don't know whether Ares had that sort of 
equanimity associated with him, historically. Most of the gods were pretty 
sore losers.

>The only other cogent solution I can think of is that, since Ahura Mazda is 
>the God of good, and Pleistorus is rumored to be ahura mazda, then perhaps 
>latro is a trial run for the theoanthropos: God tests out a human life 
>cycle, and changes in the process from the old, violent God to the 
>compassionate one of Christianity.  I wish there were some indication for 
>exactly how long Pleistorus has been missing.  If it is only a year or two, 
>then clearly he was simply possessing Latro.  If it was closer to twenty, 
>he could have incarnated himself as a human in Rome, which will eventually 
>create the Pax Romana - the entire world must be at peace for Christ to be 
>born, as it purportedly was.
>
>Marc
>
>

---

From: Iorwerth Thomas <iorweththomas at hotmail.com>
Date: Tue, 04 Apr 2006 11:18:25 +0000

>happen to get it, treating each with a sort of happy equanimity?

It _sounds_ like some elements of Kierkeguaard, but it may not have been 
original to him.

-Iorwerth

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 04 Apr 2006 17:08:34 +0000

> It _sounds_ like some elements of Kierkeguaard, but it may not have  

The whistling bit reminds me particularly of the Knight of Faith in  
Kierkegaard's _Fear and Trembling_.   I don't recall any exact  
analogues, but a specific passage does come to mind, which I'll paste  
below.  Terminology note:  By "knights of infinity" in the second  
paragraph, SK is referring to what he more usually calls the Knight  
of Infinite Resignation.  An example of the KoIR is Agamemnon,  
sacrificing his daughter for the good of the cause.  His counterpart  
Knight of Faith is Abraham, offering up his son for no good reason  
other than a personal request, BUT with the full and absurd  
expectation that he will receive Isaac back (Paul says by  
resurrection, though that turned out to be unnecessary in this case).

---
http://home.ddc.net/ygg/etext/fear.htm#Problemata

Toward evening he walks home, his gait is as indefatigable as that of  
the postman. On his way he reflects that his wife has surely a  
special little warm dish prepared for him, e.g. a calf's head  
roasted, garnished with vegetables. If he were to meet a man like- 
minded, he could continue as far as East Gate to discourse with him  
about that dish, with a passion befitting a hotel chef. As it  
happens, he hasn't four pence to his name, and yet he fully and  
firmly believes that his wife has that dainty dish for him. If she  
had it, it would then be an invidious sight for superior people and  
an inspiring one for the plain man, to see him eat; for his appetite  
is greater than Esau's. His wife hasn't it strangely enough, it is  
quite the same to him.

. . . Most people live dejectedly in worldly sorrow and joy; they are  
the ones who sit along the wall and do not join in the dance. The  
knights of infinity are dancers and possess elevation. They make the  
movements upward, and fall down again; and this too is no mean  
pastime, nor ungraceful to behold. But whenever they fall down they  
are not able at once to assume the posture, they vacillate an  
instant, and this vacillation shows that after all they are strangers  
in the world. This is more or less strikingly evident in proportion  
to the art they possess, but even the most artistic knights cannot  
altogether conceal this vacillation. One need not look at them when  
they are up in the air, but only the instant they touch or have  
touched the ground then one recognizes them. But to be able to fall  
down in such a way that the same second it looks as if one were  
standing and walking, to transform the leap of life into a walk,  
absolutely to express the sublime in the pedestrian that only the  
knight of faith can do and this is the one and only prodigy.

---

From: Stanislaus <sbocian at poczta.fm>
Date: Fri, 07 Apr 2006 16:22:09 +0000

Hello aramini1,

Saturday, April 1, 2006, 6:04:26 AM, you wrote:

> When I read Soldier of Arete again, it really, really seemed to me
> as if Lucius is somehow an avatar of Pleistorus, but I can't
> reconcile his home life memories with the gods.  Intersting that his
> families god was a tutelary spirit between a dog and an ape called
> Lars.  Interesting also that in Wizard Knight, the cat identifies himself as a tutelary lars.  Hmm.

Lars and Penates were the generic names of the household gods of
Rome. Those are not proper names. In other words, Latro's god was a
lars, and each family got one.

By the way, Zalmoxis was originally a sorcerer who persuaded Thracians
that he could give them immortality by staging a resurrection. He
built an underground tomb with a lot of food and lived there for a
year.
-- 
Best regards,
 Stanislaus                           mailto:sbocian at poczta.fm

----------------------------------------------------------------------
Pan pozna Pania. Czeka... ;-) >>> http://link.interia.pl/f1922

---

From: Stanislaus <sbocian at poczta.fm>
Date: Fri, 07 Apr 2006 16:30:22 +0000

Hello Chris,

> Or maybe Latro just seems like Plesitorus because he has so much arete.

Exactly! That was the way Greeks thought of their gods - when someone
was in battle-madness, he was Ares, a bold thief was filled by Hermes
etc. Spartans didn't like Ares, by the way, because battle madness
causes the soldiers to break line, and this was the greatest crime for
them.

In Illiad it is a bit different - the gods don't possess men, but
temporarily replace them, take their shape. But Illiad is a very
literary version of Greek religion.
-- 
Best regards,
 Stanislaus                           mailto:sbocian at poczta.fm

----------------------------------------------------------------------
Poznaj Stefana! Zmien komunikator! >>> http://link.interia.pl/f1924

---

From: Stanislaus <sbocian at poczta.fm>
Date: Fri, 07 Apr 2006 17:18:31 +0000

Hello Chris,

> equanimity associated with him, historically. Most of the gods were pretty

Greeks seem to really dislike Ares, so they tend to ridicule him. He
hates to lose personally in Homer, but he doesn't care whether the
side he fight for does win. He likes to switch sides to support the losing side, so that the
battle is longer.

Names of Ares and his cult.

http://theoi.com/Cult/AresTitles.html

It appears that Spartans worshipped Ares more than other Greeks, if
not very much. All sacrificed to him before battle, of course.

--------------------------------------------------------------------
Chcesz wysylac darmowe SMSy bez wchodzenia na strony operatorow?
http://stefan.interia.pl/ - sprawdz i gimnastykuj palce!

---

From: Stanislaus <sbocian at poczta.fm>
Date: Tue, 18 Apr 2006 21:18:56 +0000

> not very much. All sacrificed to him before battle, of course.

I found an interesting website about Greek practice of binding
Kolossos - "voodoo dolls".

http://www.cs.utk.edu/~mclennan/BA/GP.html

They used to bind even gods in that way:

"Sometimes Kolossoi are used to restrain a dangerous deity, who may
cause harm or is believed to be favoring your enemies. Thus Ares, as
God of slaughter and death on battlefield, may be bound to bring
safety in battle, or to decrease the probability of war.

Protective deities also may be bound to restrain Them from leaving.
...
Ares is sometimes bound in this way as a protector, and, in the
absence of an inscription, it may be difficult to tell whether He
is being bound as a hostile or a friendly force. Perhaps He may be
bound in both aspects at the same time: constrained to stay here
to protect us and prevented from going to the enemy's side. "
 
"Second, Kolossoi can also be used to restrain ghosts and other
Hikesioi Apaktoi (hostile visitants). Again, they cannot be killed
(since they are already dead), but they can be bound. For ghosts
especially, the binding ceremony may follow funerary customs,
and so help to ensure that the ghost is properly laid
and departs for the Land of the Dead.

Third, Kolossoi are used to restrain mortal enemies. Such might either
be a Goes (Sorcerer), who has sent an Eid?lon or Phasma (Phantom)
against someone, or it might be a mundane enemy (e.g. in a lawsuit)."

"An example of this is the yearly binding of Ares for the protection
of the city of Syedra; He is unbound once a year during a period of
general license analogous to the Saturnalia. (This may be symbolized
in the story in Book 5 of the Iliad, where Ares is bound in a
cauldron for thirteen lunar months.) "

"Often the head is twisted backward, or at least extremely far to the left, to cause confusion. It is also common for the feet to be backward, and sometimes the arms or the entire torso. (So Hephaistos is sometimes shown with His feet backward.) In some cases the Kolossos is made with these parts backward, but usually they are made normally and then twisted around.

The figure is often pierced with nails or needles (13 is a popular
number), typically made of iron or bronze, though animal fangs and
other materials may be used. Each nail or needle transfixes some
part of the body representing a faculty, which it thereby paralyzes,
but without destroying it. For example, nails through the eyes, ears
and mouth paralyze cognitive faculties, while one through the heart
might restrain will, and nails through the limbs cause paralysis or loss of strength. "

"The spell may take the form of a prayer to some deities to restrain
the subject; often the Subject is handed over or committed to the
deity (as though being put under arrest) — a wise thing to do,
since then responsibility for the binding resides with the Gods.
Although any God or Goddess might be petitioned, it is particularly
appropriate to appeal to Hermes Katokhos (Restrainer) in the consecration.
Other deities called on for binding are Hermes Khthonios, Ge, Hecate (Khthonia) and
Persephone. "

I would surmise, that Latro is used to bind Ares, as a kind of
miniature or likeness of him. Ge seems to be often used to bind
subjects.

---

From: James Wynn <thewynns at earthlink.net>
Date: Wed, 19 Apr 2006 17:40:05 +0000

>miniature or likeness of him. Ge seems to be often used to bind

Now that is definitely a wicked twist! 

But I still don't understand the focus on Ares. Marcus
acknowledged that besides Ares, Zeus and Hermes are also
not present in the story so far. Although actually I *do*
believe Ares has made an appearance in SoA as Pleistorus.

Furthermore, in "Soldier of the Mist" Latro is more often
associated with Dionysus than Ares.
Is it because Latro is a soldier? Well, he is also a thief
(via his name) and a writer and a lover
and a wizard (creating Draikana).

J

---

From: Stanislaus <sbocian at poczta.fm>
Date: Thu, 20 Apr 2006 16:08:55 +0000

Hello James,

> believe Ares has made an appearance in SoA as Pleistorus.

Obviously. Greeks thought Ares was born in Thracia, and Pleistorus is
Thracian Ares, so Pleistorus is the original version.