Subject: (urth) pleistorus and latro: communicable divinity

From: aramini1 at cox.net <aramini1 at cox.net>
Date: Sat, 01 Apr 2006 09:12:04 +0000

Well, here are some textual bits that favor the idea that either Latro is in fact an avatar of Pleistorus or that he has somehow become divine through a communicable disease.

These quotes accumulate to the point where it is difficult to avoid associating Latro with Plesitorus in a very personal, if not identical, way.

Remember that at the end of Soldier of Arete, he is depressed and suicidal from the manumission ceremony and the death of Pharetra.  The poem he uses to convince the olympic registration that he is a Hellene is very important:

"You quench the bolt, the lightning's fearful fire, The eagle rests his wings, that never tire; To hear you shaken by your song, Fell Ares quits the spear proud throng." (603).  

Perhaps the Lightning's fearful fire matches the description of Latro's god Lars, who dances like lightning in a song.  The eagle might be Rome, but the last line is the most important.  Ares quits fighting, his fires extinguished.  He gives it up, and this Latro has turned from war here, even if for a short time.  

He is called Pleistorus by Thamyris:
"You are called Pleistorus in this land," he told me. "By many other names in others." (488, chapter 24)
Latro then senses the boar, which is Zalmoxis, the archetypal foe of Pleistorus. "in Thracian art a boar is the foe of Plesitorus, this foe is called Zalmoxis, and is often shown as a bear instead" (494)

Later, Hypereides makes the ironic statement, "Well, Plesitorus didn't come around to help us.  I wish he had - we could have used him."  (498) - I think he was there through Latro at the time.  Another prophecy from the very beginning is "Look under the sun if you would see", and Latro later looks under the sun to see the temple of Pleistorus where he steals the horses of the sun.

In Latro's memory house, his marker is a Lion with the Face of a Man.  When he sees the sphinx, she says, "I am your mother, and your mother's mother.  For me and by me you stole the horses of the sun, that they might be returned to him.  I am she who asks what walks upon four legs at sunrise, upon two at noon, and upon three at evening.  And all who cannot answer me at evening die."  (520) Who sent Latro to  get the horses?  And how is she the sphinx?  What would the son and/or grandson of those two entities be?  Certainly a god.

In Latro's flashback to his father and mother's farm, he can see the ships on the shore through and UNDER the plowed field of his father, as if it were on top of it.  This may just be a cool effect of the dream with Elata, but the house seems superimposed on the beach.

Chapter 4 of S of Arete: "Are you - any of you- aware that divinity can be transmitted, like a disease?" None of us spoke (p 345, latro in the mist)

There are a few ironic references to the presence of Pleistorus: "they have been rivals since the golden age, when the gods dwelled among men." "I wish this were the golden age," I said (p 349)

Nike always follows Latro around: "for when I polished it, it seemed a tall woman with a shining face stood behind me, though when I looked, she was not there." (366)

In the chapter Ares and Others, chapter 11, the man who seems to be Ares, is in fact King Kotys: "When the last of them had passed, I asked Elata whether the first rider had been the war god.  She laughed at me just as she had at the womanish priest, assured me he was not, and told me that her friends had called him King Kotys."397  Yet the chapter is titled Ares and others ... strange he wouldn't actually appear in it.

After Latro takes the herd of horses, it is reported: "the noble herdsmen who fled reported that Plesitorus took the sacred herd." (439)
Here is the most important quote:
"But it's not any of them that the Thracians are afraid of.  It's you.  I was in back of you this morning with my sowrd, and I could see thier faces.  Polos says they call you 'the hero' and it means Plesitorus is inside you even if you don't know it. ... One time before the shining god gave me to you, I went to the theater back in Hill.  It costs a lot, but sometimes a rich man will buy seats for poor people, and that time my old master did and let us in first..  The actors wore masks, but the people in the play didn't know." (448)
This quote is particularly important: Io says Pleistorus is inside Latro, and that there are actors who fulfill a role even though other characters in the play don't know they are acting, as a god would pretend to be a man.

"I ran across a tribe years ago who blieve that the War God's none other than Ahura Mazda - Ahura Mazda incognito, as it were.  Perhaps they're right.  How did you know where to look for me?" (472)  If Ahura Mazda is incognito as Pleistorus ... is Pleistorus incognito as Ares?  At the temple, Thamyris indicates that the War God has been missing for some time.

Finally, the last word of the book seems important:
"Permit us to voyage in safety, O lovely Ino, to that great city, Syracuse, the precinct of Ares."

Perhaps a nice parallel to the naming of Lucius at the end of Soldier of the Mist: we recieve his mortal name at the end of the first book, and his immortal name at the end of the second one.

Marc Aramini

---

From: aramini1 at cox.net <aramini1 at cox.net>
Date: Sat, 01 Apr 2006 09:16:39 +0000

> "I ran across a tribe years ago who blieve that the War God's none other than Ahura Mazda - Ahura Mazda incognito, as it were.  Perhaps they're right.  How did you know where to look for me?" (472)…

Sorry for all the typos in these quotes - I also meant "is Pleistorus incongnito as Latro" ... not Ares there.

Should have edited the post before I sent it.

Marc

---

From: aramini1 at cox.net <aramini1 at cox.net>
Date: Sat, 01 Apr 2006 18:09:30 +0000

I did a google search on Pleistorus, and was surprised when one ofmy own posts was one of the first things to come up.

My argument hasn't changed much in three years, I guess, here is the original post from May of 2003:

"I'm reading the soldier books for the second time and I'm about 3/4 through 
Soldier of Arete.  So far, the major gods conspicuous in their absence are 
Zeus, Hermes, and Ares.  While there is a chapter entitled Ares and others, 
I'm pretty sure Ares doesn't make a direct appearance.  Here is my question 
for the list - Is latro an avatar of Ares?  He has all the qualities of Ares 
(thus Soldier of "Are"te.)  There is that big discussion at the beginning of 
Soldier of the Mist where they talk about greeting a tradesman who has a 
family in a war by certain titles depending on where he is, and I thought this 
would apply nicely to Latro - he would seem to be a soldier, so everyone 
treats him as a soldier.  Yet the gods don't treat Latro like just another 
soldier.

There is also a scene in Soldier of Arete in which someone states that Ares 
may be Ahura Mazda, the all good God, in disguise.  There are other statements 
made that indicate Pleistorus is angry at the Thracian King Kotys for his 
treatment of the amazons and Latro - and note that Latro is especially 
troubled by the death of amazon women - they are the daughters of Ares.  Also, 
in at least one place the claim is made that Pleistorus (or Ares) is "inside" 
Latro in some sense.  Also, the ironic statement of Hypereides right before 
Part Three of Soldier of Arete (p 498 in the omnibus "'Pleistorus didn't come 
around to help us.  I wish he had - we could have used him'"  But I think he 
did.

The evidence against Ares being Latro must certainly include Latro's early 
memories of his childhood and his farmland.  On the other hand, Nike always 
follows Latro invisibly, and I'm pretty sure Ares is at least living inside 
Latro or possessing him (if he is not entirely homoousious with Latro).  Could 
it be that the Great Mother is mad at her son?"

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 02 Apr 2006 08:34:27 +0000

aramini1 at cox.net wrote:

> When he sees the sphinx, she says, "I am your mother, and your mother's
> mother. For me and by me you stole the horses of the sun, that they
> might be returned to him. I am she who asks what walks upon four legs at
> sunrise, upon two at noon, and upon three at evening. And all who cannot
> answer me at evening die." (520) Who sent Latro to get the horses? And
> how is she the sphinx? What would the son and/or grandson of those two
> entities be? Certainly a god.

"X is Y's parent" and sometimes with "X is Y's parent's parent" is a 
formula often used to describe special patronage of mortals, usually 
rulers, by divine being X in ancient times. It doesn't mean that Y is 
literally a god, but a heroic mortal or perhaps a demigod.  GW would 
necessarily be familiar with this usage via biblical apologia.

> In the chapter Ares and Others, chapter 11, the man who seems to be
> Ares, is in fact King Kotys: "When the last of them had passed, I
> asked Elata whether the first rider had been the war god.  She
> laughed at me just as she had at the womanish priest, assured me he
> was not, and told me that her friends had called him King Kotys."397
> Yet the chapter is titled Ares and others ... strange he wouldn't
> actually appear in it.

IIRC, the chapter titles are merely the first sentence or phrase of each 
entry; they primarily represent Latro's perception and immediate concern.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: James Wynn <thewynns at earthlink.net>
Date: Wed, 12 Apr 2006 00:42:18 +0000

Marc said
>"I'm reading the soldier books for the second time and I'm about 3/4
>through Soldier of Arete.  So far, the major gods conspicuous in their
>absence are Zeus, Hermes, and Ares.

Sorry, to come into this so late but I haven't had time to keep up with the 
activity on this list. While I think Marc is on to something, I don't think 
he's quite hit it. For one thing, Latro I believe Latro see Pleistorus in 
Thrace just before they meet the Amazons. He sees a rider with a lance with 
a lion running along side him. Later he searches for hoof prints but only 
finds prints of the lion.

I have searched to no avail to find a description of Pleistorus, and a 
confirmation that he rode a horse, carried a lance, and had a lion in his 
train. Or that any other god did. But I have found references that the 
Thracians worshiped the mounted Sabazeos who is likely a close equivalent to 
the Slavic god Peruns, the mounted hammer wielding thunder/war god. But 
Sabazios is also associated with Zagreos, the first aspect of Dionysus. And 
that is the problem, with Marc's theory. There are plenty of shadows 
associating Latro with Dionysus.

I agree there is a suggestion that Latro might be possessed by a god? But 
which god?
Yet Latro's statement about the gods being like an actor who puts on one 
face and then another undermines the validity of the concept of individual 
gods.

J