Subject: (urth) Chapter I

From: Wesley Parsons <wrp at adorno.com>
Date: Thu, 07 Sep 2006 12:37:50 +0000

Severian watches the fight between Vodalus and the volunteers over the
shoulder of a "chalcedony angel."  Chalcedony is typically a lustrous
white quartz.  Vodalus lives and two volunteers die.

Later, in Urth of the New Sun, Sev makes love with Apheta, a lustrous
silver angel, and the new sun is created. The fight in the graveyard may
foreshadow the creation of the new sun.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 08 Sep 2006 01:42:02 +0000

On 9/7/06, Wesley Parsons <WRP at adorno.com> wrote:
> The fight in the graveyard may

If so, it's a sort of ex post facto foreshadowing (oy, what
a concept); Wolfe almost certainly didn't invent Apheta
or that particular way of creating a star until Hartwell
prevailed upon him to write the sequel.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com
I've got a piece of braaaaain lodge in me heeead!!!

---

From: stilskin <acronus at yahoo.com>
Date: Fri, 08 Sep 2006 11:39:36 +0000

> prevailed upon him to write the sequel.
 
As a writer myself, who's discussed this point with a
lot of other writers, I can tell you that this sort of
"ex post facto foreshadowing" happens quite often. 
It's a result of what Steven King calls "the boys in
the basement" going about their work and producing
what the author needs not only in the current chapter
or book, but beyond what he or she has consciously
planned for the future of the project.

The wondrous feeling, "So *that's* what I was up to!"
is one of the real delights of writing fiction.

Paul

http://www.sff.net/people/stilskin

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Fri, 08 Sep 2006 12:05:17 +0000

At 02:42 08/09/2006, Dan'l wrote:
>If so, it's a sort of ex post facto foreshadowing (oy, what a 
>concept); Wolfe almost certainly didn't invent Apheta or that 
>particular way of creating a star until Hartwell prevailed upon him 
>to write the sequel.

I guess this process is the opposite of retconning (retroactively 
creating / changing historical continuity, as is popular in the 
comics world). "Foreconning" maybe?

Mo

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 08 Sep 2006 16:01:11 +0000

> comics world). "Foreconning" maybe?

"motif"