Subject: (urth) The littlest apprentices

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 31 Oct 2006 05:06:20 +0000

Dan'l wrote:
>Though the statement is unqualified, I think there is an _implicit_
>qualification that cuts through this dilemma like Alexander's sword
>through a certain knot.
>
>The children the torturers take know no breasts ... _after_ they are
>taken. The torturers, obviously, have no control over what happens
>_before_ the child is taken.

Precisely! I wish I had seen your post before I wrote this.

I think I've finally figured this out. I should have done it sooner. I had
all the information needed to do it in the Baby Severian post or the more
recent ones touching on the subject of torturer recruitment; I just didn't
put it together right. Neither Wolfe nor Severian made a mistake. There is
no contradiction about breast feeding. "Take" means exactly what we've
always known it to mean. The key is the quote about the iron bar.

"Since that time our numbers have been repaired solely from the children of
those who fall into our hands. In our Matachin Tower, a certain bar of iron
thrusts from a bulkhead at the height of a man's groin. Male children small
enough to stand upright beneath it are nurtured as our own; and when a woman
big with child is sent to us we open her and if the babe draws breath engage
a wet-nurse if it be a boy. The females are rendered to the witches."
(SHADOW, chapter 2)

Women who were pregnant when they arrived, at whatever stage of pregnancy,
were left alone to bear their child naturally -- provided their torture was
not imminent. If it was, then too bad for the fetus. The torturers didn't
perform C-sections just for the hell of it. If a woman was "big with child",
they performed a C-section in an attempt to save the fetus. If the fetus was
far enough advanced to survive outside the womb, i.e., able to draw breath,
a wet-nurse was engaged if it was male. Either way, both sorts of babies who
first drew breath inside the Matachin Tower were breast-fed, whether by
their mother or a wet-nurse, both sorts ended up in the guild, and therefore
neither sort can be "the children the torturers take [who] know no breasts".

Since we know that the male babies who had wet-nurses were "nurtured" as the
torturers' "own", it follows that when they were old enough to be weaned,
the torturers took over complete responsibility for their upbringing. The
same logic applies to the children born in a cell. When a baby born there
was old enough to be weaned, the torturers appropriated it and raised it as
their own. Though it is not addressed in the text, I assume that any female
babies born naturally in a cell were also handed over to the witches. Women
were not allowed to keep their babies indefinitely, any more than they were
allowed visitors, and for the same reasons. But they were useful as milk
factories, sparing the guild the cost of a wet-nurse.

That brings us back to Severian's vague memory of breast feeding in a cell.
As I said before, he knew the woman *must* be his mother *because* she was
in a cell, *and* he knew "the children the torturers take know no breasts".
I also said before that some of the women had at least one young child
(probably only one) with them when they were first handed over to the
torturers. Those are the children the torturers "take", and that's where the
iron bar comes in.

The height test would be meaningless if applied only to newly-weaned babies.
Typically, such a child wouldn't be much more than a year old, if that. By
that age a child would also be able to stand upright on its own. *All*
children at that age would easily be able to stand upright under the bar, so
what would be the point of testing them? None. But obviously some potential
exists for a child to be too tall to fit under the bar. [No, this has
nothing to do with exultant height. As Gurloes said, some guild members have
been of exulted blood, and Severian himself and Roche and Drotte were all
relatively tall.] Where do the children come from who are too tall, too
*old* to fit beneath the bar? They are the children who were born to
"clients" before they were arrested. The torturers "take" them away from
their mothers, literally, after mother and child are handed over to them.

What is the real purpose of the height test, or, more specifically, why is
it necessary at all? How old would a boy have to be to be too old to pass
it? 3-years old? 4? I believe that the test is a rough measure of the
probable ability of a young child to remember his past. Before a certain
age, a child remembers little or nothing of it. (I am probably not the first
to bring this up here: I keep having a deja vu feeling.)

If the child is able pass the height test, it will have been weaned and will
"know no breasts" and will be "nurtured" by the torturers. Severian didn't
say that the children the torturers take had *never* known a breast; every
baby in the Commonwealth was breast-fed.

I don't know what happens to those too tall to pass the test, those who
might be old enough to remember their mother.

-Roy

---

From: Dan Rabin <wolfe-lists at danrabin.com>
Date: Tue, 31 Oct 2006 05:19:15 +0000

>might be old enough to remember their mother.

Speculation:

Either

1.  They are released somehow--apprenticed to another guild that 
takes orphans, or, more likely given the nature of the age,
2.  they are executed (by legal authority, of course) as being 
natural enemies of the regime that they will remember as having 
tortured their mother.

The logic leading to #2 might be satisfied by indenfinite confinement 
of the child.

But just occurs to me that we know exactly what the Order will do 
with such childrean: exactly what they are commanded to do.  They 
obey.

   -- Dan Rabin

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Tue, 31 Oct 2006 14:28:26 +0000

On Tuesday 31 October 2006 00:06, Roy C. Lackey wrote:
> torturers. Those are the children the torturers "take", and that's where
> the iron bar comes in.

This doesn't follow at all.  The quote is:

"[ . . .] a breast running with warm milk. It was my mother's breast then,
and I could hardly contain my elation (which might have wiped the memory
away) at having reached back at last to her, after so many fruitless
attempts. My arms sought to clasp her, and I would, if only I could, have
lifted my eyes to look into her face. My mother certainly, for the children
the torturers take know no breasts. The grayness at the edge of my field of
vision, then, was the metal of her cell wall. Soon she would be led away to
scream in the Apparatus or gasp in Allowin's Necklace." (CLAW, chapter
XXVII)

"My mother certainly, for the children the torturers take know no breast.  The grayness at the edge of my field of vision, then, was the metal of her cell wall."

I read the "for" in the first sentence to essentially mean "because."  "My mother certainly, because the children the torturers take know no breast."  He knows it's his mother because she's the only one who ever breast fed him.  

He continues: "The grayness at the edge of my field of vision, then, was the metal of her cell wall."  This clearly says that IF she's my mother, THEN those gray walls are a cell.

Try as I might, I can't find any interpretation of the plain meaning of the words to support your statement that he knew it was his mother because he was in a cell.  The statement about the cell follows, and is predicated upon, the assertion that the woman is his mother.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20061031/b2aedbff/attachment.htm

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Tue, 31 Oct 2006 16:30:55 +0000

I wrote as much, albeit much abbreviated.  I should have put together the final piece - Severian himself is stating that he breastfed, and obviously he is a torturer.  So the only meaning of the phrase "know no breast" can be "no longer breastfeed," if the phrase is to apply to him.  At this point there is no longer any debate to be had.  One imagines a sort of torturer nursery or torturer-adoption program in which wet nurses care for children until they are self-sufficient enough to be taken by the guild.

Nathan Spears wrote:
> I was also going to suggest that perhaps the "stand under the bar"
rules applies literally to children that > the torturers "take."  That
is, perhaps they don't accept a child into the ranks until they can
stand on their feet, but at that point they wouldn't be breastfeeding
anyway.

----- Original Message ----
From: Roy C. Lackey <rclackey at stic.net>
To: urth <urth at urth.net>
Sent: Monday, October 30, 2006 11:06:20 PM
Subject: (urth) The littlest apprentices

-Roy

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Tue, 31 Oct 2006 18:02:04 +0000

On Tuesday 31 October 2006 11:30, Nathan Spears wrote:
> I wrote as much, albeit much abbreviated.  I should have put together the
> final piece - Severian himself is stating that he breastfed, and obviously
> he is a torturer.  So the only meaning of the phrase "know no breast" can
> be "no longer breastfeed," if the phrase is to apply to him.  At this point
> there is no longer any debate to be had.  One imagines a sort of torturer
> nursery or torturer-adoption program in which wet nurses care for children
> until they are self-sufficient enough to be taken by the guild.

It still leaves the apparent contradiction between the statement that they 
know no breasts and the statement that they take the child from the womb and 
find a wet nurse.  The only definition I'm aware of for a wet nurse is a 
woman who breastfeeds another's child.

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Tue, 31 Oct 2006 20:43:08 +0000

You're conflating the "take" from "take from the womb" and the "take" from "the children the torturers take."  As several people have noted, they don't have to refer to the same concept.

---

From: James Crossley <ishmael at drizzle.com>
Date: Tue, 31 Oct 2006 20:47:58 +0000

> woman who breastfeeds another's child.

Perhaps I'm being obtuse, but this whole line of discussion seems to have
overcomplicated the text.  Maybe the problem is the word "take."  In my
reading, when conditions for victims so dictate (already born but unweaned
infants or sometimes late-term pregnancies) the torturers arrange wet
nurses.  As for the ultimate disposition of these children, it varies. Some
may be returned to their families;  others, who have no families and
otherwise meet the requirements (male, shorter than the bar) are accepted
into the guild and know no breasts _from that point on_, primarily because
they're already weaned.

All children are taken _from_ their mothers, but not all are taken _into_
the guild.  Severian seems to be referring to the latter sense of the word
"take" in the phrase in question, whereas the wet nurse comment applies more
generally.

James

P.S.  I've got a fresh copy of SoS sitting next to me, but I haven't opened
it yet.

---

From: James Crossley <ishmael at drizzle.com>
Date: Tue, 31 Oct 2006 20:48:41 +0000

On 10/31/06 12:43 PM, "Nathan Spears" <spearofsolomon at yahoo.com> wrote:

> You're conflating the "take" from "take from the womb" and the "take" from
> "the children the torturers take."  As several people have noted, they don't
> have to refer to the same concept.
> 
Should have typed faster and more concisely, I guess.  Well said.

---

From: Brent Dyer <brentdyer at sbcglobal.net>
Date: Tue, 31 Oct 2006 21:37:24 +0000

I'm new here, and I've been trying to stay out of this, but I just can't.

At first, I was on board with the distinction between the types of "taking" done by the torturers as explaining this apparent contradiction, but now I think that it misses the point.   The problem is not whether Severian really remembered suckling at his mother's breast, but how Severian knew it was his mother and not a wet nurse.  In the  much-debated excerpt, Severian remembers nursing and then realizes that it must be his mother because he sees the gray, metal walls of the Tower and realizes he must be in her cell.  The text is clear that *all* of the walls in the Tower are gray metal.  If, as he states in tSotT, the brotherhood engages wet-nurses, how does the presence of the gray walls confirm that the memory is of his mother?  The tautology set up by Severian is that 1) his memory takes place in the Tower; 2) infants taken from their mothers by the brotherhood do not nurse; 3) therefore the memory must be of his mother, because she is the only woman who could have
 nursed him in the Tower.

I believe that the point of the excerpt is not to establish that he was with his mother in the Tower, but to rule out the possibility that the breast belonged to a wet-nurse who suckled him before his mother became a prisoner in the Tower.  I think that the two excerpts being debated are facially inconsistent.  If the torturers used wet-nurses to care for orphaned male infants, then Severian could not have been certain that his nursing memory was of his mother---it could have just as easily been of one of the wet nurses engaged by the torturers after his mother's death.

As much as we want to harmonize the two statements, I am convinced that it cannot be done.  This leaves three possiblities: (1) Wolfe made an error---always possible, but not a very satisfactory answer, especially since this error is so glaring and the inconsistency seems deliberate; (2) Severian is engaging in wishful thinking---trying to comfort himself with a memory of his mother and refusing to acknowledge the possibility that him memory could be of someone else; or (3) Severian was lying when he said that the brotherhood engaged wet nurses for orphaned infants.

The second possibility has some merit.  Severian seems to spend a lot of time engaging in self-delusion (something about which I may write later tonight with regard to my previous posts on Dorcas and Jolenta), but I don't think that is the case here because it is too obvious.  And I don't think Severian is so far in denial that he would overlook obvious inconsistencies in his precious, "infallible" recollections.  I think that the third possibility is the real answer.

I believe that, throughout tBotNS, Severian sanitizes the Guild to try to make it more palatable for the reader, and to try to minimize the taint of his former association with it.  Aside from Thecla's experience on the Revolutionary (which is really quite tame---it's the aftermath that is shocking), there is no real description of any torturing, even though Severian surely must have been involved with quite a bit of it as part of his apprenticeship.  Severian's loyalty to the Guild, and his desire to minimize his own atrocities, causes him to distort and omit quite a lot.  I think that the bit about engaging wet nurses is another example of Severian "dressing up" the Guild for the readers.  In the same breath that he describes forced caesarians of pregnant women---most of which were almost certainly  well before term---he tells a fib about engaging wet nurses so that the reader will think that the torturers are merely bureaucratic functionaries entrusted with a distasteful
 task, but who are as compassionate as possible under the circumstances.

I think that the reality is that the torturers were probably callous in their treatment of the infants "taken" by them, seeing them as nothing but a burden until they became old enough to start training as apprentices.  More likely than not, the infants were given a minimum of care (certainly not wet nurses) as a way of naturally selecting the strongest and most ruthless candidates for future entry into the Guild.  What's more, it seems unlikely to me that the Guild would even be able to find wet nurses.  Severian makes it clear that the Guild must be self-sufficient because no one else will deal with it.  It seems like a stretch to think that the reviled torturers could find wet-nurses.  In fact, doesn't Severian say at some point that there were no women living in the Tower except the Guild's "clients"?  That would also indicate that the wet nurse story is a lie.  Wet nurses don't just come in for a few hours and then go home for the evening.  The requirements of breast
 feeding require that they live with the children that they care for.  That simply wouldn't be possible if there were no free women living in the Tower.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20061031/1eabf490/attachment.htm

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 01 Nov 2006 00:00:42 +0000

I don't think it's very difficult to imagine a scenario in which the statements are consistent.  Here is an excerpt from your email:

"The tautology set up by Severian is that 1) his memory takes place in
the Tower; 2) infants taken from their mothers by the brotherhood do
not nurse; 3) therefore the memory must be of his mother, because she
is the only woman who could have nursed him in the Tower."

So say instead

"The tautology set up by Severian is that 1) his memory takes place in
the Tower; 2) infants taken from their mothers by the brotherhood do
not nurse IN THE TOWER; 3) therefore the memory must be of his mother, because she
is the only woman who could have nursed him in the Tower."

Why is it necessary for the wet-nurses to be living in a metal cell?  It seems more consistent with the creed of the torturers not to have wet-nurses living or working in the Tower, actually.

----- Original Message ----
From: Brent Dyer <brentdyer at sbcglobal.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, October 31, 2006 3:37:24 PM
Subject: Re: (urth) The littlest apprentices

At first, I was on board with the distinction between the types of "taking" done by the torturers as explaining this apparent contradiction, but now I think that it misses the point.   The problem is not whether Severian really remembered suckling at his mother's breast, but how Severian knew it was his mother and not a wet nurse.  In the  much-debated excerpt, Severian remembers nursing and then realizes that it must be his mother because he sees the gray, metal walls of the Tower and realizes he must be in her cell.  The text is clear that *all* of the walls in the Tower are gray metal.  If, as he states in tSotT, the brotherhood engages wet-nurses, how does the presence of the gray walls confirm that the memory is of his mother?  The tautology set up by Severian is that 1) his memory takes place in the Tower; 2) infants taken from their mothers by the
 brotherhood do not nurse; 3) therefore the memory must be of his mother, because she is the only woman who could have nursed him in the Tower.

I believe that, throughout tBotNS, Severian sanitizes the Guild to try to make it more palatable for the reader, and to try to minimize the taint of his former association with it.  Aside from Thecla's experience on the Revolutionary (which is really quite tame---it's the aftermath that is shocking), there is no real description of any torturing, even though Severian surely must have been involved with quite a bit of it as part of his apprenticeship.  Severian's loyalty to the Guild, and his desire to minimize his own atrocities, causes him to distort and omit quite a lot.  I think that the bit about engaging wet nurses is another example of Severian "dressing up" the Guild for the readers.  In the same breath that he describes forced caesarians of pregnant women---most of which were almost certainly  well before term---he tells a fib about engaging wet nurses so that
 the reader will think that the torturers are merely bureaucratic functionaries entrusted with a distasteful task, but who are as compassionate as possible under the circumstances.

I think that the reality is that the torturers were probably callous in their treatment of the infants "taken" by them, seeing them as nothing but a burden until they became old enough to start training as apprentices.  More likely than not, the infants were given a minimum of care (certainly not wet nurses) as a way of naturally selecting the strongest and most ruthless candidates for future entry into the Guild.  What's more, it seems unlikely to me that the Guild would even be able to find wet nurses.  Severian makes it clear that the Guild must be self-sufficient because no one else will deal with it.  It seems like a stretch to think that the reviled torturers could find wet-nurses.  In fact, doesn't Severian say at some point that there were no women living in the Tower except the Guild's "clients"?  That would also indicate that the wet nurse story is a
 lie.  Wet nurses don't just come in for a few hours and then go home for the evening.  The requirements of breast feeding require that they live with the children that they care for.  That simply wouldn't be possible if there were no free women living in the Tower.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20061031/f13c383a/attachment.htm

---

From: Brent Dyer <brentdyer at sbcglobal.net>
Date: Wed, 01 Nov 2006 01:08:40 +0000

I agree that your explanation is a possible way to harmonize the two inconsistent statements, and I didn't understand that it was being made before. But I don't see how it is supported by the text.  Nothing in Severian's narrative indicates that he ever lived any where other than the Tower.  Indeed, aside from the "nursing" memory, the earliest memory that Severian recounts is "stacking pebbles" in a Tower courtyard at a very young age (my impression was that he was about 2, or maybe even younger).  When do these children in the off-site nursery come back to the Tower?

I also think that the "off-site" explanation pushes the "taken" vs. "taken by the torturers" distinction past the breaking point.  I agree that there is a difference between children (born and unborn) who are being held along with their mothers and children who are "taken" by the torturers just before their mother's excruciation, but I don't think there is a third, "limbo" state for children whose mothers have had their sentences fulfilled, but who are not yet old enough to be "taken" by the torturers.  To the contrary, Severian makes it clear that there is a cut-off for boys who are too old, but says nothing about boys who are too young.

Ultimately, however, my main problem with the "off-site" explanation is that it minimize what I think is a significant incidence of deliberately contradictory statements by Severian.  I don't think that the inconsistency between two statements are a mistake by Wolfe. Breastfeeding is mentioned exactly twice in the novels, and the two mentions are facially inconsistent.  I think that the inconsistency is deliberately created to make the reader question why Severian seems to be contradicting himself and try to figure out his motives.

----- Original Message ---- 
From: Nathan Spears <spearofsolomon at yahoo.com> 
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, October 31, 2006 6:00:42 PM 
Subject: Re: (urth) The littlest apprentices 

"The tautology set up by Severian is that 1) his memory takes place in the Tower; 2) infants taken from their mothers by the brotherhood do not nurse; 3) therefore the memory must be of his mother, because she is the only woman who could have nursed him in the Tower." 

So say instead 

"The tautology set up by Severian is that 1) his memory takes place in the Tower; 2) infants taken from their mothers by the brotherhood do not nurse IN THE TOWER; 3) therefore the memory must be of his mother, because she is the only woman who could have nursed him in the Tower." 

----- Original Message ---- 
From: Brent Dyer <brentdyer at sbcglobal.net> 
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, October 31, 2006 3:37:24 PM 
Subject: Re: (urth) The littlest apprentices 

At first, I was on board with the distinction between the types of "taking" done by the torturers as explaining this apparent contradiction, but now I think that it misses the point. The problem is not whether Severian really remembered suckling at his mother's breast, but how Severian knew it was his mother and not a wet nurse. In the much-debated excerpt, Severian remembers nursing and then realizes that it must be his mother because he sees the gray, metal walls of the Tower and realizes he must be in her cell. The text is clear that *all* of the walls in the Tower are gray metal. If, as he states in tSotT, the brotherhood engages wet-nurses, how does the presence of the gray walls confirm that the memory is of his mother? The tautology set up by Severian is that 1) his memory takes place in the Tower; 2) infants taken from their mothers by the brotherhood do not nurse; 3) therefore the memory must be of his mother, because she is the only woman who could have nursed him in the Tower. 

I believe that, throughout tBotNS, Severian sanitizes the Guild to try to make it more palatable for the reader, and to try to minimize the taint of his former association with it. Aside from Thecla's experience on the Revolutionary (which is really quite tame---it's the aftermath that is shocking), there is no real description of any torturing, even though Severian surely must have been involved with quite a bit of it as part of his apprenticeship. Severian's loyalty to the Guild, and his desire to minimize his own atrocities, causes him to distort and omit quite a lot. I think that the bit about engaging wet nurses is another example of Severian "dressing up" the Guild for the readers. In the same breath that he describes forced caesarians of pregnant women---most of which were almost certainly well before term---he tells a fib about engaging wet nurses so that the reader will think that the torturers are merely bureaucratic functionaries entrusted with a distasteful task, but who are as compassionate as possible under the circumstances. 

I think that the reality is that the torturers were probably callous in their treatment of the infants "taken" by them, seeing them as nothing but a burden until they became old enough to start training as apprentices. More likely than not, the infants were given a minimum of care (certainly not wet nurses) as a way of naturally selecting the strongest and most ruthless candidates for future entry into the Guild. What's more, it seems unlikely to me that the Guild would even be able to find wet nurses. Severian makes it clear that the Guild must be self-sufficient because no one else will deal with it. It seems like a stretch to think that the reviled torturers could find wet-nurses. In fact, doesn't Severian say at some point that there were no women living in the Tower except the Guild's "clients"? That would also indicate that the wet nurse story is a lie. Wet nurses don't just come in for a few hours and then go home for the evening. The requirements of breast feeding require that they live with the children that they care for. That simply wouldn't be possible if there were no free women living in the Tower.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 01 Nov 2006 02:29:20 +0000

Brent Dyer wrote:
> I agree that your explanation is a possible way to harmonize the two
> inconsistent statements, and I didn't understand that it was being made
> before. But I don't see how it is supported by the text. Nothing in
> Severian's narrative indicates that he ever lived any where other than
> the Tower. Indeed, aside from the "nursing" memory, the earliest memory
> that Severian recounts is "stacking pebbles" in a Tower courtyard at a
> very young age (my impression was that he was about 2, or maybe even
> younger). When do these children in the off-site nursery come back to
> the Tower?

Presumably when they are judged old enough to be raised solely by men 
and boys, and there are no other obstacles to their induction. Such an 
obstacle might be a surfeit of clients after a purge or a series of 
scandals, when all men and boys are too busy to look after more toddlers.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 01 Nov 2006 03:03:52 +0000

First of all, it is possible that the wet-nurses live very near the Tower but are not housed in the grey metal cells, leading to Severian's deduction.  It's difficult to imagine Wolfe's torturers changing diapers and holding bottles.

Second, in your interpretation, it's not just that the breastfeeding passages contradict each other, but that the passage where Severian recalls breastfeeding and a moment later says that the children the torturers take know no breasts is self-contradictory in an unsubtle way.  In order for it not to be self-contradictory, while still creating a conflict between the two passages, you have to interpret the "know no breasts" as excluding the possibility of wet-nursing, but not mother-before-death-nursing.  That doesn't make much sense to me.  However, for the sake of ending a debate over a point so minor that resolving it would not lead anywhere, I concede on all grounds.

----- Original Message ----

Sent: Tuesday, October 31, 2006 7:08:40 PM

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 01 Nov 2006 11:51:18 +0000

Just tossing out a speculative resolution for this problem.  On first 
reading, Wolfe's use of the term "wet nurse" adds to the sense of this being 
an archaic society from our past.  Could it be possible the wet nurses they 
use are actually some form of advanced technology? Perhaps some sort of 
machine infant care which doesn't use an actual breast to feed them.  I 
doubt Wolfe had that in mind, but, just a thought.

-bsharp

_________________________________________________________________
Get today's hot entertainment gossip  
http://movies.msn.com/movies/hotgossip?icid=T002MSN03A07001

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 01 Nov 2006 18:20:47 +0000

One thing that occurs to me.

If Sev's mother (as I think most of us agree) was handed over to the
torturers for excruciation and (eventual) death, then the Maid who
plays Katherine _isn't_ Sev's mother, putting an end to, at least,
that line of speculation.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com
Tragedy is when I cut my finger. Comedy is when you walk into an open
sewer and die.
  - Mel Brooks

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 02 Nov 2006 09:16:14 +0000

I should probably just let this go, but . . .

As I have said, there are no contradictory statements in the text about
breast feeding. I will try it one more time. I notice that no one disputed
my claim that the height test indicated that there was a third category of
children who fell into the hands of the torturers; those small children who
were seized along with their mother. These are the children the torturers
take who know no breasts. They know no breasts because they have been
weaned. The other two groups are the children born naturally to women who
were pregnant when placed in a cell, and those who were delivered by
C-section because their mother faced imminent excruciation. These latter two
groups were both breast fed, the former group by their mother and the latter
group by a wet-nurse. All the bases are covered and there is no
contradiction. As others have noted, no one who had been a member of the
torturers' guild would write in the same paragraph of remembering nursing at
a breast and also that the children the torturers take know no breasts
unless the conditions imposed by the memory excluded him from the group that
knows no breast.

The recovered memory was not a sequence of events; it was a still-life image
that contained only a few simple components; warm milk from the breast of a
woman whose face he could not see, and grayness at the edge of his field of
vision. That's all. The rest is emotional reaction to the memory,
speculation about the woman's ultimate fate, and the application of prior
knowledge about how the guild renews its numbers to those few dream
components to deduce that the woman must be his mother.

When I wrote, "As I said before, he knew the woman *must* be his mother
*because* she was in a cell, *and* he knew "the children the torturers take
know no breasts".", I might have added: *and* he knew that C-section babies
got wet-nurses, *and* he knew that wet-nurses didn't work in cells, *and* he
knew that the mother of a C-section baby would almost certainly be dead.
Severian put it all together and concluded that the woman was his mother.
Had the color at the edge of his vision been something other than gray, he
could not have eliminated the possibility that the woman was a wet-nurse.

-Roy

---

From: Chris Mulder <chris_mulder at sbcglobal.net>
Date: Fri, 03 Nov 2006 03:35:51 +0000

I think everyone needs to remember that the statement was: "the children the torturers take know no breast" not "have never known a breast". And don't ever let it go, Roy.
   
  IJS
   
  cm

"Roy C. Lackey" <rclackey at stic.net> wrote:
  I should probably just let this go, but . . .

-Roy

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20061102/7980bfa8/attachment.htm