Subject: (urth) Severian's sex Life

From: Spencer Hensley <spencer.hensley at gmail.com>
Date: Sat, 07 Apr 2007 06:04:26 +0000

Okay, so I have a strange sort of question:

Why does Severian sleep with nearly every woman he encounters? I considered
that it might provide evidence for the subjectivity of the narrative, but it
seems to me that there 1) might be other ways to do that and 2) that there
must be some further significance.

Does anyone have any ideas? I mean, it may not necessarily reflect the plot
or universe Wolfe has created, but just have a sort of generic literary
significance. It's something I've been wondering about for a long time, now.

Thanks!
--Spencer Hensley
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070406/12bdb2db/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 07 Apr 2007 06:39:30 +0000

The boy likes sex.

He's like 21 years old, for Christ's sake.

There's no deep symbolic literary meaning.

.
_

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Spencer Hensley <spencer.hensley at gmail.com>
Date: Sat, 07 Apr 2007 06:44:59 +0000

It's unlikley that each woman he meets would be so attracted to him, though.

I'm not suprised that a 21 year old male would want to have sex, only that
he
does with such success. Besides which, Wolfe dosen't include anything
arbitrarily, and this is promenant enough to merit inspection.

On 4/6/07, brunians at brunians.org <brunians at brunians.org> wrote:
> > that it might provide evidence for the subjectivity of the narrative,
> but
> > it
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070406/f525f949/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 07 Apr 2007 07:01:34 +0000

> It's unlikley that each woman he meets would be so attracted to him,

He's physically imposing and scary looking, what with being dressed like a
torturer (not to mention being truly scary, if you get to know him even a
little bit). Also cute enough. Apparently a winning combination.

And, to be frank, he doesn't really seem to give too much of a fuck about
consensuality, if you think about it.

> he does with such success.

An if you get him mad at you, and he hurts you, what are you going to do
about it? He's a civil servant who kills people for a living. You think
complaining to the magistrate is going to have some effect on his
behavior?

Think about it. Remember who is telling the story and might be motivated
to portray himself in the kindest possible light.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 07 Apr 2007 07:09:12 +0000

Spencer Hensley wrote:
> Why does Severian sleep with nearly every woman he encounters? I 
> considered that it might provide evidence for the subjectivity of the 
> narrative, but it seems to me that there 1) might be other ways to do 
> that and 2) that there must be some further significance.
> 
> Does anyone have any ideas? I mean, it may not necessarily reflect the 
> plot or universe Wolfe has created, but just have a sort of generic 
> literary significance. It's something I've been wondering about for a 
> long time, now.

Rather, why does Severian choose, among the thousands of people he must 
have met in the course of the events described in the five volumes, only 
to record the hundred or so appearing in the Book? Are these the ones 
who make the greatest impression on him? Might the first few sex 
partners of his experience stand out among the rest?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Transentient <transentient at gmail.com>
Date: Sat, 07 Apr 2007 12:54:59 +0000

I think you should consider Latro and Able for an answer to this  
question.

Severian's promiscuity has a lot to do with his brand of anti-hero.  
He's a guy who is generally nasty and bad to the core, does bad  
things reflexively, and yet he is a prophesied vessel of redemption  
for the human race.

Latro in the first two books lacks the kind of continuity he'd need  
to have a monogamous relationship, he keeps forgetting who it is that  
he is in love with and sex just happens for him. He knows he is not  
supposed to sleep with IO though.

Able is a mean guy on the outside but a tender-hearted kid on the  
inside. ("I know exactly what you mean!") His core direction comes  
from his virtuous love for this one female.

I think Wolfe has a complex idea of what the significance of his  
character's sexual relations is, and I think it is kind of seperated  
from other facets which can be thought of as good or bad.

On Apr 7, 2007, at 2:04 AM, Spencer Hensley wrote:

> considered that it might provide evidence for the subjectivity of  
> the narrative, but it seems to me that there 1) might be other ways  
> to do that and 2) that there must be some further significance.
>
> Does anyone have any ideas? I mean, it may not necessarily reflect  
> the plot or universe Wolfe has created, but just have a sort of  
> generic literary significance. It's something I've been wondering  
> about for a long time, now.
>
> Thanks!
>
> --Spencer Hensley
>
>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sat, 07 Apr 2007 13:42:46 +0000

Anyone buy Borskis theory that Severian is just a ruse to get the people of Urth to do the Aliens biddings  and not mankinds?

brunians at brunians.org wrote:  > It's unlikley that each woman he meets would be so attracted to him,
> though.

.

Stuart Hamm 
1235B 7th Ave 
San Francisco, CA 94122 
415 786 3624
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070407/4006ab22/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 07 Apr 2007 14:11:16 +0000

> Anyone buy Borskis theory that Severian is just a ruse to get the people
> of Urth to do the Aliens biddings  and not mankinds?

Someone might.

Not I.

.

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Sat, 07 Apr 2007 14:49:32 +0000

>things reflexively, and yet he is a prophesied vessel of redemption

         Gene's answer to me about Severian in general was that Sev 
has a horrible background and is only gradually overcoming it. His 
calling, of course, is far better than his person, as you say above. 
Additionally, Wolfe knows enough about other cultures to know that 
the idea of male chastity is pretty much limited to Jewish and 
Christian societies, and really mostly to Protestant or 
Protestant-influenced Christian societies. Severian is not living in 
such a society.

Nutria 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070407/43c80732/attachment.htm

---

From: Macronaut <macronaut at yahoo.com>
Date: Sat, 07 Apr 2007 20:39:56 +0000

I think Severian's many loves are not an aside but are instead a very purposeful and central part of the books.  Each of these women helps Severian to discover an important part of himself, or represents some crucial decision or period in his life: Thecla engages his intellect and is the (perverse) beginning of his start down the road toward mercy; Dorcas teaches him to protect the innocent and care for others; Agia challenges his budding committment to mercy, and is the foil for his evolution from a callous person who in the past would have casually dispatched  a dangerous enemy to one who spares life and protects it where he can.  Et cetera.

macronaut

---------------------------------
Never miss an email again!
Yahoo! Toolbar alerts you the instant new Mail arrives. Check it out.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070407/016a5ae3/attachment.htm

---

From: Chris <rasputin_ at hotmail.com>
Date: Sun, 08 Apr 2007 02:32:48 +0000

> > of Urth to do the Aliens biddings  and not mankinds?

Is that really Borski's theory? I don't recall him mentioning that in Solar 
Labyrinth, although Wright did put forward that sort of theory (in Attending 
Daedelus).

Either way, no. I think it is implausible, on the one hand, and on the other 
I think it turns the BotNS into a sort of un-Wolfean story.

_________________________________________________________________
Interest Rates Fall Again! $430,000 Mortgage for $1,399/mo - Calculate new 
payment 
http://www.lowermybills.com/lre/index.jsp?sourceid=lmb-9632-18679&moid=7581

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Sun, 08 Apr 2007 07:14:33 +0000

I'm glad someone asked this question.  I've enjoyed reading all the responses because I've often tried to understand why Wolfe has Severian act this way.

The way Severian treats the women around him made me alternately despise and admire him, which I now believe was Wolfe's intention.  As someone mentioned, Severian is a very young man, and more to the point, he's human and succumbs to temptation - in contrast to Christ.  Many of Severian's characteristics come into focus for me when I think about the fact that he was fully human (in fact the epitome of humanity) and THEN divine, rather than the other way around like Christ.  He even has sex with an angel or whoever right before he's about to go to trial for humanity, so it wasn't on his mind to be faithful to his wife even then.

I also have to remember that Wolfe is having Severian tells us about each woman that he has sex with - Severian has some reason for portraying himself like an ass.  Why does he tell us about each time he betrays someone?  For that matter, why did he tell us he had sex with his own grandmother?  I think it's in part because he wants us to know that he came to love each woman to some degree.  He knows that he was wrong, and he knows that if it comes up again he will give in again.  So he's confessing to us a little and looking for some forgiveness by telling us that he came to care for each of the women.  Not that that would buy him a lot at a feminist rally, but apparently it's good enough for the Heirodules . . .

----- Original Message ----
From: Macronaut <macronaut at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Saturday, April 7, 2007 3:39:56 PM
Subject: Re: (urth) Severian's sex Life

macronaut

Never miss an email again!
Yahoo! Toolbar alerts you the instant new Mail arrives. Check it out._______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

____________________________________________________________________________________
No need to miss a message. Get email on-the-go 
with Yahoo! Mail for Mobile. Get started.
http://mobile.yahoo.com/mail 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070408/9c20121a/attachment.htm

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Mon, 09 Apr 2007 02:55:07 +0000

"James B. Jordan" <jbjordan4 at cox.net> wrote:               Gene's answer to me about Severian in general was that Sev has a horrible background and is only gradually overcoming it.            Hmm. I'm not sure what this says about me, but I've never seen Severian as being a particular bad-ass. I see him as a person who was trained to do a particularly nasty job and who in his professional persona performs to the utmost of his ability. That doesn't make him nasty, it makes him a person who was trained to do a dirty job and who for a large portion of his life saw that job as being a necessary one.      There's evidence from the very first book that he isn't perhaps the best candidate for his job. He violates the laws of his own order to give Thecla a swift death, then turns himself in because he wants to do the honourable thing. He suffers an attack of queasy stomach after his first execution. He does his best to protect Dorcas (oh, heck, I'm pretty sure that's her name, bear
 with me, I'm still recovering from a one-hour labour and delivery and my brain is Swiss cheese. I know I'm skipping ahead, too; I've only read the first, third, and fourth books.) When leaving his post in the prison, when he goes into the uplands, he briefly acquires a young ward/sidekick/son type figure and grieves when the boy is killed and he unable to stop the incident. When he returns to the Citadel and meets with his old mentor, he and his mentor agree that the torturer's guild needs to be dissolved because using twisted men to torture is overly cruel to the victims and using good men to carry out the torture is also cruel to the torturers themselves. In short, I really don't see that Severian is a monster, merely that he had a monstrous job.     Maybe my being an aspie makes it easier for me to compartmentalize. At any rate, I see a lot of compartmentalizing in Severian's life, too. In his case, I see it as his necessary mental defense against the more ugly parts of
 his past.     I did not see much evidence of his being unconcerned with consent in the books that I did read. If anything, he struck me as having something of Lord Byron's problem - if one can call it a problem - of having women throw themselves at him. He doesn't seem to be the one initiating contact. If he is tall, bony, wan, and scary-looking, I find the attraction odd (well, all but the bony part, I find the human skeleton interesting in a sort of way and bony people look kind of elegant to me, but that's just me) but I have heard that many women seem to go for, hmm, shall we say, the sort of boy one doesn't take home to Mother. Or, more simply, that man chicks dig jerks. (Also that there are men out there who have the same attraction for "dangerous" types. Or just flat-out bitches.) Certainly the nice-person-encountering-dangerous-type seems to be a mainstay of romance novels. That is probably a large part of why Severian seems to get lucky so often. And, as has been
 pointed out, he is only twenty one, practically an adolescent. If he is for whatever reason in no need of worry about contracting STD's (or, alas, merely guilty of being adolescent and convinced he is immune), why on earth wouldn't he have sex whenever the opportunity presents itself?      

Sarah Dorrance-Minch
(in SCA, THL Isobel Wren, called "Midori")

Mother to Sophie (10/28/02), Liesl (5/17/04) and Kassandra (4/1/07) and
militant lactivist dairy queen. I should wear a cowbell. 

In a dark time, the eye begins to see
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070408/b2efdb32/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 09 Apr 2007 03:20:00 +0000

>     I did not see much evidence of his being unconcerned with
> consent in the books that I did read.

Screwing a chick in a boat while she is asleep strikes me as being just a
little bit unconcerned with consent.

Remember, Severian is telling his own story. A useful exercise is to go
back to each specific incident and look at it from the point of view of
the other person(s) present.

.

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Mon, 09 Apr 2007 03:24:46 +0000

So there I was showing my father-in-law how to use Yahoo mail, make folders, open them, etc., and
sort his mail, etc., when I opened my "Fiction" folder on my account. Ummm...maybe I shouldn't
given the number of e-mails with the subject line "Severian's sex Life".

Spam, it's spam I tell you! Kind of like those Viagra pill mails you get!

;)

____________________________________________________________________________________
Food fight? Enjoy some healthy debate 
in the Yahoo! Answers Food & Drink Q&A.
http://answers.yahoo.com/dir/?link=list&sid=396545367

---

From: nastler <nastler at yahoo.dk>
Date: Mon, 09 Apr 2007 08:36:29 +0000

I've always liked this theory, and think it stands at
least as well as some of the others proposed and
discussed on the board.

The response below is very typical. Many of the more
invested fans of GW simply don't *like* this line of
interpretation. A tale from GW where religion is the
wool that has been pulled over the eyes of humanity is
not to be contenanced, apparently.  :-)

> I think it turns the BotNS into a sort of un-Wolfean

__________________________________________________________ 
Alt i ?n. F? Yahoo! Mail med adressekartotek, kalender og
notesblok. http://dk.mail.yahoo.com

---

From: Chris <rasputin_ at hotmail.com>
Date: Mon, 09 Apr 2007 10:59:22 +0000

Hardly. Witness the Long Sun series; Wolfe is not averse to portraying false 
religions, and we all know it.

One primary problem as far as I am concerned is that the theory assumes that 
we in general, and Severian in particular, are fully manipulable with no 
free will. This ends up being especially problematic if you combine the 
determinism with an evil force behind the steering wheel. Even in the Long 
Sun books, Pas is not able to do this.

Also, it simply isn't a particularly *interesting* story this way.

_________________________________________________________________
Exercise your brain! Try Flexicon. 
http://games.msn.com/en/flexicon/default.htm?icid=flexicon_hmemailtaglineapril07

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Mon, 09 Apr 2007 11:24:34 +0000

Could someone sketch out some of the standing explanations?

---

From: Batrinque at aol.com <batrinque at aol.com>
Date: Mon, 09 Apr 2007 11:52:18 +0000

In a message dated 4/8/2007 11:24:59 P.M. Eastern Daylight Time,  
recursive_loop at yahoo.com writes:

Greetings:

So there I was showing my father-in-law how to use  Yahoo mail, make folders, 
open them, etc., and
sort his mail, etc., when I  opened my "Fiction" folder on my account. 
Ummm...maybe I shouldn't
given  the number of e-mails with the subject line "Severian's sex  Life".

Greetings.  My name is Severian and I am former Autarch of Urth.   I have 
fifty million dollars on deposit in the National Bank of Nigeria and I  need a 
person of good name and character to ...  

Bruce  Trinque
Amston, CT

************************************** See what's free at http://www.aol.com.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070409/75be8be7/attachment.htm

---

From: David DiGiacomo <david at slack.com>
Date: Mon, 09 Apr 2007 15:29:40 +0000

>not to be contenanced, apparently.  :-)

It is rather rude of you to accuse other fans of being closed minded, even
with a smiley.

Personally, I would be very comfortable with such an interpretation, but I
can't reconcile it with Wolfe's other work, and what I know of his life
and beliefs.

Consider Wolfe's own quote: "Almost any interesting work of art comes
close to saying the opposite of what it really says."

P.S. "Top posting makes the Theanthropos weep" (as does HTML mail, Apple
Mail, etc.).

---

From: nastler <nastler at yahoo.dk>
Date: Mon, 09 Apr 2007 19:59:54 +0000

No David, saying some fans prefer to discuss certain
interps rather than others is not rude.

The smiley, thank you Chris, is to indicate that
exactly this situation is the case in Long Sun. But as
Chris goes on to remind us, Pas couldn't quite pull it
off. Well Pas is no angel, eh?

The Wolfe quote is very relevant of course...

Top posting? Pah! Feel free to frown!
Now that was rude   :-)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 09 Apr 2007 20:28:22 +0000

On 4/9/07, Batrinque at aol.com <Batrinque at aol.com> wrote:
> fifty million dollars on deposit in the National Bank of Nigeria and I need
> a person of good name and character to ...

I just spewed Diet 7-Up out my nose, damn you!

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com
Soon, where Toon Town once stood will be a string of gas stations,
inexpensive motels, restaurants that serve rapidly prepared food. Tire
salons, automobile dealerships and wonderful, wonderful billboards
reaching as far as the eye can see. My God, it'll be beautiful.

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Tue, 10 Apr 2007 01:11:55 +0000

brunians at brunians.org wrote:    > I did not see much evidence of his being unconcerned with

  Was that in the second book? The one my Barnes and Noble used book order canceled? Just my luck. Yeah, I'd have to agree with you on that point. At least he's brutally honest about his past. I wouldn't call that sugar-coating. 

Sarah Dorrance-Minch

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070409/c7792305/attachment.htm

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Tue, 10 Apr 2007 01:54:47 +0000

I don't think that we're ever asked/encouraged/persuaded to think that
Severian is anything other than than flawed/wrong/sinful.  To me, that's
part of his appeal.

I have never forced myself on a woman.  But I share - or at least shared -
lots of Sev's faults as a young man.  Pride, boastfulness, arrogance.  I'm
lucky enough to be married to a woman who is equally up-front about her own
shortcomings, too.

There's *something* about Sev's story that makes me think that, despite his
moral errors, he's just one of us.  Every Man.  And his faults and foibles
make his account all the more compelling.

I believe you can read too much into a story.  GW portrayed a flawed,
perhaps misogynistic man.  Does that mean anything outside of the story?  I
don't believe so.  Any more so than when an actor - a nice guy at heart -
portrays the wife-beating-child-abusing-vagrant-slapping character that the
producer/director/screenwriter had in mind.

At least actors have the luxury of representing just one character at a
time.  Authors don't have that luxury.  They're accountable for all of their
characters.  And if they were all nice .... well, it wouldn't be much of a
story, would it?

M

On 10/04/07, Sarah Dorrance-Minch <isobelwren at yahoo.com> wrote:
>
>
>
> *brunians at brunians.org* wrote:
>
> Was that in the second book? The one my Barnes and Noble used book order
> canceled? Just my luck. Yeah, I'd have to agree with you on that point. At
> least he's brutally honest about his past. I wouldn't call that
> sugar-coating.
>
>
>
>
>
> Sarah Dorrance-Minch
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/e7525637/attachment.htm

---

From: Michael Straight <mfstraight at gmail.com>
Date: Tue, 10 Apr 2007 17:15:15 +0000

On 4/7/07, James B. Jordan <jbjordan4 at cox.net> wrote:

> Additionally, Wolfe
> knows enough about other cultures to know that the idea of male chastity is
> pretty much limited to Jewish and Christian societies, and really mostly to
> Protestant or Protestant-influenced Christian societies. Severian is not
> living in such a society.

Bingo.  One of Wolfe's ongoing projects is to try to impress upon his
readers how different other cultures are from ours.

For most of human history in most cultures, Severian's behavior would
not be remarkable.  See also, treatment of women, slavery, etc.
Fantasy and science fiction set in the past (or cultures that are
supposed to resemble Earth's past) are constantly giving their
protagonists anachronistic values.

Your reaction to Severian (or Latro) says more about how much our
culture has changed than it does about those particular characters.

---

From: Michael Straight <mfstraight at gmail.com>
Date: Thu, 12 Apr 2007 16:44:34 +0000

> Also, it simply isn't a particularly *interesting* story this way.

I agree.  And that's the only criteria I recognize.

I'm fine with people coming up with interpretations that might be at
odds with Wolfe's actual intent.  But they've got to make the story
more interesting, not less.

Rostrum

---

From: Joe Riley <whamdoodler at yahoo.com>
Date: Wed, 25 Apr 2007 20:35:32 +0000

I think it's also important to remember that Severian didn't necessarily have sex with all of these women, he only said that he had sex with them.  Remember, this is a 21-year old male, and all young males have lied about our sex lives at some point in our lives.
   
  Particularly note the way in which he describes the activities.  Severian goes into extraordinary detail when he describes anything which happened to him, and this holds particularly true for his sexual encounters (i.e. with the young prostitute pretending to be Thecla, his first time with Dorcas, and even during the aforementioned boat incident).  
   
  However with the Chatelaine Thecla, he only briefly mentions that they slept together, and in an offhand manner.  This is not at all how you would expect Severian to describe an event as monumental as his first sexual encounter with his first love.  If anything, it sounds more like a fisherman exaggerating their catch, or a golfer skewing their score (or one of your buddies telling your other buddy that he slept with a girl that he met at the bar, when you know for a fact that he went home alone).  Just one more consideration to wrestle with.

Michael Straight <mfstraight at gmail.com> wrote:

       
---------------------------------
Ahhh...imagining that irresistible "new car" smell?
 Check outnew cars at Yahoo! Autos.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070425/1b544b9f/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 25 Apr 2007 20:43:41 +0000

According to Wolfe, Severian doesn't actually lie.

.
_

> I think it's also important to remember that Severian didn't necessarily
> have sex with all of these women, he only said that he had sex with them.
> Remember, this is a 21-year old male, and all young males have lied about
> our sex lives at some point in our lives.
>
>   Particularly note the way in which he describes the activities.
> Severian goes into extraordinary detail when he describes anything which
> happened to him, and this holds particularly true for his sexual
> encounters (i.e. with the young prostitute pretending to be Thecla, his
> first time with Dorcas, and even during the aforementioned boat
> incident).
>
>   However with the Chatelaine Thecla, he only briefly mentions that they
> slept together, and in an offhand manner.  This is not at all how you
> would expect Severian to describe an event as monumental as his first
> sexual encounter with his first love.  If anything, it sounds more like
> a fisherman exaggerating their catch, or a golfer skewing their score
> (or one of your buddies telling your other buddy that he slept with a
> girl that he met at the bar, when you know for a fact that he went home
> alone).  Just one more consideration to wrestle with.
>
>
>
>
>  Check outnew cars at Yahoo!
> Autos._______________________________________________
> Urth Mailing List

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 25 Apr 2007 22:47:30 +0000

> According to Wolfe, Severian doesn't actually lie.

Meaning only that he never says something that directly contradicts the
truth, as he sees it, at the moment he says it.

I'm inclined to believe that *most* of Severian's tales of his sexploits are
"fact-based." However, that he mentions intimacy with Thecla *only*
after he begins carrying her around in his head strikes me as more than
a bit suspicious; I do not know exactly what's going on here, but it
seems significant. Perhaps both of them had intense fantasies about
each other and, as her memories integrated into his, they began to take
on a feeling of having actually happened? Or...

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Thu, 26 Apr 2007 00:17:05 +0000

These are reasonable suggestions. It's certainly a surprising revelation 
to the reader. But the account is supposed to be coming from a Severian 
who has experienced all these things and now reflects back on them, so 
it's not as though the narrator actually goes through these changes. 
Although perhaps in a sense he is, given the vivid way Severian 
experiences memory?

The moment of introduction does force us as readers to suddenly 
reconsider what we've been told. Perhaps it's a narrative device urging 
us toward that sort of critical reading.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 26 Apr 2007 04:48:02 +0000

Joe Riley wrote:
> have sex with all of these women, he only /said/ that he had sex with 
> them.  Remember, this is a 21-year old male, and all young males have 
> lied about our sex lives at some point in our lives.
>  
> first time with Dorcas, and even during the aforementioned boat incident). 
>  
> slept together, and in an offhand manner.

It may be that he only had "sexual play" with Thecla, as he says Dorcas 
and Jolenta did. Thecla would not be likely to risk pregnancy by a 
commoner as long as she had some hope of release, and as long as 
Severian had regular access to other sources of intercourse, he might be 
unlikely to press the issue.