Subject: (urth) Gene Wolfe and Patrick O'Brian

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Sun, 08 Apr 2007 07:45:51 +0000

I notice Bruce Trinque, noted Patrick O'Brian scholar
and afficianado, has joined the Urth list. Welcome,
Bruce! It'd be interesting to hear how you compare POB
and GW...

--Nick Gevers.

___________________________________________________________ 
New Yahoo! Mail is the ultimate force in competitive emailing. Find out more at the Yahoo! Mail Championships. Plus: play games and win prizes. 
http://uk.rd.yahoo.com/evt=44106/*http://mail.yahoo.net/uk

---

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Sun, 08 Apr 2007 07:45:51 +0000

--Nick Gevers.

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sun, 08 Apr 2007 10:07:48 +0000

> Bruce! It'd be interesting to hear how you compare POB

I suspect there is quite an overlap between the two fandoms.  :-)

---

From: Martinus Scriblerus <martinus.scriblerus at gmail.com>
Date: Sun, 08 Apr 2007 11:59:09 +0000

> I suspect there is quite an overlap between the two fandoms.  :-)

There certainly is after Bruce mentioned Gene Wolfe on a POB mailing
list recently.

-- 
Martinus Scriblerus scripsit ex 50? 21' N, 4?41' W

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Sun, 08 Apr 2007 12:08:34 +0000

So would this be a good time to mention on the Urth mailing list that a careful reading of "21",
the final, uncompleted novel in the Aubrey-Maturin series mentions a strange figure with a glove
with spikes?

;)

Fred Kiesche
(who has been on both lists for a while, but is not far enough on either to comment much)

____________________________________________________________________________________
Now that's room service!  Choose from over 150,000 hotels
in 45,000 destinations on Yahoo! Travel to find your fit.
http://farechase.yahoo.com/promo-generic-14795097

---

From: Batrinque at aol.com <batrinque at aol.com>
Date: Sun, 08 Apr 2007 12:52:04 +0000

In a message dated 4/8/2007 3:46:25 A.M. Eastern Daylight Time,  
vermoulian at yahoo.com writes:

I notice  Bruce Trinque, noted Patrick O'Brian scholar
and afficianado, has joined  the Urth list. 
An aficionado, yes.  A scholar, no.

Welcome,
Thank'ee, thank'ee.  Now, over on the Patrick O'Brian list we keep  around 
some grog to welcome new members.  I don't suppose ...

I find the reading of them to be vastly different experiences.  POB's  prose 
sweeps me along, while that of GW demands my close, close attention,  
frequently stopping and going back to se what I had missed -- and ninety percent  of 
the time I find that Wolfe is simply employing a narrative technique of  
plopping in new names and references to old incidents without laying in  preparatory 
groundwork.  I think that O'Brian adheres fairly closely to  traditional 
narrative techniques, while of course Wolfe delights in  experimenting with new 
ways to challenge his readers (not that O'Brian does not  occasionally lay a 
trap for the unwary).
 
I frequently listen to O'Brian novels as audiobooks while commuting; I  
cannot conceive of doing that with Wolfe (finding it necessary to go back and  
re-read).
 
I have recently re-read the Short Sun trilogy, then took a break with a few  
history volumes, the read (for the first time) "The Knight", then another 
break,  then "The Wizard", and now another break before I tackled "Soldier of 
Sidon" (I  have read the first two Latro books some time ago and plan on browsing 
through  them -- but not re-reading -- before I embark on the new one).  I 
find  these breaks between Wolfe novels to be necessary to avoid overload, while 
I can  read one POB novel after another.

Bruce  Trinque
Amston, CT

************************************** See what's free at http://www.aol.com.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070408/0eba4cfb/attachment.htm

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sun, 08 Apr 2007 16:33:56 +0000

> the final, uncompleted novel in the Aubrey-Maturin series mentions a strange figure with a glove

Um, what page????