Subject: (urth) The Soundtrack

From: Mark Lewin <mark.lewin at gmail.com>
Date: Mon, 09 Apr 2007 23:14:28 +0000

I doubt if if anyone on this list disagrees with me that none of GW's books
would make a good film.

What ... you do?  Which one?

And if you don't (or even if you do) what would make a good soundtrack?
Which film?  Which track?

And ... in the absence of any films, what do you like to listen to when you
read GW?

Me:

Necromancer by Rush.
Anything by Godspeed You Black Emporer!
Grendel by Marillion

What about you?

M
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/dd9ef8fa/attachment.htm

---

From: Matthew DeLuca <straylightrise at gmail.com>
Date: Mon, 09 Apr 2007 23:16:49 +0000

WizardKnight could be a decent movie.
And some of his short stories could be turned into some decent films. Even the Latro books could be good

-----Original Message-----
From: "Mark Lewin" <mark.lewin at gmail.com>
To: "urth at lists.urth.net" <urth at lists.urth.net>
Sent: 4/9/2007 7:14 PM
Subject: (urth) The Soundtrack

Me:

Necromancer by Rush.

What about you?

M

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Mon, 09 Apr 2007 23:19:31 +0000

At 06:14 PM 4/9/2007, you wrote:

>And ... in the absence of any films, what do you like to listen to 
>when you read GW?

The symphonies of Allan Pettersson.

Nutria

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070409/3ff65ff6/attachment.htm

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Mon, 09 Apr 2007 23:21:56 +0000

Interesting .. the Swedish guy?   I think I heard something wonderful from
him once, but I'd have to check my sources.

Anyone else?

On 10/04/07, James B. Jordan <jbjordan4 at cox.net> wrote:
> And ... in the absence of any films, what do you like to listen to when
> you read GW?
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/69a30e52/attachment.htm

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Mon, 09 Apr 2007 23:25:28 +0000

Wizard-Knight would work. Latro would work. Urth, etc., maybe not.

As for music...

Howard Shore, Hans Zimmer and a few other composers that mostly work in film would be good. 

What do I listen to when I read Wolfe? It depends. Steve Roach. Robert Rich. Tangerine Dream. Many
others.

I have a bigger "soundtrack" when I read my main obsession (Patrick O'Brian).

Fred Kiesche

____________________________________________________________________________________
It's here! Your new message!  
Get new email alerts with the free Yahoo! Toolbar.
http://tools.search.yahoo.com/toolbar/features/mail/

---

From: Matthew DeLuca <straylightrise at gmail.com>
Date: Mon, 09 Apr 2007 23:26:26 +0000

Explosions in the sky
Mogwai
Sigur Ros
Dredg
Dreamtheater

-----Original Message-----
From: "Mark Lewin" <mark.lewin at gmail.com>
To: "The Urth Mailing List" <urth at lists.urth.net>
Sent: 4/9/2007 7:21 PM
Subject: Re: (urth) The Soundtrack

Anyone else?

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Mon, 09 Apr 2007 23:28:51 +0000

Are we getting too off-list if I ask you what you listen to when you read
POB?

Getting back on-list: is there any overlap between what you listen to
reading POB and GW?

M

On 10/04/07, Recursive Loop <recursive_loop at yahoo.com> wrote:
> Greetings:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/2462744c/attachment.htm

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Mon, 09 Apr 2007 23:30:13 +0000

That's quite a selection.  And I can see the merit in all those artists.

Are they all artists you would listen to anyway?  Any specific to GW?

On 10/04/07, Recursive Loop <recursive_loop at yahoo.com> wrote:
> What do I listen to when I read Wolfe? It depends. Steve Roach. Robert
> Rich. Tangerine Dream.
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/561bfa91/attachment.htm

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 09 Apr 2007 23:32:50 +0000

H'mmm. I don't generally listen to music while reading, and especially while
reading something (like Wolfe) that deserves my full attention.

But soundtrack music for a film/series of films? H'mm:

Operation Ares -- Bernhard Herrmann
The Fifth Head of Cerberus -- Godspeed You! Black Emperor
The Devil in a Forest -- Danny Elfman
The Book o'the New Sun -- *Definitely* Bernhard Herrmann
The Soldier books -- H'mm, that's hard. Maybe someone like John Cage
or George Crumb.
Castleview -- Mark Knopfler, in "Local Hero" mode.
Pandora, by Holly Hollander -- Kate Bush
The Books of the Long/Short Sun -- Ennio Morricone
The Wizard Knight -- Blackmore's Night (or Enya at a long shot)
"The Island of Doctor Death" and Other Stories -- John Williams (think about it)
The Death of Doctor Island -- Peter Gabriel

That should be enough, no?

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com
Soon, where Toon Town once stood will be a string of gas stations,
inexpensive motels, restaurants that serve rapidly prepared food. Tire
salons, automobile dealerships and wonderful, wonderful billboards
reaching as far as the eye can see. My God, it'll be beautiful.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 09 Apr 2007 23:33:40 +0000

Sigur Ros is a *great* choice. But Dream Theater? Wolfe so does *not*
go with metal...

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Tue, 10 Apr 2007 00:17:47 +0000

Thanks guys - an awesome response.

Dan'l came up with some excellent music - but I'm not sure I would have
agreed with any of those as a background to GW.

Why?  I don't know.  Like Dan'l said: reading GW demands one's full
attention.

But, there are certain tracks I *can* listen to and still give the lupine
one 100%.

Maybe because I've heard them so often I can almost 'switch off'?

Dunno.

Maybe I should have been a bit more specific.  What - if anything - was
going through your head towards the end of the book "Urth of the New Sun" ?

For me: "East Hastings, by Godspeed You Black Emporer"

There are no *right* answers people.... so please chip in with your personal
faves :-)

M

I totall

PS Sigur Ros - You are preaching to the converted!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/45c961ee/attachment.htm

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Tue, 10 Apr 2007 00:20:36 +0000

Death of Doctor Island.  Definitely, definitely, "Herod", by Mogwai.

And I did think about John Williams for 'Island of Dr Death'.

:-)

M

On 10/04/07, Mark Lewin <mark.lewin at gmail.com> wrote:
> There are no *right* answers people.... so please chip in with your
> personal faves :-)
>
> M
>
> I totall
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/c8b6ff1c/attachment.htm

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Tue, 10 Apr 2007 00:27:56 +0000

"Are we getting too off-list if I ask you what you listen to when you read POB?"

My jumping off point was a combination of the soundtrack to the fillum (Master & Commander: The
Far Side of the World), plus a couple of albums with titles like "Music in the Captain's Cabin".
Toss in a couple of vocal albums of traditional sea songs ("Spanish Ladies"). From there, add
Vivaldi, Mozart, Boccherini, anybody else from the period. Keep the pieces centered around duets,
trios, quartets, quintets and the like. Shake well and stir.

"Getting back on-list: is there any overlap between what you listen to reading POB and GW?"

Not really. To get into the mood for something like Latro I might listen to music that is inspired
by the Ancient World. For example, "The Pines of Rome" or "The Fountains of Rome" or maybe
"Ancient Airs and Dances". But as other posters have pointed out, Wolfe requires a differently
engaged reader than O'Brian. So I more tend not to listen to music with an author like Wolfe.

Fred Kiesche

____________________________________________________________________________________
Need Mail bonding?
Go to the Yahoo! Mail Q&A for great tips from Yahoo! Answers users.
http://answers.yahoo.com/dir/?link=list&sid=396546091

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Tue, 10 Apr 2007 00:32:56 +0000

"That's quite a selection.  And I can see the merit in all those artists.

"Are they all artists you would listen to anyway?  Any specific to GW?"

They are all folks I listen to anyway. I've been listening to Tangerine Dream since 1976 or
thereabouts. Rich, Roach, etc., all grew out of those interests.

Zimmer ,Shore and others grew out of watching movies. Every now and again I find a soundtrack that
will work for me without the movie. With Zimmer it was his soundtrack to "Blackhawk Down". With
Shore it was his work for the "Lord of the Rings" movies.

So I guess Shore would be about as "specific to GW" as I could get, given Wolfe's love of the
Trilogy.

Thinking on it, I probably listen to music less with Wolfe than some other authors.

And the one soundtrack that I totally have cut out is television. I cannot read and have a
television in the room. If my wife or daughter watches something, I leave the room. It irks my
wife, somewhat, but I tell her I need less intrusive noise when I am reading!

Fred Kiesche

____________________________________________________________________________________
Be a PS3 game guru.
Get your game face on with the latest PS3 news and previews at Yahoo! Games.
http://videogames.yahoo.com/platform?platform=120121

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Tue, 10 Apr 2007 00:44:39 +0000

For me, it sometimes takes a long time to find music that fits a particular author, or a
particular action. Sometimes it happens by accident and is so perfect it is scary.

In particular I think of Steve Roach's album "The Magnificent Void". I put a bunch of his stuff on
mini-discs (remember those?) and brought them observing with my telescope once.

What an experience. I thought I was falling into the telescope and merging with the globular
clusters that I was observing. I've rarely experienced such intensity when listening to music.

Some music (e.g., King Crimson, Dire Straits) have become "road music" for me. My parent's live
about four hours away, and with my father's rapidly declining health I'm on the road to visit a
lot. I either listen to a Patrick O'Brian book on CD or play "Brothers in Arms" (Dire Straits),
various King Crimson albums, Yes, etc.

(Folks like Roach and Rich and a few others are dangerous on the road. They can lead to
self-hypnosis, especially in wild weather, heavy snow and the like!)

Fred Kiesche

____________________________________________________________________________________
Looking for earth-friendly autos? 
Browse Top Cars by "Green Rating" at Yahoo! Autos' Green Center.
http://autos.yahoo.com/green_center/

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Tue, 10 Apr 2007 01:28:20 +0000

So very, very, interesting.

I've always looked back upon various moments of my life and had the
soundtrack to match.  All my favourite books have been accompanied by a
soundtrack, of sorts.

But I'm a latecomer to GW.  (At the venerable age of 37.)

And, I'll be honest ... I've never encountered an author who didn't
*immediately* give themself to some form of musical accompinment .... until
GW.

I've thought of a few relevant tracks (as aforementioned).  But none with
any conviction.  And there are lots of other authors (Vance, Moorcock,
Leiber, Lovecraft, Ashton-Smith, Avram Davidson, etc) that lend themselves
very well to some form of accompaniment.

But not Wolfe.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/34fec096/attachment.htm

---

From: Sarah Dorrance-Minch <isobelwren at yahoo.com>
Date: Tue, 10 Apr 2007 01:34:39 +0000

Mark Lewin <mark.lewin at gmail.com> wrote:    And ... in the absence of any films, what do you like to listen to when you read GW?

  Philip Glass. Gorecki. Michael Nyman. Prokofiev's soundtrack to Alexander Nevsky.  Toto's soundtrack to DUNE.  Russian Orthodox chants. Tangerine Dream. Dead Can Dance. Peter Gabriel. Diamanda Galas. And when I don't mind a little cognitive dissonance, Kate Bush or the Moody Blues. When I don't mind a lot of cognitive dissonance, The Beach Boys, Michael Longcor, or Steeleye Span. 

Sarah Dorrance-Minch
(in SCA, THL Isobel Wren, called "Midori")

Mother to Sophie (10/28/02), Liesl (5/17/04) and Kassandra (4/1/07) and
militant lactivist dairy queen. I should wear a cowbell. 

In a dark time, the eye begins to see
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070409/d5f39e36/attachment.htm

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Tue, 10 Apr 2007 01:36:35 +0000

At 08:28 PM 4/9/2007, you wrote:

>soundtrack to match.  All my favourite books have been accompanied 
>by a soundtrack, of sorts.
>
>*immediately* give themself to some form of musical accompinment .... until GW.

BTW, if you want to get into Pettersson's heavy, dark, brooding, 
music, start with Symphony 8 and then go to #9. It's dire music, of 
the classical sort of course, but very Severianesque. For something 
more joyous then turn to his 2nd Violin Concerto, which gives you 30 
minutes of  horror followed by 15 minutes of light (Jesus!) conquering horror.

>I've thought of a few relevant tracks (as aforementioned).  But none 
>with any conviction.  And there are lots of other authors (Vance,

Yes, well, with the glorious Vance you need something classical: 
Mozart or Haydn. Not the brooding romanticism Wolfe requires.

Of course, I show my age and prejudice in these "classical" recommendations!!

The Nutricious Nutria

James B. Jordan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070409/ec4272a8/attachment.htm

---

From: James Crossley <ishmael at drizzle.com>
Date: Tue, 10 Apr 2007 02:04:35 +0000

On 4/9/07 6:28 PM, "Mark Lewin" <mark.lewin at gmail.com> wrote:

> I've always looked back upon various moments of my life and had the soundtrack
> to match.  All my favourite books have been accompanied by a soundtrack, of
> sorts.
> 
> I've thought of a few relevant tracks (as aforementioned).  But none with any
> conviction.  And there are lots of other authors (Vance, Moorcock, Leiber,
> Lovecraft, Ashton-Smith, Avram Davidson, etc) that lend themselves very well
> to some form of accompaniment.
> 
> But not Wolfe.
> 
Which artists provide good accompaniment to Avram Davidson, may I ask?

And while I’m going off topic, does anyone on the list know the status of
Eileen Gunn’s Davidson biography? I’ve heard it’s in the works, but I don’t
know if that means we can expect it next year or a decade from now.

James
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070409/a9a402d3/attachment.htm

---

From: Mark Lewin <mark.lewin at gmail.com>
Date: Tue, 10 Apr 2007 02:07:42 +0000

> Which artists provide good accompaniment to Avram Davidson, may I ask?

No definitive answer, of course.

But, how about David Tibet <http://en.wikipedia.org/wiki/David_Tibet> ?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/3122efca/attachment.htm

---

From: Batrinque at aol.com <batrinque at aol.com>
Date: Tue, 10 Apr 2007 10:20:50 +0000

In a message dated 4/9/2007 8:33:11 P.M. Eastern Daylight Time,  
recursive_loop at yahoo.com writes:

Thinking  on it, I probably listen to music less with Wolfe than some other  
authors.
I seldom listen to music when reading.  I know I have occasionally  listened 
to some period music -- Bach, Corelli, and so forth -- while reading  O'Brian, 
but perhaps more because my tastes run in that direction than to  provide a 
relevant "soundtrack".  And I think music might be a distraction  when reading 
Wolfe, who demands more of my attention than any other author of my  
acquaintance.  The only recordings that I can think of that might tempt me  as Wolfian 
background music are the solo piano improvisations of Keith Jarrett,  being 
appropriately both solitary and intricate.

And the one soundtrack that I totally have cut out is  television. I cannot 
read and have a
television in the room. If my wife or  daughter watches something, I leave 
the room. It irks my
wife, somewhat,  but I tell her I need less intrusive noise when I am  
reading!

I find that I can/do seldom watch TV without a book at hand (although,  
usually something less demanding than Wolfe), the book providing relief from the  
television rather than the TV disrupting my reading.

Bruce  Trinque
Amston, CT

************************************** See what's free at http://www.aol.com.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/bc4c3e2c/attachment.htm

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Tue, 10 Apr 2007 11:55:08 +0000

> What ... you do?  Which one?

That depends a great deal on precisely what you mean when you say "...a good 
film."  I think most people would agree that TBOTNS wouldn't _translate_ well 
to film.  It would be impossible to capture a great deal of what makes that 
series work in a visual medium.  However, that's not at all the same thing as 
saying that TBOTNS would not make a good film.  With the correct choice of 
screen writer and director, it could make a good film.  But the film wouldn't 
tell the same story that Wolfe told in his books.  (And, of course, with poor 
choices as writer and director, it could be made into the most God awful pap 
ever to grace the silver screen.)

That being said, I think some of his "lesser" works would translate well to 
film.  I can't think of anything vital in "Pandora" which would be lost in 
film.  Same with "Devil in a Forest."

The events of the Latro series would probably translate well but I'm not sure 
that the same sense of Latro's memory loss could be maintained throughout a 
film as are present in the prose.  Again, they could make a great film but 
I'm not sure that it would tell the same story.

"Fifth Head" is a more interesting proposition.  It would be tricky to pull 
off, particularly the third book, but I think the right writer and director 
could make an absolutely amazing trio of films from that series.

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Tue, 10 Apr 2007 12:04:28 +0000

"The events of the Latro series would probably translate well but I'm not sure 
that the same sense of Latro's memory loss could be maintained throughout a 
film as are present in the prose.  Again, they could make a great film but 
I'm not sure that it would tell the same story."

When I first heard about "Memento", I didn't think it would work. But it turned out to be a darn
good film. Using a similar mechanism might work for the memory lapse in the Latro tales.

<http://en.wikipedia.org/wiki/Memento>

(Reference note for those who may have not seen it, here there be spoilers!)

FPK3

____________________________________________________________________________________
The fish are biting. 
Get more visitors on your site using Yahoo! Search Marketing.
http://searchmarketing.yahoo.com/arp/sponsoredsearch_v2.php

---

From: Batrinque at aol.com <batrinque at aol.com>
Date: Tue, 10 Apr 2007 12:07:54 +0000

In a message dated 4/10/2007 8:04:49 A.M. Eastern Daylight Time,  
recursive_loop at yahoo.com writes:

When I  first heard about "Memento", I didn't think it would work. But it 
turned out  to be a darn
good film. Using a similar mechanism might work for the memory  lapse in the 
Latro  tales.

"Memento" came to my mind also as an example of a film with a similar  
situation -- and a well-made film, too.

Bruce  Trinque
Amston, CT

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/f265b33b/attachment.htm

---

From: peter heyneman <pheyneman at hotmail.com>
Date: Tue, 10 Apr 2007 14:28:28 +0000

I'm rereading the Long Sun now and imagining it as a mini-series for HBO 
with a quirky soundtrack of Jen-Michel Jarre and Kraftwerk and Coco-Rosie 
and Casiotone for the Painfully Alone and stuff played on electronic toy 
instruments from the 70s. It relies on narrator/narrative ambiguity less 
than most other of his series and has some cool fight scenes and a love 
story. So there.

--Peter

>From: Daniel D Jones <ddjones at riddlemaster.org>
>Reply-To: The Urth Mailing List <urth at lists.urth.net>
>To: The Urth Mailing List <urth at lists.urth.net>
>Date: Tue, 10 Apr 2007 06:55:08 -0500
>

_________________________________________________________________
Exercise your brain! Try Flexicon. 
http://games.msn.com/en/flexicon/default.htm?icid=flexicon_hmemailtaglineapril07

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 10 Apr 2007 14:55:08 +0000

> lapse in the Latro tales.

The backwards trick would pose very different problems if used with  
the Latro stories, but I can imagine it used to great effect with  
some plot threads.

The Pharetra story could be effectively handled this way:  we see  
Latro with pseudo-Pharetra first.  Then we see a red-haired Amazon  
die, and we find out she was the real Pharetra.  The depiction of  
Drakaina's back-transformation into Eurykles would be eerie.  Some of  
the revelations would be just plain fun:  this man who has been  
accompanying Latro for a few scenes turns out to be Sisyphus.

For my part, I would wish to see a different mechanism used, one that  
tells the story in the same general temporal direction as Wolfe.

It would be very easy to make excessive use of voice-overs, if  
Latro's diary were made a plot device.  The scrolls are necessary for  
Wolfe to present Latro's story to us, but they are not necessary in  
film, and I think they would be a distraction.

What if the physician at the beginning of Mist teaches Latro how to  
use a memory palace instead of giving him a scroll and stylus?  The  
entire film could take place in the memory palace (shades of  
Prospero's Books). Superego Latro walks the palace, touching objects  
and retrieving memories.  Occasionally, new objects appear onscreen,  
but Latro may or may not touch them.  Then in the middle of Sidon,  
Osiris and the gang all show up live in the memory palace with the 4 
(?) other Latros.

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Tue, 10 Apr 2007 18:30:25 +0000

There Are Doors could be a great movie - the novel is driven mostly by action and dialogue, rather than atmospheric prose, philosophizing, or textual games.  The themes in There Are Doors also translate well to screen - love, loss, longing, beautiful women, etc.

Free Live Free for similar reasons.  There are riddles in Free Live Free, but they stem from the narrative rather than the medium.

As an aside - has anyone ever thought about the possibilities of creating a movie from an excerpt of a novel?  For instance, while I was watching the recent Lord of the Rings movies, I found myself wishing that they would have chosen one or two scenes from the book and done them justice, rather than consolidating and reducing quality of the work as a whole to what ended up on film.  The Battle of the Pelennor Fields (and it's aftermath), for example, could have been a fine movie in its own right, complete with all the themes from LotR in microcosm.  Or a "chase movie" with Aragorn, Gimli, and Legolas pursuing the orcs that abducted Merry and Pippin, with long takes of the chase the way that Rabbit Proof Fence drew out the journey through the outback.

In my opinion this would have been preferable - the movie can be a self-contained story in its own right, satisfying people who have not read the books.  True fans of the books who know that, unless the story is serialized the way HBO is doing for Martin's A Game of Thrones, it won't be adapted properly, should also be happy to see part of the book filmed "correctly."

Anyway, if this sort of thing were possible I think the Book of the New Sun could provide some fantastic movies.  Large portions of the book are already visually dancing in my mind anyway . . .

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Apr 2007 18:41:15 +0000

On 4/10/07, Nathan Spears <spearofsolomon at yahoo.com> wrote:
> There Are Doors ... Free Live Free

I knew I'd missed some!

H'mmm. "There Are Doors" wants something kind of alien. Maybe
Magma could do it.

"Free Live Free" is probably the cheerfullest thing WOlfe ever wrote;
I could see it as a musical with Ashman-Mencken type songs.

---

From: Craig Christensen <ruffcorn at gmail.com>
Date: Tue, 10 Apr 2007 19:47:03 +0000

> 'Peace'.  I would love to see the audience reaction when they discover it
> is a ghost story.  (right?)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070410/aedf1171/attachment.htm

---

From: Chris <rasputin_ at hotmail.com>
Date: Tue, 10 Apr 2007 21:52:59 +0000

I agree that Memento was one of the first things I thought of. But if you 
used all the same devices, you would basically be making another Memento - 
even if the content of the story were much different (as it certainly is). 
It would take something very different and original, I think, to make such a 
movie worth making.

_________________________________________________________________
The average US Credit Score is 675. The cost to see yours: $0 by Experian. 
http://www.freecreditreport.com/pm/default.aspx?sc=660600&bcd=EMAILFOOTERAVERAGE

---

From: Adam Thornton <adam at io.com>
Date: Tue, 10 Apr 2007 22:21:29 +0000

> It would take something very different and original, I think, to  

Oh no, I can see the pitch now:

"It's like _300_ meets _Memento_."

I just threw up in my mouth.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Apr 2007 14:50:46 +0000

I understand that the hero in the new movie "The Lookout" is lacking
short-term memory due to an accident.

It is interesting to me that both Memento and the "Soldier" novels
have an underlying sub-theme of the skeptical value of written memory:

In Memento, Leonard has tattoos and documentation as "evidence", but
he cannot know if the evidence has been tampered with nor can he
recheck his methodology by which he came by the evidence.

In Soldier, Latro has documentation that describes all sorts or
weirdness going on, but he can't know if he was crazy when he wrote
it. In fact, he cannot know if he actually wrote it, since he is only
going by the testimony of what people tell him (whom he often does not
know from Adam).

---

From: Cliff Judge <transentient at gmail.com>
Date: Wed, 11 Apr 2007 16:20:17 +0000

On 4/9/07, Mark Lewin <mark.lewin at gmail.com> wrote:
>
> I doubt if if anyone on this list disagrees with me that none of GW's
> books would make a good film.
>

I had an enjoyable time casting Free Live Free with smaller-time actors as I
was reading it, and I think it is definately a cult classic of a movie yet
to be made.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070411/94de7dd6/attachment.htm

---

From: Nathan Spears <spearofsolomon at yahoo.com>
Date: Wed, 11 Apr 2007 16:48:22 +0000

----- Original Message ----
From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, April 11, 2007 9:50:46 AM
Subject: Re: (urth) The Soundtrack

> short-term memory due to an accident.

His memory is affected but it is a different type of damage than Latro's.  He lacks the ability to sequence normally, for instance, and also has some disinhibition issues.  It's an absorbing movie.

> have an underlying sub-theme of the skeptical value of written memory:

I don't think anyone would be able to film the Soldier novels without being (unfairly) compared to Memento, if only because so many people were exposed to knowledge of the condition originally through Memento.  Add the fact that Memento explored the issues involved pretty thoroughly, and that the movie was so well made, and I think the idea of a Memento with Greek gods would baffle people.

____________________________________________________________________________________
Don't get soaked.  Take a quick peak at the forecast
with the Yahoo! Search weather shortcut.
http://tools.search.yahoo.com/shortcuts/#loc_weather

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Apr 2007 22:34:13 +0000

> I think the idea of a Memento with Greek gods would baffle people.

I agree, especially since the gods in the Greek portion of "Soldier"
are way too obscure for pedestrian movie watchers. Zeus, Athena,
Hermes are nowhere to be found. Demeter and Hecate are major gods but
are unknown to more than a tiny subset 14-30 year olds. And even when
they aren't obscure, they either appear in unfamiliar fashion as Ares
does in "Arete" and as Aphrodite does in Corinth in "Mist", or without
any visual identifiers that would help the audience know who he is.

For example, I can imagine when (is it) Odysseus? comes in to help
Latro by holding back the fighters, some producer will want a screen
tag that says:
"Odysseus. Hero of the Trojan War and famous explorer of Greek legend.
He is long dead by this time."

When I first read SotM in the 80s, I had only the vaguest knowledge
about Dionysus and was totally lost during the Silenus encounter.

Incidentally, Dionysus never actually makes an appearance in that
scene, does he?

---

From: Batrinque at aol.com <batrinque at aol.com>
Date: Thu, 12 Apr 2007 00:32:58 +0000

In a message dated 4/11/2007 6:34:44 P.M. Eastern Daylight Time,  
crushtv at gmail.com writes:

I agree,  especially since the gods in the Greek portion of "Soldier"
are way too  obscure for pedestrian movie watchers.

Are there any published works (or on-line sites) that "translate" the names  
of cities, lands, and gods as they appear in "Soldier in the Mist"?  I am  
reasonably conversant with classical Greece, but I am sure that there were some  
references that escaped me.  

Bruce  Trinque
Amston, CT

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070411/3f4ae533/attachment.htm

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 12 Apr 2007 07:28:48 +0000

> He is long dead by this time."

This is do-able as in the recent _Alexander_, with a short sequence of 
Philip showing young Alexander the mystery cave and delivering his 
maltheistic rant seeded with trivia about the mythic and legendary 
figures' antiquity.

This could be economically adapted to the hypothetical Soldier movie by 
opening on a liturgical ceremony of Eurykles' mystery cult being 
overheard by Latro, who is seized as an infidel but is spared when 
Eurykles explains his head wound causes him to forget all he witnesses 
and that he finds this sort of "servant" useful.

Then during the rest of the film, the more enigmatic divinities and 
spirits are signified by displaying an attribute mentioned during the 
liturgy.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Matthew King <automatthew at gmail.com>
Date: Thu, 12 Apr 2007 14:39:10 +0000

On Apr 11, 2007, at 7:32 PM, Batrinque at aol.com wrote:

> Are there any published works (or on-line sites) that "translate"  
> the names of cities, lands, and gods as they appear in "Soldier in  
> the Mist"?  I am reasonably conversant with classical Greece, but I  
> am sure that there were some references that escaped me.
>

 From the Urth archives:

http://www.urth.net/urth/archives/v0029/0212.shtml

---

From: Four Color <fourcolorhero at gmail.com>
Date: Thu, 12 Apr 2007 15:20:01 +0000

What I would like from a GW movie would be to think that I'm in one
story, but find out that it's really a different story. For example, a
setup for "The Island of Doctor Death" becoming an epiphany about The
Book of the New Sun. This, I think, would be in the spirit of much of
his work.

What two stories do you think would make a good bait-and-switch movie?

Regards,
Tim

---

From: Martinus Scriblerus <martinus.scriblerus at gmail.com>
Date: Thu, 12 Apr 2007 18:06:43 +0000

> http://www.urth.net/urth/archives/v0029/0212.shtml

Thanks - this will be useful. These are amongst my favourite books by
Gene Wolfe.

-- 
Martinus Scriblerus scripsit ex 50? 21' N, 4?41' W

---

From: Stanislaus <sbocian at poczta.fm>
Date: Thu, 19 Apr 2007 15:47:31 +0000

Hello Mark,

Tuesday, April 10, 2007, 1:14:28 AM, you wrote:

> I doubt if if anyone on this list disagrees with me that none of
> GW's books would make a good film.

> What ... you do?  Which one?

The Book of the New Sun, of course. The film wouldn't be very similar to the book, however.
-- 
Best regards,
 Stanislaus                           mailto:sbocian at poczta.fm

----------------------------------------------------------------------
Masz plan? Potrzebujesz motywacji —
wejdz na >>> http://link.interia.pl/f1a40

---

From: Iorwerth Thomas <iorweththomas at hotmail.com>
Date: Fri, 20 Apr 2007 20:30:30 +0000

>And ... in the absence of any films, what do you like to listen to when you

Sonic Youth, Radiohead, the Pixies, Eels, the Clash, Queens of the Stone 
Age.

That's probably a very odd list of things to be listening to while reading 
Wolfe, but oh well...

--Iozz

_________________________________________________________________
Get Hotmail, News, Sport and Entertainment from MSN on your mobile.  
http://www.msn.txt4content.com/

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Tue, 24 Apr 2007 02:37:08 +0000

Sorry to be responding to this thread so late, but I just got back  
from a month's vacation.

I have a couple of Wolfe-related music items in my collection:

1. Turtle Island String Quartet, BY THE FIRESIDE, "Row, Brothers, Row":

"'Row, Brothers, Row' is an old river chant from a million years in  
the future, inspired by the work of author Gene Wolfe. It's a tribute  
to perseverance in the face of opposition, and unexpected friends."

2. Proof Of Utah, IT DOESN'T MATTER MUCH:

This LP bears the following item on its sleeve:

    You know that another week'll
    Take us to the _fin de siecle_
    So why'd we let the movie houses
    Duck out of running Mickey Mouses?

    That flash up in the corner means
    Last reals flashing onto screens;
    The news is reeling--needs a crutch
    We say It Doesn't Matter Much,
    But wouldn't mind a Porky Pig
    Now that the fox has played her gig

    --Gene Wolfe (Oct. 1985)

I don't know what the story is behind this.

Also, I've written a couple of Wolfe-inspired tracks myself: "House  
Absolute" and "War Beneath The Tree."

--
Tim Walters | http://doubtfulpalace.com