Subject: (urth) Bringin' it back to Wolfe by the long road

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 17 Apr 2007 07:29:22 +0000

First things first.

from The Letters of JRR Tolkien, 1981 hardcover, p.
144, letter 131 to Milton Waldman:

     'But an equally basic passion of mine "ab initio"
was for myth (not allegory!) and for fairy-story, and
above all for heroic legend on the brink of fairy-tale
and history, of which there is far too little in the
world (accessible to me) for my appetite. . . Also -
and here I hope I shall not sound absurd - I was from
early days grieved by the poverty of my own beloved
country: it had no stories of its own (bound up with
its tongue and soil), not of the quality that I
sought, and found (as an ingredient) in legends of
other lands. There was Greek, and Celtic, and Romance,
Germanic, Scandinavian, and Finnish (which greatly
affected me); but nothing English, save impoverished
chap-book stuff. . .But once upon a time (my crest has
long since fallen) I had a mind to make a body of more
or less connected legend, ranging from the large and
cosmogonic, to the level of romantic fairy-story - the
larger founded on the lesser in contact with the
earth, the lesser drawing splendour from the vast
backcloths - which I could dedicate simply to England;
to my country.'

Of course, he didn't manage this in his lifetime, and
had actually despaired of it by this letter, but I
believe my point is made. The Silmarillion and The
Children of Hurin are the results of his son's effort
to bring this ambition to fruit. This letter is huge,
but it's the most interesting one of the bunch, in my
opinion.

Now to Wolfe, sort of. In the middle of this lengthy
quote there is a passage on Arthur:

     'Of course there was and is all the Arthurian
world, but powerful as it is, it is imperfectly
naturalized, associated with the soil of Britain but
not with English; and does not replace what I felt to
be missing. For one thing its 'faerie' is too lavish,
and fantastical, incoherent and repetitive. For
another and more important thing: it is involved in,
and explicitly contains the Christian religion.'

I find this paragraph interesting in that Tolkien
views Christianity as a liability here. And he's right
regarding his own work, the lack of overt Christianity
is a definite strength. But what does everyone think
regarding Wolfe's big novels? I'm thinking especially
of Wizard Knight, which involves both Arthur and the
most overt references to Christianity I have
encountered from Wolfe. I found it a weakness myself;
having Odin (the Vallfather) bow down to Michael was a
little close to proselytising for me, and it seemed
unnecessary to the overall intentions of the story.
Opinions?

Also, one other minor thing. Tolkien writes, in a
footnote to this letter (Yes, virginia, he seems to
have written footnotes. Anyone know if this is common
in letters?) that he is a huge fan of Mary Renault,
that he loves the two books on Theseus, The King Must
Die and Bull from the Sea, and that her letter to him
was one of his favorite bits of fan mail. I read
somewhere around this list that Wolfe found Mary
Renault unreadable but that he thought Robert Graves'
Hercules My Shipmate was great (it is). Graves, of
course, took a fairly nasty snipe at Tolkien's work.
In this one I have to side with Tolkien. The King Must
Die is pretty damn great.

yours in wordage

Don

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Apr 2007 07:38:09 +0000

> in letters?)

I do it all the time. I don't write many letters, but I can't think of a
one that has not had at least one footnote.

>              that he is a huge fan of Mary Renault,
> Renault unreadable

Huh. He also finds Delany unreadable (or was it just Dhalgren?). What do
Delany and Renault have in common?

>                    but that he thought Robert Graves'
> Hercules My Shipmate was great (it is).

Indeed.

>                                          Graves, of

Yes in fact. Mary Renault is awesome. All of her stuff.

.

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Tue, 17 Apr 2007 07:47:12 +0000

don doggett writes:
I'm thinking especially
> little close to proselytising for me, 

Not realy.   Michael here is not precisely a Christian figure in a christian 
universe: rather he's a being of a certain rank, in a non-Christian 
universe, who is explained/derived in terms of Christan myth much as the 
Overcyns are explained/derived in terms of Nordic myth.   He is of higher 
rank than Odin but other beings of non-Christian derivation like Parka are 
of higher rank than him,. There is no Christ in Mythgarthyr - the Outsider 
was far more explicitly Christian in his function and relationship to 
humanity. 

 - hartshorn 

http://www.thenightland.co.uk 

01273-488272 / 0777-214-9545

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Apr 2007 12:41:51 +0000

Hartshorn replies:
> of higher rank than him,.

Granting that Parka is of the same level as Michael, I think it is a
significant point of which Wolfe was aware that in Germany the temples
of Woden were overbuilt with chapels dedicated to St. Michael. (heh
heh why do you suppose that is?)

Of course, Able himself is a pretty blatant Christ-figure although, of
course, not to the extent Narnia's Aslan is.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Apr 2007 15:43:32 +0000

> was far more explicitly Christian in his function and relationship to

I must disagree. This *is* a Christian universe -- or, rather, a Universe
created by the Christian God. Much of Wolfe's work involves what I
suppose you could call "baptising" non-Christian (or, in the case of
_Long Sun_, Christian-but-heretical) worldviews, embedding them into
a more-or-less explicitly Christian context.

_Long Sun_, as I have argued at length elsewhere, is a quite overt
baptism of a Gnostic (specifically, Valentinian) creation, embedding
the Whorl, a creation fo the evil Demiurge (Pas), _into_ the "real"
creation of Christian belief.  The "Latro" books seem to baptize the
gods of Greece, Egypt, and the ancient Middle-east, portraying them
as creations of the one God, more powerful than humans but still
creatures. And WK seems to baptize the "worlds" of the Eddas.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com
Soon, where Toon Town once stood will be a string of gas stations,
inexpensive motels, restaurants that serve rapidly prepared food. Tire
salons, automobile dealerships and wonderful, wonderful billboards
reaching as far as the eye can see. My God, it'll be beautiful.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Apr 2007 16:51:31 +0000

>                           The "Latro" books seem to baptize the
> creatures.

That's a fairly standard view, in Greek religion and in 'heathen' or
'pagan' religions generally. There is one God, normally sort of distant,
who creates subordinate gods.

As an aside, in India, Vaishnavism (for example) is strictly monotheistic
(Krishna being the One God), with all of the other gods either being
aspects of Krishna or 'demi-gods' (basically angels). Vaishnavism also has
the concept of salvation, which is not actually all that common in
religious thought. This has led a lot of people to speculate (along with
the striking similarities between the names Krishna and Christos) that
Vaishnavism antedates the introduction of Christianity to India, but that
seems not to be the case: it was well developed several hundred years BC.

The easiest answer (for me: atheists might find it more difficult) is that
God has done the incarnation thingie numerous times. You can even fit this
into an orthodox Christian worldview (sort of) by insisting that Christ is
the original and pattern of all of these avataras. It just requires an
extra time dimension, and there do seem to be several timelike dimensions
(in my personal experience, anyway).

I had really hoped that Gene would get Latro to India, and maybe it will
happen.  I'm less enthusiastic than I was for lots of Latro books after
reading Sidon, which was good, but not the same as the first two.

I think I will just sit back and enjoy what the man chooses to write.

.

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 17 Apr 2007 17:48:01 +0000

> a more-or-less explicitly Christian context.

Ok, so assuming this, is it a liability to the text as
Tolkien said Christianity was to Arthurian legend? 

Don

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Tue, 17 Apr 2007 18:15:39 +0000

Dan'l Danehy-Oakes writes: 

> 
> I must disagree. This *is* a Christian universe 

Only in the same limited sense that Middle-Earth is "Christian." 

There is no Christ, no Theoanthropos. 

Yes, I agree with your other points (indeed I've probably made most of them 
myself somewhere in the archives) but this is the only really meaningful 
definition of "Christian."

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 17 Apr 2007 18:35:59 +0000

> definition of "Christian." 

Except that an argument can be made that Able is the
Christ figure.  Or Severian. Or Silk. Or Latro. That
at least gives it an overtly Christian template.
Tolkien's world doesn't possess this, only vaguely
Judeo Christian values presented as a sort of Natural
Law.

Don

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Tue, 17 Apr 2007 18:43:29 +0000

>definition of "Christian."

I suppose one must grant Tolkein what he's doing: presenting a 
pre-Christian world, indeed pre-Abrahamic. Hence, no Christ . . . 
yet. No Sabbath Day formal worship . . . yet. Similarly, Wolfe in the 
Latro series. For the rest of Wolfe's works, however, the setting is 
Anno Domini (as he'd surely prefer to put it), and hence the 
"Christ-event" is somewhere in the past.

FWIW

Nutria (I've been away. Have we dispensed with animal names?)

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070417/53312b27/attachment.htm

---

From: Alan Lewis <alanarc1 at optonline.net>
Date: Wed, 18 Apr 2007 01:17:25 +0000

> Judeo Christian values presented as a sort of Natural

Okay, I'm not as die-hard a Tolkien scholar as some here seem to be, but 
turnabout is fair play with this point.  I would plausit an equally valid 
argument could be made for any of the main heroes from LOTR for a Christ 
figure for that matter.  Gandolph sacrifices himself for his friends and 
comes back from the dead.  Frodo bears the burden of carrying the ring to 
save the world, and 'dies' and comes back on the wings of eagles.  Aragorn 
travels through the land of the dead and harrows hell.  All loosely speaking 
of course, but these people all seemed Christ-like to me in the exact same 
way that Able, Severian, and Silk did.  I'd be curious to have Don expound 
on how Latro is.

Alan

---

From: don doggett <kingwukong at yahoo.com>
Date: Wed, 18 Apr 2007 02:32:33 +0000

--- Alan Lewis <alanarc1 at optonline.net> wrote:
  I'd be
> curious to have Don expound 
> on how Latro is.

Ok. Latro is a god as man, neither wholly human nor
wholly divine, as he is posessed by Ares in Soldier of
Arete. He also dies and returns to life in Soldier of
Sidon. Which is something I've been meaning to bring
up. I think it was pretty clever of Wolfe to admit
that Latro has multiple personalities in him then
muddy it up with Egyptian religion by saying the soul
is divided into 8 parts.

Don

The Evangelists: a Lesser Apocrypha                                                                        http://profile.myspace.com/index.cfm?fuseaction=user.viewprofile&friendid=178109961

---

From: Stanislaus <sbocian at poczta.fm>
Date: Wed, 18 Apr 2007 19:34:24 +0000

Hello Andy,

>  - hartshorn 

Wizard-Knight is clearly Neoplatonic. But Neoplatonism was christened by Pseudo-Dionysius and is the basis of eg Thomist philosophy. 

-- 
Best regards,
 Stanislaus                           mailto:sbocian at poczta.fm

----------------------------------------------------------------------
On wie jak zyska?, a nie straci?.
Wideofelietony Tadeusza Mosza. Zobacz >> http://link.interia.pl/f1a3c