Subject: (urth) urth Digest, Vol 33, Issue 3

From: Maclean Jessica <jessica.maclean at nzpost.co.nz>
Date: Mon, 07 May 2007 20:56:01 +0000

Thanks Dan and Jeff for the comments :)

Another thing that occurred to me last night is that maybe VRT is taking
Marsch to the priest's cave as a suitable offering/sacrifice? 

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
On Behalf Of urth-request at lists.urth.net
Sent: Monday, 7 May 2007 8:26 p.m.
To: urth at lists.urth.net
Subject: urth Digest, Vol 33, Issue 3

Send urth mailing list submissions to
	urth at lists.urth.net

To subscribe or unsubscribe via the World Wide Web, visit
	http://lists.urth.net/listinfo.cgi/urth-urth.net
or, via email, send a message with subject or body 'help' to
	urth-request at lists.urth.net

You can reach the person managing the list at
	urth-owner at lists.urth.net

When replying, please edit your Subject line so it is more specific
than "Re: Contents of urth digest..."

Today's Topics:

   1.  5HOC - no. 5, Marsch, Eastwind and Sandwalker (Maclean Jessica)
   2.   5HOC - no. 5, Marsch, Eastwind and Sandwalker (Dan Rabin)
   3. Re:  5HOC - no. 5, Marsch, Eastwind and Sandwalker (Jeff Wilson)
   4. Re:  5HOC - no. 5, Marsch, Eastwind and Sandwalker (James Wynn)

----------------------------------------------------------------------

Message: 1
Date: Mon, 7 May 2007 08:56:58 +1200
From: "Maclean Jessica" <Jessica.Maclean at nzpost.co.nz>
Subject: (urth) 5HOC - no. 5, Marsch, Eastwind and Sandwalker
To: <urth at lists.urth.net>
Message-ID:
	
<1A905D5AFFFCE14BA291E0BB8D0A65BF04D10733 at WDCNTEXVS01.corporate.nzpost.c
o.nz>
	
Content-Type: text/plain; charset="us-ascii"

Hi all

I have just finished reading 5HOC for the first time- I really enjoyed
it and liked the slightly harder sci-fi edge (tech-wise) of the first
story in particular. I'm just sorting through my impressions and would
love some feedback.

Number 5, and Maitre are two clones of the original Mr Million. Dr Veil
and David are children of clones of Mr Million. Other clones, less
suitable for whatever reason, are sold. 

Marsch is either Sandwalker or Eastwind- when the cat bites Marsch,
either, the cat is somehow Eastwind/Sandwalker, or the cat has bitten
Eastwind/Sandwalker. The ambiguity of the identity of the prisoner, the
many times that his ineptitude with tools is mentioned, the fact that
only one comes back from the trip, and the story that Marsch writes all
lead me to believe this.

Which means that Number 5 is partially correct when he accuses Marsch of
being an abo in the first story, when No. 5 wants to kill Maitre (who he
thinks is his father). Who actually kills Maitre? The text only mentions
No. 5 being left alone with him after goading Marsch into leaving.

Maitre is also the name of the officer in the third book who is reading
"Marsch"'s notes. Is Maitre a clone? He has a slave who I think is a
clone like No. 5- the description of "high hunched shoulders" and
something about a narrow chin rang a bell. I note that Maitre, just like
Eastwind/Sandwalker, prefers to wash himself after being with a woman.

Is Maitre the officer, "Marsch"? Bearing in mind that "Marsch" is half
abo and can change his appearance to a certain degree...

________________________________________ 
Jessica Maclean 
Customer Liaison 
New Zealand Post 
________________________________________ 
Tel: 0800 100 318 Fax: 0800 100 319
e-mail: jessica.maclean at nzpost.co.nz 
customerliaison@ <www.nzpost.co.nz > nzpost.co.nz 
_______________________________________ 
Winners of GOLD at the coveted CRM Contact Centre Awards 2006

Smile, life is good! 
This email with any attachments is confidential and may be subject to
legal privilege.  
If it is not intended for you please reply immediately, destroy it and
do not copy, disclose or use it in any way. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL:
http://lists.urth.net/pipermail/urth-urth.net/attachments/20070507/a7de1
9c5/attachment-0001.html 

------------------------------

Message: 2
Date: Sun, 6 May 2007 15:39:01 -0700
From: Dan Rabin <wolfe-lists at danrabin.com>
Subject: (urth)  5HOC - no. 5, Marsch, Eastwind and Sandwalker
To: urth at urth.net
Message-ID: <p06240808c264085cf887@[209.157.132.35]>
Content-Type: text/plain; charset="iso-8859-1" ; format="flowed"

Jessica Maclean asks,

At 8:56 AM +1200 5/7/07, Maclean Jessica wrote:
>Maitre is also the name of the officer in the 
>third book who is reading "Marsch"'s notes. Is 
>Maitre a clone? He has a slave who I think is a 
>clone like No. 5- the description of "high 
>hunched shoulders" and something about a narrow 
>chin rang a bell. I note that Maitre, just like 
>Eastwind/Sandwalker, prefers to wash himself 
>after being with a woman.
>
>Is Maitre the officer, "Marsch"? Bearing in 
>mind that "Marsch" is half abo and can change 
>his appearance to a certain degree?

"Maitre" is the French word corresponding to the 
English "Master".  It's actually spelled 
"Ma?tre", where the circumflex, as is often the 
case in French, indicates an original "s" in the 
etymology.  I suspect both words descend from the 
Latin "magister".

It's what servants call the head of the household 
in which they serve--a title or honorific, not a 
name.

   -- Dan Rabin

------------------------------

Message: 3
Date: Sun, 06 May 2007 18:32:08 -0500
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) 5HOC - no. 5, Marsch, Eastwind and Sandwalker
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <463E6578.8030008 at io.com>
Content-Type: text/plain; charset=windows-1252; format=flowed

Dan Rabin wrote:
> Jessica Maclean asks,
> 
> At 8:56 AM +1200 5/7/07, Maclean Jessica wrote:
>> Maitre is also the name of the officer in the 
>> third book who is reading "Marsch"'s notes. Is 
>> Maitre a clone? He has a slave who I think is a 
>> clone like No. 5- the description of "high 
>> hunched shoulders" and something about a narrow 
>> chin rang a bell. I note that Maitre, just like 
>> Eastwind/Sandwalker, prefers to wash himself 
>> after being with a woman.
>>
>> Is Maitre the officer, "Marsch"? Bearing in 
>> mind that "Marsch" is half abo and can change 
>> his appearance to a certain degree?
> 
> "Maitre" is the French word corresponding to the 
> English "Master".  It's actually spelled 
> "Ma?tre", where the circumflex, as is often the 
> case in French, indicates an original "s" in the 
> etymology.  I suspect both words descend from the 
> Latin "magister".
> 
> It's what servants call the head of the household 
> in which they serve--a title or honorific, not a 
> name.

I believe that it also serves as a double-entendre in the first story; 
Maitre is also Number 5's figurative "mater", or mother, as well as his 
father.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

------------------------------

Message: 4
Date: Sun, 6 May 2007 21:05:06 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) 5HOC - no. 5, Marsch, Eastwind and Sandwalker
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<e8e9702e0705061905u53959c9fw8f9008b62bf14fdd at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

> Marsch is either Sandwalker or Eastwind- when the cat bites Marsch,
either,
> the cat is somehow Eastwind/Sandwalker, or the cat has bitten
> Eastwind/Sandwalker.
>The ambiguity of the identity of the prisoner, the many
> times that his ineptitude with tools is mentioned, the fact that only
one
> comes back from the trip, and the story that Marsch writes all lead me
to
> believe this.

I don't *think* so. After Marsch kills the cat (which is an abo), VRT
(who is also an abo) kills Marsch. Then he spends some time in the
wilderness growing a beard and preparing to take on the identity of
Marsch. The "man" in the cell is VRT. So Number 5 was entirely
correct.

The story (so it seems to me) is "abo lore" of when the colonists
first arrived. VRT wrote it.

This is all straightforward with the exception that VRT does "share
dreams" with Number 5 (as abo twins do). I suppose that this is from
his Shadow Child telepathic abilities, but I don't know for sure.

> Maitre is also the name of the officer in the third book who is
reading
> "Marsch"'s notes. Is Maitre a clone? >

Maaaaybe. The possibility cannot be discounted. However, for certain,
it is another parallel between Number 5 and VRT. They were both
prisoners of "Maitre" to be endlessly and pointlessly examined.

J

------------------------------

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

End of urth Digest, Vol 33, Issue 3
*********************************** 
This email with any attachments is confidential and may be subject to legal privilege.  
If it is not intended for you please reply immediately, destroy it and do not copy, disclose or use it in any way.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 08 May 2007 03:57:07 +0000

> Thanks Dan and Jeff for the comments :)

you are welcome, and welcome to the list. But please, please, please, 
trip your replies, especially since you are using digest mode.

you can read about best posting practices here:

	http://www.greenend.org.uk/rjk/2000/06/14/quoting.html
	
	http://www.expita.com/nomime.html

Thanks!