Subject: (urth) Castleview and Arthuriana

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 08 May 2007 20:54:36 +0000

(A bit of a long one, but after teaching Malory not
long ago *and* having reread it along with some
students, I thought I'd share some of my
questions/ideas.)

I know there have been many questions in the past
about what exactly happens at the end of Castleview.
In the archives, the two most compelling versions were
that 1) the whole Arthurian “good vs. evil” turns out
to be just a pagan renewal of seasons (with King
Geimhreadh — Gaelic “winter” — killing the Green Man
“to die so that you and many another may live”) or 2)
that it’s a mysterious battle between Faeries which
mortals don’t and can’t really understand (and a lot
of the confusion is therefore mortal confusion on
perceiving the “feckless” fey).

But I’m not sure the pagan renewal story goes far
enough, and the Arthurian resonances seem strong
enough that “vague battle” of Faeries can be tied to
the prophetic future of the Arthur myths more
strongly. Much of the end suggests to me that we’re
witnessing some kind of larger battle between forces
for which Arthur’s coming is necessary. But I’m not
sure that we’ve actually seen that final battle yet,
and my real opinion is that the book is really about
changing what we thought the Arthurian myths are
“really” about.

I’m still not exactly sure what that “really” is, or
why these groups of Faeries were after each other. I’m
not even sure, to be honest, whether both sides were
“Faerie.” 
 after all Dr. von Madadh seems to be on
some kind of anti-Faerie side, not only by saying that
he and “his people” have been searching for a way into
Faerie for a long time, but also by his battle cry
(after I assume he kills Shields) that “The king is
dead and the world lives! The end is not yet!”
Morgan’s voice then calls out —
and will live again!?
So do we have some kind of anti-Faerie forces
(although perhaps still magical
— Or even alien see
below?) behind Dr. vM? One side gains from killing
Arthur and having the “world” live on after him, the
other for keeping his return a promise. Is this still
an Arthurian dynamic or something incredibly
different?

But as for the Arthur figure, is Shields really
Arthur? Or is he the Fisher King (who seems strikingly
absent from the book)? Or maybe (the idea I rather
like) he’s one of many Arthurs. (Further, his name is
“Sheilds,” not “swords,” and he never uses
Excalibur
Gawain is the only knight predominantly
associated with his shield.) Yes, Morgan says he’s her
brother. But Wrangler’s name is “Artie,” and, in the
car on the way back, Bob Richards suggests that
Wrangler should have been their champion, but he was
too hurt at the moment. Thus, Shields stood in his
place. (“They asked us to pick out a champion,
remember” The best we had. So we sent Mr. Shields.
That cowboy?s still pretty weak; so’s Seth, and Seth’s
too young, anyhow
?). Further, Seth ends up with
Excalibur (or the “alien” sword). Does this make him
Sir Bedivere or, for that matter, the Lady of the
Lake? Or is he another Arthur? (Would that make Tom
Howard the Uther and Sally the Igraine? If so, then
Dr. vM by perhaps “marrying” Igraine at the end,
becomes King Lot King who will, with Igraine, give
birth to Gawain, Mordred, and two other G knights
(?)
after all, Seth does wonder “what his half
brothers and sisters might be like, if there were
any.” And, early in the legends, Lot is Arthur’s
enemy, although he’s later his ally.)

What intrigues me, however, is how much Arthurian
material doesn’t seem to be here: the Grail? A grail
knight (Galahad/Percival)? A Lancelot? A Gawain? An
Uther? A Merlin? A Fisher King? A Dolorous Stroke?
I’ve always wondered with this book if I’ve been shown
enough of the Arthurian myth that the rest is supposed
to be there as well. I’m still not sure. I am
reasonably sure that we’re in a world where the
mysteries won’t be solved just by mapping characters
onto the old tales. The many Arthur suggestion is one
reason. Another is how the legend of the Wild Hunt
changes: any mortal, particularly women, who view it
are supposed to die or be killed. But Phyllis Sun “had
witnessed the Wild Hunt and lived.” So are we still in
a world in which Arthur is a champion and Camelot is
an ideal?

I’m always torn with this one whether to agree with
the idea that the “mysteriousness” is just part of
interacting with Faerie or whether there’s enough from
myth/folklore to piece together a bigger narrative.
But the clues never seem coherent enough as the Sun
books to piece together more than speculations.

(And Excalibur as technology from a planet that was
destroyed where the asteroid belt is now? I like the
idea that we see Faerie either as Indians (Sally’s
neighbor) or sasquatches/yetis, or aliens depending on
our cultural imagination. But that was Morgan telling
Judy, who apparently can see Faeries as they really
are, about the extraterrestrial sword? Are we seeing
through “mortal” or ?fey? perception there? So is the
“truest” version of this that we’re in some kind of
X-Files battle of extraterrestrial forces? Ugh
If so,
then I have no idea what to make of what I’ve read. ;D
 )

Ah, well. I'd love hashing some of this stuff out if
anyone's game for returning to an older one (although
with new Latro and TWK still new, there's still plenty
of fresh fodder as well).

-Craig

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 09 May 2007 06:02:24 +0000

>>What intrigues me, however, is how much Arthurian
material doesn’t seem to be here: [. . .] I’ve always wondered with this
book if I’ve been shown enough of the Arthurian myth that the rest is
supposed to be there as well. I’m still not sure. I am reasonably sure that
we’re in a world where the mysteries won’t be solved just by mapping
characters onto the old tales.<<

I am delighted that you see it that way. On that point I am certain that you
are correct. Wolfe *never* retells an old story quite the way he heard it.
Not only is much of the Arthurian material missing, there is a lot of stuff
in the story that has nothing to do with Arthur. Ghosts, vampires and other
things from folklore and legend are all tangled up.

anyone's game for returning to an older one (although
with new Latro and TWK still new, there's still plenty
of fresh fodder as well).<<

It's been a few years since I last read the book, so I'm not as prepared as
I might be. But I've always liked -- even preferred -- Wolfe's "mid-Western"
novels. Have at it. Not incidentally, it is encouraging to see longish,
thoughtful posts such as this. They are all too few and far between.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 16 May 2007 19:25:53 +0000

I've read the book again.

“to die so that you and many another may live”)<<

Well, that is certainly part of it; snow immediately began to fall and,
after the battle, Wrangler/Arthur spoke to Lisa Solomon about how things
would be better in the spring. He then proposed that they be married in the
spring. Does that make the young Jewess a type of Guinevere? I doubt it. Why
the hell was the Green Man riding Odin's horse? What does the Green Man have
to do with the Wild Hunt?

>>or 2)
that it’s a mysterious battle between Faeries which
mortals don’t and can’t really understand (and a lot
of the confusion is therefore mortal confusion on
perceiving the “feckless” fey).<<

A lot of the confusion is due to Wolfe mixing mythologies. <g>

[snip]

>>But as for the Arthur figure, is Shields really
Arthur?<<

Yes and no.

>> Or is he the Fisher King (who seems strikingly
place.<<

Yes, Wrangler was weak from loss of blood -- it was autumn. But the brother
that Morgan spoke to Judy of (244), the one she kept trying to kill, was
Wrangler. (Lucie drawing out his blood in the Jeep; Hwan with a knife at the
hospital at Morgan's direction.)

Besides, the trouble at the camp started well before Shields came to town.
Wrangler was the general object of those attentions. The phantom castle had
been around for about a century before either man was born. Wrangler's
family had been involved one way or another with the castle for generations.

>> (“They asked us to pick out a champion,
remember” The best we had. So we sent Mr. Shields.
That cowboy?s still pretty weak; so’s Seth, and Seth’s
too young, anyhow
?). Further, Seth ends up with
Excalibur (or the “alien” sword).<<

Once the battle began, Seth tossed Excalibur to Wrangler. It's not clear
that Wrangler ever used it; he made more use of his brother's forty-four.
The battle ended almost as soon as it began. Back at the camp, Wrangler
stored the sword in the bottom of his brother's old trunk-- minus the
scabbard.

The Malory quote at the front of the book said that the scabbard was more
valuable than the sword because it was a specific against loss of blood. In
the epilogue, the empty scabbard hung above Shields' oceanic bed. The
scabbard had done (if Shields was truly the "dead" king Dr. vM spoke of),
and would do, neither man any good unless or until it was reunited with the
sword.

>>Does this make him
enemy, although he’s later his ally.)<<

I don't think the analogy can be carried that far. I don't know why Sally
would have let the doctor into her bed, or why Seth was accepting of it,
particularly if he intended to pursue Shields' daughter. Merc couldn't have
thought well of the being who had killed her father.

And exactly what kind of being was the doctor? What sort of dog/wolf could
take the form of a man? And who or what was the large "wild-eyed, riderless
hunter" who followed the Green Man into the courtyard (273)? A favored hound
from the Huntsman's pack?

[snip]
books to piece together more than speculations.<<

The Arthurian material has been too distorted and tangled up with other
stuff. How did Lucie come to die and receive a Catholic funeral (224)? Was
she buried with a stake through her heart? Who found her body and where? Are
we to believe that a comatose Sancha killed her in fairyland? Lisa and
Wrangler seemed pleased at the end that the formerly dead Sancha had come
back to life. Were they in for future grief? Or was Sancha, though
apparently a real vampire (unlike wannabe Lucie?), on their side?

What has the ghost of a dead Jim Long to do with Morgan? How does Wrangler's
missing brother Bart fit into the Arthurian family?

The literal fall of Excalibur to Earth from a destroyed planet has no place
at all in Arthuriana (245). But Fee's true form seems to be that of an alien
(262). Messy.

-Roy

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 17 May 2007 02:44:16 +0000

Roy,

I’m so glad you took another look at the book (and at
my ideas). The more I think about it, the more I agree
that the jumbled mythologies are so “messy” that it
may not be fruitful to try to untangle them all.
Hopefully, that confusion is the point in this case,
that “Faerie” in all its forms is mysterious.
Otherwise, I feel either that I’m not that great a
reader of this book or that Wolfe created something
overly tangled.

>>Why the hell was the Green Man riding Odin's horse?
>What does the Green Man have to do with the Wild
Hunt?

Great questions (and typical, I think). I know that
some versions of the Wild Hunt associate it with the
coming of a great person’s death, so perhaps it’s the
death of Spring/Green Man?

>>A lot of the confusion is due to Wolfe mixing

Indeed. My question now is what to make of those
mixes, either in general or in particular instances.

>>Besides, the trouble at the camp started well before
>Shields came to town. Wrangler was the general object
>of those attentions. The phantom castle had been
around
>for about a century before either man was born.
>Wrangler's family had been involved one way or
another
>with the castle for generations.

All this seems right. Does that mean, then, that when
Dr.vM and Morgan yell about kings, they’re talking
about different ones? She’s talking about Wrangler and
the Dr.vM is talking about Shields?

>>Once the battle began, Seth tossed Excalibur to
>Wrangler. It's not clear that Wrangler ever used it;
he
>made more use of his brother's forty-four. The battle
>ended almost as soon as it began. Back at the camp,
>Wrangler stored the sword in the bottom of his
>brother's old trunk-- minus the scabbard.

I thought Seth had it at the end. (I don’t have my
copy with me here.) But that was why I wondered if he
was to be another Arthur figure.

>>The Malory quote at the front of the book said that
>the scabbard was more valuable than the sword because
>it was a specific against loss of blood. In the
>epilogue, the empty scabbard hung above Shields'
>oceanic bed. The scabbard had done (if Shields was
>truly the "dead" king Dr. vM spoke of), and would do,
>neither man any good unless or until it .was reunited
>with the sword.

Good point. Getting the sword and scabbard back
together again is a different kind of mythological
future than Arthur returning for the glory of
England?
Castleview? Something else?

>>And exactly what kind of being was the doctor? What
>sort of dog/wolf could take the form of a man? And
who
>or what was the large "wild-eyed, riderless hunter"
who
>followed the Green Man into the courtyard (273)? A
>favored hound from the Huntsman's pack?

Perhaps. But then he also claims to be from a society
that seems rather set on discovering (and quelling?)
supernatural occurrences. So he’s either
anti-?supernatural? (which is obviously wrong) or in
some antagonistic faction
but antagonistic to
what/whom?

>>The Arthurian material has been too distorted and
>tangled up with other stuff.

I’m starting to think that’s true. It makes some of
the Arthurian material seem, if not a red herring, at
least occasionally misleading in its broader
implications.

>>The literal fall of Excalibur to Earth from a
>destroyed planet has no place at all in Arthuriana
>(245). But Fee's true form seems to be that of an
>alien(262). Messy.

And it’s with the aliens that I want to throw up my
hands (or treat it as some master key, which I have
trouble with as well).

So
no mysteries solved but more questions raised. If
we come to think that this book is essentially
knotted, that at least does give a very interesting
counter-example to the common notion that all of
Wolfe’s “puzzles” can be solved by discerning readers.
It also makes me question whether some of the puzzles
in the other works are supposed to remain so. That
said, it raises some other interesting questions about
the literary merit of “puzzles” like this: what
purpose(s) do they serve when they are solvable and
when they are opaque. After all, puzzles and ambiguity
have very different interpretive consequences.

Again, thanks for taking the time to reread the book
(and my earlier post)!

Craig

____________________________________________________________________________________Pinpoint customers who are looking for what you sell. 
http://searchmarketing.yahoo.com/