Subject: (urth) New Wolfe Stories

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sun, 27 May 2007 20:04:05 +0000

I was in the bookstore today browsing the fantasy section when I found a new
fantasy anthology called Wizards. Wolfe has a story called "The Magic
Animal." I didn't take a very long look at the book, but I noticed that Neil
Gaiman, Jane Yolen, Peter S. Beagle, and Tad Williams all have stories in
the collection. I looked up the book on Amazon, and the reviews seemed to be
fairly positive, though they noted that a large number of the stories have
to do with coming-of-age (Is this supposed to be YA?). Not sure how good the
Wolfe story is, as I really don't have the money to buy a hardcover at the
moment, but I thought the list might be interested.

Also, Subterranean Press now publishes an online magazine; apparently
they're going to be putting up a Wolfe story at some point in the future. I
wonder if this means Wolfe is publishing something through Subterranean?
Hopefully they'll put the story up soon.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070527/72175b63/attachment.htm

---

From: Batrinque at aol.com <batrinque at aol.com>
Date: Sun, 27 May 2007 20:34:01 +0000

Recently whle browsing through a few boxes of old books in the garage  (and 
putting off doing repairs on the tractor-mower) I came across a book I had  
forgotten I owned: a copy of the limited first edition (#217 of 750) of Gene  
Wolfe's "Free Live Free", published in 1984 by Mark Ziesing of Wiilimantic, CT  
(back in those days I frequented the Ziesing Brothers bookstore in 
Willimantic);  it was signed by Wolfe and the three artists who contributed illustrations 
to  the book.  I shall have to read the book again because I cannot remember a 
 thing about it. 
 
Bruce  Trinque
Amston, CT

************************************** See what's free at http://www.aol.com.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070527/2a3dc4f8/attachment.htm

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 28 May 2007 17:59:05 +0000

I just finished TWK for the second time, and, after
rereading the archives, I thought I’d throw something
out there:

I’m not entirely convinced that we’re supposed to
idealize Able as much as all the other characters do.
What I mean is that I don’t think Wolfe actually sees
Able as (at least currently) an example of ideal
knighthood. Or, if he is an ideal knight, I’m not
entirely sure that we’re supposed to think of
knighthood itself as some kind of ideal itself. I say
this because in the archives, so many people seemed
upset with Able’s often brutal choices. I think that
reaction is right, but I don’t think it means that
Wolfe is either idealizing some kind of brutal
knighthood or that Able’s necessarily supposed to be
some sort of “everyman.” (He’s even less of a
christological figure than Severian, imo.) Instead, I
think he’s a kind of speculative projection, as in “if
a world such as this had knights, this is how they
would act, etc.”

There are a number of reasons for this.

The first is that, in an interview with Fast Forward
(http://fast-forward.tv/blog/?p=4), Wolfe says that he
wanted to imagine a world with knights and chivalry
but without Christianity. I take this idea literally,
and, consequently, I think it best at first to resist
the urge to find Wolfe’s Catholicism somehow
necessarily “embedded” in this cosmos. The story of
the creation here seems decidedly unchristian since,
according to Able, it was just so that the Most High
God could have someone “to talk to.” This also gives
very little Christian framework for morality since
there’s no Adam and no test. Humans are part of a
larger pattern of less perfect things looking higher
and setting examples for lower beings. There’s no
“original sin,” etc., and while it’s certainly
possible to work out a Christian analogy to some of
it, there’s never any real sense of being judged by
the Most High God. He seems entirely absent (and even
the immediate gods of each realm are themselves
particularly “absent,” as Able’s message makes clear).

Second, Able becomes a knight not out of sincere
respect for knights but because it was necessary for
him to bring the message to Arnthor (he had to be the
kind of person Arnthor would find respectable). (I
also have a feeling that his early awe at Ravd was
something he was made to feel by the Aelf, not
necessarily out of some mystic moral respect — his
description of a kind of instant awe seems a touch
“magical” in retrospect.) His only seemingly sincere
desire was to return to Disiri, and all of his other
knightly qualities were results of knowing that he
needed to be successful in that quest before he could
return to her. I know that’s a big claim, but it seems
to stand up.

Third, isn’t refusing to follow the Valfather at the
end a kind of confirmation of this? He actually goes
lower, to Aelfrice, rather than ascending closer to
the Most High God. I don’t think this is necessarily a
failing, but even Able knows that his “true” love is
for a creature of leaves and mud (as he sees Disiri in
the helm) rather than for the Valfather’s glory. Even
after letting Disiri drink his blood and become human,
they remain in Aelfrice and Able speaks of giving up
knighthood and return to a life as a boy. The rest of
the knights want to die as knights, but, for Able, it
was a temporary occupation.

Fourth, he knows how to be brave and strong, etc., but
his ideal heroic status (and the feats he can
accomplish) are often the result of his “wizard”
nature: having magical friends or magical weapons or a
magical bow (recall how he loses the bow contest
because he no longer has his magical string).
Certainly, he can do wonderful things on his own, but
they seem ordinarily wonderful, if that makes
sense
not exactly idealized heroically.

Fifth, although he seems himself “truly” as a man at
the end through his helm, through the rest of it, he’s
always insisting that he’s still a boy, even after
spending 20 years in Skai. Part of this could be the
humility and the acknowledgement of fear and finitude
that everyone responds to him with. But it could also
be simply true: Able recognizes that he’s really being
used and manipulated by things much greater than him,
and that his “heroism” is a result of all kinds of
forces other than him.

Finally, and this is pure speculation, is his name.
Able. Ability. Capability. Capacity. Almost like
Power. So if a knight is a kind of power, it’s a Can,
not a May. Knights need something more than power to
know that how they’re acting is right. By itself, it’s
not enough. In the end, this world seems somewhat
neutral on the question of whether or not it’s good in
itself to be a knight. It’s certainly good given the
kind of world they live in. But they’re also brutal
warriors. That returns me to the world without
Christianity. I feel it most strongly in its absence,
and, if Wolfe is giving any kind of moral to Able as
an idealized knight, it’s almost that, without some
kind of moral guidance, even honor will always remain
a bit questionable. Perhaps Able realizes that, and
what I feel is his ambivalence towards his own actions
is a kind of recognition that he really needs more.
His love for Disiri, a real love that is based on
nothing “martial” at all, transcends everything of his
knightly nature, it would seem, and could potentially
nullify all that he’s done, if she would ask. That
kind of love and devotion is very different from
anything he’s been asked to do in his “honorable”
roles, and perhaps that’s the point at which, in the
end, the figure closest to a Christian image in the
books, Michael, can finally come to him with a
different quest. It’s only, maybe, when Able is least
a knight that he can work for this “great lord” who
has sent a messenger who also is capable of seeing
into the world of “America” that is somehow outside
this brutal, Norse-ish world.

Anyway, my thoughts.

And a couple of unrelated questions: Is Michael’s
quest for Able going to be for another message like
the Aelf wanted to send? If so, for and to whom?

Is Garsecg our Merlin figure? After all, he’s the one
who teaches Able about the “sea” and its power early
in his life, as well as showing him the consequences
of bad rule.

How are we to understand cross-level breeding
(Arnthor, Morcaine, Garsecg) if the Aelf can’t go two
levels above them? How do the dragons go up?

And what did Kulili show Able when, he says, he fought
her but yielded?

What is a “soul” here? Or rather, are there such
things? Aelf don’t have them
because they were created
by a creature? Further, aren’t all lower beings in
some form the result of cast-off imperfections? Even
men, even the Overcyns. Certainly Garvaon’s
“ascension” seems like it could be his “soul”
ascending, but Able says specifically that only a few
people actually ascend like that. What happens to the
rest of the souls? Do they, like the giant whose body
is Mythgarthr, actually just return to “nature?” The
animist world of elementals associated with Aelfrice
seems to suggest something like that. It’s only heroes
who get to rise to Skai. So this is a world in which
“salvation,” if there is such a thing, is neither
Christian nor Gnostic. Only heroes, or maybe Heroes,
endure.

I have many more. But this is long enough. Hopefully
people will be willing to start some chat about it
again.

Craig

____________________________________________________________________________________You snooze, you lose. Get messages ASAP with AutoCheck
in the all-new Yahoo! Mail Beta.
http://advision.webevents.yahoo.com/mailbeta/newmail_html.html

---

From: Bob Miller <bob_bageera at hotmail.com>
Date: Tue, 12 Jun 2007 12:23:50 +0000

There is and has been a lot of legitimate, quite justified, criticism of 
Able and thus, to a lesser degree, of TWK.  Up front, I think it is the best 
book published so far in this new century, one of the best coming oif age 
books since Rudyard Kipling blessed the world with Kim.

To me, Able was telling the tale ex post facto and not hiding any of his 
errors or sins.  To me, the ascension to Skai was a reward for one area of 
growth/progress.  To me, the return was for completion ( or as my wife tells 
me, closure).  To me, the justification, beyond the take away the breath 
scenes, beyond the personal growth he led or inspired or acted as a catalyst 
for Puck and Uns and Svon was the scene where in Disiri came for him before 
the final dustup.  Herself begged Able to come back with her to Aelfrice and 
he said no.  And in this one moment in the dark and wind and the dirt Able 
was justified.  He returned to the people to whom he had assumed, even if it 
were for Disiri's sake, duty and obligation.  And he met those obligations.  
And in denying/turning down the ascent, for a second time, to Skai Able  
became more.  To a collector of trophies or a scorekeeper, Able became less 
because he "descended".  Because he accepted his cup, "do what you can or 
else do what you must", Michael from beyond Skai has come for him and his 
lover that his love has made able to ascend.  So, to me this book was about 
growth and the greater rewards gained than would have been from the "simple" 
completion of the task.

As an aside, or because I couldn't figure out where to put it in my 
meanderings above, throughout TWK I was reminded again and again of the 
scene in Zelazny's Lord of Light where Sam told Taraka that he fought him 
because he was a man, and being a man sometimes did aspire to more than the 
belly and the phallus.

_________________________________________________________________
Get a preview of Live Earth, the hottest event this summer - only on MSN 
http://liveearth.msn.com?source=msntaglineliveearthhm

---

From: Cliff Judge <transentient at gmail.com>
Date: Tue, 12 Jun 2007 14:24:15 +0000

> because he was a man, and being a man sometimes did aspire to more than

I just really liked how the Odin type was just suddenly THERE with a single
sentence at the end, and he was like, "You have done." That was some
high-quality stuff right there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070612/795019b0/attachment.htm