Subject: (urth) A Quick Question

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 19 Jul 2007 02:55:43 +0000

Hi!  I saw this alluded to in the archives, but wasn't able to find a text
reference - where does it say that Severian spent a year as an Ascian slave,
after becoming Autarch?
That's a curious detail that came as a surprise to me.

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070718/2bd5e81a/attachment.htm

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 19 Jul 2007 05:13:47 +0000

>That's a curious detail that came as a surprise to me.

URTH, chapter LI, second page. But it doesn't quite say he was a slave then.

-Roy

---

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 19 Jul 2007 05:42:48 +0000

Oh, I see what you mean.  I'd thought he referred to his much shorter
capture by the Ascians in Citadel, which admittedly seemed much shorter than
a year, since he says the Autarch (as Severian and the old autarch) was
absent for a month only in XXIV of Citadel.  However, I dismissed that as
another self-contradiction by Severian.
But, if it's true, then that means he must have been captured twice - one
would think that would somehow have been more important than it's been, but
I suppose that's solidly in the realm of speculation.

Paul

On 7/19/07, Roy C. Lackey <rclackey at stic.net> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Paul Borochin
PhD student, Fuqua School
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070719/817fa23e/attachment.htm

---

From: Rex Lycanthrosaurus <lycanthrosaurus at fastmail.fm>
Date: Thu, 19 Jul 2007 15:09:55 +0000

> reference - where does it say that Severian spent a year as an Ascian

It's extratextual and was mentioned in an interview conducted by Robert
Frazier for a fanzine called Thrust in 1982:

Frazier: "Perhaps we could end this by telling something about Severian
that doesn't end up in the books."

Wolfe: "There was the time when Severian encountered assassins in the
Secret House who had come to kill Ymar, an autarch a chiliad dead. I may
write about that sometime. And the year he spent as a slave of the
Ascians. But I doudt that either will make it into print."

The interview may be reprinted in the new Wright book, but I'm not sure,
as my copy has not arrived yet.
-- 
  Rex Lycanthrosaurus
  lycanthrosaurus at fastmail.fm

-- 
http://www.fastmail.fm - Or how I learned to stop worrying and
                          love email again

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Thu, 19 Jul 2007 15:29:24 +0000

FYI
  It is included, and this quote is on page 55
  Have a great one Y'all!
  Stuart

Rex Lycanthrosaurus <lycanthrosaurus at fastmail.fm> wrote:
  
On Wed, 18 Jul 2007 22:55:43 -0400, "Paul B" 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070719/58468bcf/attachment.htm

---

From: don doggett <kingwukong at yahoo.com>
Date: Thu, 19 Jul 2007 16:07:28 +0000

--- Rex Lycanthrosaurus <lycanthrosaurus at fastmail.fm>

> write about that sometime.

I'm assuming this is the episode that ends up in Urth
of the New Sun? If so, then this is important because
the assassin clearly singles out Severian to die and I
believe the consensus was that he was sent to kill
Sev. As many of you know, I believe that Severian and
Ymar are essentially the same person. This just
increases my belief in that theory.

Don

The Evangelists: a Lesser Apocrypha                                                                        http://profile.myspace.com/index.cfm?fuseaction=user.viewprofile&friendid=178109961

____________________________________________________________________________________
Need a vacation? Get great deals
to amazing places on Yahoo! Travel.
http://travel.yahoo.com/